Unterdruckpumpe Bremskraftverstärker 2.5T Problem!

Diskutiere Unterdruckpumpe Bremskraftverstärker 2.5T Problem! im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, mein Name ist Florian. Ich habe einen Ford Kuga 2.5T. Folgendes: Die Unterdruckpumpe des BKV läuft sporadisch obwohl das Auto/Zündung...

  1. #1 FlorianKn, 06.02.2020
    FlorianKn

    FlorianKn Neuling

    Dabei seit:
    06.02.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.5T BJ.2009
    Hallo,

    mein Name ist Florian.

    Ich habe einen Ford Kuga 2.5T.
    Folgendes:
    Die Unterdruckpumpe des BKV läuft sporadisch obwohl das Auto/Zündung aus ist. Sie wird teilweise ziemlich Heiss.

    Die Bremse funktioniert. So wie es aussieht ist der "Unterdruckschalter" (brauner Stecker) IMG-20200205-WA0004.jpg defekt der die Pumpe steuert. Ford will für den Schlauchsatz satte 212 Euro!

    Hat jemand eine alternative Idee wie ich das Teil auseinandernehmen kann? Oder gibt es das einzeln irgendwo?

    Anbei ein paar Bilder. Über Antworten würde ich mich freuen.

    Gruss
    Florian IMG-20200205-WA0003.jpg IMG-20200205-WA0004.jpg
     

    Anhänge:

  2. #2 FocusZetec, 06.02.2020
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    20.458
    Zustimmungen:
    868
    Fahrzeug:
    FoFo 2008 2,5T
    wie kommst du darauf? Wenn der Motor und die Zündung aus ist darf an dem Schalter und der Pumpe keine Spannung mehr anliegen. Das Problem ist eher am Sicherungskasten zu suchen, wie zB, ein hängendes Relais, kaputtes Kabel, kaputter Sicherungskasten (eventuell feucht oder oxidiert).
     
  3. #3 FlorianKn, 07.02.2020
    FlorianKn

    FlorianKn Neuling

    Dabei seit:
    06.02.2020
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.5T BJ.2009
    Guten Morgen,
    Ich hab mich vielleicht etwas falsch ausgedrückt. Sie läuft ein paar Minuten nach "Zündung aus" noch.
    Irgendwann geht das Auto ja in Ruhemodus, oder? Dann ist die Pumpe auch aus.
     
Thema: Unterdruckpumpe Bremskraftverstärker 2.5T Problem!
Besucher kamen mit folgenden Suchen
  1. Ford Kuga MK2 vakuumpumpe defekt

    ,
  2. Ford Kuga MK2 Problem mit Bremskraftverstärker

Die Seite wird geladen...

Unterdruckpumpe Bremskraftverstärker 2.5T Problem! - Ähnliche Themen

  1. ELEKTRO Problem an meinen CC

    ELEKTRO Problem an meinen CC: Nicht nur die ABE Benötige ich , sonder auch vielleicht jemanden der das gleiche Problem hat mit seinen Focus Cabrio Fahre den2 L Benziner...
  2. Kombiinstrument problem nach autoradio Tausch

    Kombiinstrument problem nach autoradio Tausch: Hallo Liebe Mitglieder Ich hoffe mir kann wer bei meinem Problem Helfen habe bei meinem Focus mk2 1.6tivcd das orginal Autoradio sony gegen ein...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Hilfe bei der Fehlersuche, Problem mit der ASU

    Hilfe bei der Fehlersuche, Problem mit der ASU: Moin, nachdem ich fleißig das Forum hier durchstöbert habe und leider nicht die Antworten gefunden habe, die ich suche, hab ich mich dazu...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Servolenkung undicht, Problem mit Drucksensordichtung bekannt?

    Servolenkung undicht, Problem mit Drucksensordichtung bekannt?: Hallo Leute, nachdem unser Fofi es mit jetzt 207tkm wieder mal über den Tüv geschafft hat (Kat hat KEIN Problem gemacht sondern Superwerte...
  5. Fensterheber - Problem

    Fensterheber - Problem: Hallo Leute, mir ist gestern aufgefallen, speziell auf der Beifahrerseite, dass die Scheibe wenn ich sie durchs schließen nach ganz oben fahren...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden