Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Unterdruckschläuche Cossie 2.9i

Diskutiere Unterdruckschläuche Cossie 2.9i im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Wie ich gerade beim auseinanderschrauben sehe hat die letzte Werkstatt einen der Unterdruckschläuche vom T-Stück welches sich hinten unter dem...

  1. #1 fulcrum, 03.10.2011
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    Wie ich gerade beim auseinanderschrauben sehe hat die letzte Werkstatt einen der Unterdruckschläuche vom T-Stück welches sich hinten unter dem Leerlaufregler befindet und die Zylinderbänke verbindet, abgekapselt und nen Blindstück draufgesetzt so dass nur die 2 Schläuche rechts und links autark verbunden sind.
    Kann mir jemand sagen ob das so auch ok ist im Gegensatz zum Urzustand ?
    Danke
     
  2. #2 OHCTUNER, 03.10.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Gute Frage beim MK1 hab ich auch so ein T-Stück wo ich nicht weiß warum das verbaut ist !
     
  3. #3 Scorpio24V207, 04.10.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Mh ich hatte das kurzzeitig auch einmal gemacht, bei einem meiner Cossi´s.
    Ich meine auch das er dennoch recht normal lief, allerdings hatte er eh andere
    größere Problem, die zu einem unrunden Lauf führten. Im Zweifel mach es
    einfach so, wie es sein sollte. So einen kleinen Schlauch bekommt man eigentlich
    recht gut.
     
  4. #4 fulcrum, 05.10.2011
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    Jut, dann bau ich das mal heute zurück. Wie ich gestern feststellte hatte die Werkstatt 2 Zündkerzenstecker verwechselt, jetzt springt er wieder gleich an und muckelt nur noch etwas.
     
  5. #5 Scorpio24V207, 05.10.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Joa ... Werkstätten sind immer so eine Sache ^^ ... habe da auch nur schlechte
    Erfahrungen mit.
     
  6. #6 fulcrum, 05.10.2011
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    Und der Meister war über 20 Jahre bei Ford hieß es. Naja, hab jetzt alles fein zusammengebaut.
    Gestern ein paar Kabel isoliert bis es erstmal nicht mehr weiterging, heute gemerkt dass nun die Kühlerlüfter gleich mit anspringen und nicht mehr ausgehen, was hab ich denn da wieder geschafft?? Bestimmt als ich gestern am Kabelbaum war, is mir die einzige Erklärung dafür, mal sehen ob ich hier herausfinde wann die Lüfter anspringen oder wo dafür der Sensor sitzt.
     
  7. #7 Scorpio24V207, 06.10.2011
    Scorpio24V207

    Scorpio24V207 Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    314
    Zustimmungen:
    1
    Fahrzeug:
    Scorpio ´95 Cosworth Facelift
    Wenn die Lüfer anbleiben, kann es sein, dass du einen Kabelbruch an dem Sensor
    für die Motortemperatur gemacht hast beim isolieren. Dann bleiben die Lüfter immer
    an, um den Motor zu schützen, vor einer eventuellen überhitzung.
    Es ist der größere Stecker an dem Alustück, wo von links der dicke Kühlerschlauch
    drauf geht. Oben rechts ist ein kleiner Stecker dran, der ist für die Anzeige im Amaturenbrett.

    Einfach mal schauen, ob an dem großen Stecker vllt ein Kabel ab oder gebraochen ist.
    Ist bei einem meiner Cossi´s zur Zeit leider auch der Fall, aber ich bin zu faul dass
    zu beseitigen ^^ .
     
  8. #8 fulcrum, 06.10.2011
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    Moin moin, herzlichen Dank für den Hinweis, such ich dann gleich mal das Teilchen.

    Netten Tach dir...
     
  9. #9 fulcrum, 06.10.2011
    fulcrum

    fulcrum Benutzer

    Dabei seit:
    21.05.2009
    Beiträge:
    58
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2.5 V6 08-2003
    So, das untere Kabel im Stecker war lose drin, habs abgezogen und direkt auf den Kontakt gesteckt, Stecker drüber - fertig. Lüfter aus !
     
Thema: Unterdruckschläuche Cossie 2.9i
Besucher kamen mit folgenden Suchen
  1. ford forum scorpio 2.9i leerlaufregler

Die Seite wird geladen...

Unterdruckschläuche Cossie 2.9i - Ähnliche Themen

  1. Ford Transit ...Unterdruckschlauch?

    Ford Transit ...Unterdruckschlauch?: Hallo Ford Transit Womobil 2,5 TD BJ 1994. Im Motorraum ist mir ein kleiner Schlauch aufgefallen, der anscheinend irgendwo abgegangen ist. Er ist...
  2. Escort Cossie Felgen 8x16" auf 5-Türer?

    Escort Cossie Felgen 8x16" auf 5-Türer?: Hallo miteinander. Ist es ein großer Aufwand, die originalen Cossie Felgen auf den 5-Türer zu montieren, ohne das was schleift? Sind...
  3. Unterdruckschlauch undicht.. zischt bei laufendem Motor

    Unterdruckschlauch undicht.. zischt bei laufendem Motor: Guten Abend, ich habe bei meinem Ford Focus bj 2002 1,4L so ein Zischen aus dem Motorraum wahrgenommen und habe mich dann mal heute auf die Suche...
  4. Fiesta 1 (Bj. 76-83) FBD/FBDP Wohin gehört dieser Unterdruckschlauch?

    Wohin gehört dieser Unterdruckschlauch?: [ATTACH] Hallo zusammen, ich habe an meinem Vergaser einen Unterdruckschlauch, der im Moment einfach so unmotiviert in den Motorraum hängt. Es...
  5. Biete 3x 8x16x25V92ABAA COSSI

    Biete 3x 8x16x25V92ABAA COSSI: Hallo zusammen .Ich habe noch 3 Räder in der Größe 8x16x25 vom Cossi die nätürlich nicht mehr neu sind zu verkaufen 3 Deckel die nicht mehr gut...