Mondeo 1 (Bj. 93-96) GBP/BNP Unterdruckschlauch

Dieses Thema im Forum "Mondeo Mk1 Forum" wurde erstellt von Leon, 18.12.2011.

  1. Leon

    Leon Forum Profi

    Dabei seit:
    03.06.2008
    Beiträge:
    3.095
    Zustimmungen:
    8
    Fahrzeug:
    VW Tiguan 2.0 TDI
    Moin Mädels

    Ich hab wohl irgendwo einen defekten Unterdruckschlauch und/oder ein verdrecktes LLRV.

    Wenn der Motor (1.6er Zetec) kalt ist, geht er die ersten 5 Minuten nach dem losfahren aus, wenn man die Kupplung tritt.

    Beim darauffolgenden Startversuch ist keine Kompression vorhanden. Hört sich genauso an, als ob man die Kerzen rausgedreht hätte. Nach ca. 10 Sekunden kommt die Kompression dann wieder und er springt wieder an.

    Sobald sich die Temperturanzeige bewegt hat, ist das Problem weg.

    Darüber hinaus ist, wenn der Wagen auch nur 10 Minuten gestanden hat, das Bremspedal steinhart, auch hier kommt der Druck erst nach dem Anlassen zurück.

    Kann ja eigentlich nur ein Unterdruckschlauch sein - aber welcher?
    Der vom BKV weggeht oder wie oder was? :D
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 18.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Beschreibung lässt darauf schließen, dass das verwendete Öl in kaltem Zustand nicht dünnflüssig genug ist - es muss 5W oder besser sein (0W). Deshalb wird der hydraulische Widerstand in den engen Bohrungen der Hydrostößel und damit die Last in der Ölpumpe so groß, dass der Motor im Leerlauf abstirbt. Erst nachdem sich der Öldruck nach kurzer Wartezeit abgebaut hat, geht es zunächst wieder weiter, deshlab lässt er sich auch direkt nach dem Absterben nicht starten. Den Leerlauf hält er aber erst bei warmem und damit weniger viskosem Öl. Ein Ölwechsel mit 5W oder 0W Öl dürfte das Problem lösen.

    Wenn der BKV im Stand nach so kurzer Zeit wieder belüftet wird, also das Vakuum nicht hält, könnte der Unterdruckschlauch zwischen BKV und Rückschlagventil defekt sein oder das Ventil selbst (wenn es nicht sogar falsch eingebaut ist - die Vorgeschichte ist ja nicht bekannt). Oder der BKV selbst ist defekt.
     
  4. Leon

    Leon Forum Profi

    Dabei seit:
    03.06.2008
    Beiträge:
    3.095
    Zustimmungen:
    8
    Fahrzeug:
    VW Tiguan 2.0 TDI
    Du bist jetzt schon der Zweite, der mir das mit der Ölgeschichte erzählt.

    Ich weiß nicht, was für eine Suppe da drin ist, ich hab den Wagen erst seit einer Woche. Das Öl muss sowieso raus, das ist klar. Bin nur noch nicht dazu gekommen.
    Wird dann wohl 5W30 oder 5W40 werden, je nachdem welches Fass mehr zu bieten hat :)

    Der Unterdruckschlauch, der vom BKV wegführt, hat sich an einer Stelle an einer Schlauchschelle etwas aufgescheuert. Augenscheinlich nicht ganz durch, aber womöglich doch genug.
     
  5. Leon

    Leon Forum Profi

    Dabei seit:
    03.06.2008
    Beiträge:
    3.095
    Zustimmungen:
    8
    Fahrzeug:
    VW Tiguan 2.0 TDI
    Das hat sich gelohnt.


    [​IMG]
     
  6. #5 Meikel_K, 20.12.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.514
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wie gibt es denn bei dem Thema neues? Schlauchschellen an Unterdruckleitungen sind eher ungewöhnlich, schließlich drückt der Umgebungsdruck ja die Leitung an. Wenn die Leitung am Ende Risse hat, kann man sie vielleicht einkürzen. Besser wäre aber Ersetzen durch ein Originalteil. Der BKV ist rahmenfest und der Ansaugkrümmer motorfest, so dass die Leitung ständig Relativbewegung ausgleichen muss.
     
  7. Leon

    Leon Forum Profi

    Dabei seit:
    03.06.2008
    Beiträge:
    3.095
    Zustimmungen:
    8
    Fahrzeug:
    VW Tiguan 2.0 TDI
    Mit dem 5W30 ist es wesentlich besser. Statt mehrmals auszugehen, ist er nur einmal "fast" ausgegangen :)

    Weiter konnt ich noch nicht gucken, lieg im moment flach.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Unterdruckschlauch

Die Seite wird geladen...

Unterdruckschlauch - Ähnliche Themen

  1. Fiesta 5 (Bj. 99-02) JAS/JBS Unterdruckschlauch Kraftstoffdruckregler 1,25L 16V DHF

    Unterdruckschlauch Kraftstoffdruckregler 1,25L 16V DHF: Hallo, meine Bekannte hat einen Fiesta BJ01 mit 1,25L DHF Motor. Sollte nachschauen warum er unrund läuft und fand den Unterdruckschlauch vom...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Unterdruckschlauch / Entlüftungsschlauch / Ersatzteil gesucht

    Unterdruckschlauch / Entlüftungsschlauch / Ersatzteil gesucht: Hallo Gemeinde, zunächst entschuldige ich mich mal für den Titel, allerdings ist es schwierig, einen aussagekräftigen Thread-Titel zu erstellen,...
  3. Transit V (Bj. 00-06) F**Y Ford Transit MK5 dubioser (Unterdruck)schlauch..

    Ford Transit MK5 dubioser (Unterdruck)schlauch..: Hallo ich habe ein Problem. Und zwar weiss ich nicht, wo ich diesen Unterdrucksschlauch, den man auf Foto 3 erkennt, anschließen soll. Die...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ölaustritt Unterdruckschlauch Bremskraftverstärker

    Ölaustritt Unterdruckschlauch Bremskraftverstärker: so, wohl doch nicht der unterdruckschlauch sondern ich denke, ich hab den ölaustritt lokalisiert. Am Turbo Intercooler gehen zwei "arme" ab die...
  5. Scorpio 1 (Bj. 85-92) GAE/GGE Unterdruckschlauch Automatikgetriebe 2.0 DOHC

    Unterdruckschlauch Automatikgetriebe 2.0 DOHC: Hallo, habe heute folgendes festgestellt: Links neben dem Motor hängt ein Unterdruckschlauch (ich rate einfach mal, dass er für Unterdruck ist)...