Unterscheidung: Batterie oder Lichtmaschine defekt

Diskutiere Unterscheidung: Batterie oder Lichtmaschine defekt im Allgemeines Forum im Bereich Ford Forum; Hallo, meine Batterie ist nun zwar drei Jahre alt, allerdings bekomme ich "schon wieder" die Meldung, dass die Batteriespannung (Mondeo MK4)...

  1. #1 hans_wurst, 07.06.2020
    hans_wurst

    hans_wurst Benutzer

    Dabei seit:
    28.10.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk4 facelift, Baujahr2011
    Hallo,

    meine Batterie ist nun zwar drei Jahre alt, allerdings bekomme ich "schon wieder" die Meldung, dass die Batteriespannung (Mondeo MK4) niedrig ist. Nun würde ich gerne herausfinden, ob ich eventuell ein Problem mit der Lichtmaschine habe. Dafür werden Batterietester angeboten, bei denen die Spannung auch unter Last geprüft wird.

    Ist es möglich das ganze auch einfach mit einem normalen Voltmeter zu Prüfen? Oder, wenn ich besse auf einen Batterietester setzen sollte, hat jemand eine Empfehlung für einen bestimmten? Da ich das Gerät vielleicht nur zwei mal im Leben brauchen werde, muss es kein Highend-Gerät sein.

    Die Geräte gehen natürlich schon bei günstigen 10 EUR los. Ich frage mich nur, ob ich noch mehr in meinem überfüllten Keller einlagern soll.
     
  2. #2 jörg990, 07.06.2020
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.461
    Zustimmungen:
    109
    Fahrzeug:
    Opel Insignia Sports Tourer 02/2019
    Wann bekommst du die Meldung?
    Meine beiden MK4 (jeweils 140PS TDCi) haben das teilweise schon nach 15min mit Zündung und Radio an gemeldet. Probleme hatte ich nie damit.
     
  3. #3 Caprisonne, 07.06.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.074
    Zustimmungen:
    1.855
    Fahrzeug:
    Zu Viele
    Genau das sind auch meine Erfahrungen,
    diese Meldung ist sehr irreführend bzw software/hardwaretechnisch noch nicht ausgereift .
     
    jörg990 gefällt das.
  4. #4 MucCowboy, 07.06.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    22.976
    Zustimmungen:
    2.362
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Naja, ich hatte sie auch vor kurzem. Gleichzeitig habe ich die Ruhespannung verfolgt. Die Meldung kommt ganz einfach wenn die Spannung unter den Wert von 11,5 V sinkt. Simpel, aber nicht sinnlos. Viel "auszureifen" sehe ich da nicht.

    Eine schwächelnde Batterie unterschreitet diesen Wert schon nach kurzer Ruhestrombelastung.
    Eine normal leistungsfähige Batterie muss schon länger ohne Lichtmaschine abgesaugt werden, um so weit zu fallen um die Meldung auszulösen.

    Nein. Denn ein Voltmeter belastet die Batterie nicht. Die meisten Batterien zeigen dann noch einen ganz brauchbaren Wert an, brechen aber unter Lasf förmlich ein.
     
  5. #5 Caprisonne, 07.06.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.074
    Zustimmungen:
    1.855
    Fahrzeug:
    Zu Viele
    Solange der Anlasser beim starten noch anständig durchzieht würde ich mir da keine Gedanken machen .
    Einen plötzlichen batterietot kann auch diese meldefunktion nicht vorhersehen .
     
  6. #6 MucCowboy, 07.06.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    22.976
    Zustimmungen:
    2.362
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nö, sicher nicht.
    Ich sehe sie als Hinweis, dass man aber vielleicht damit rechnen sollte.
     
  7. #7 hans_wurst, 08.06.2020
    hans_wurst

    hans_wurst Benutzer

    Dabei seit:
    28.10.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk4 facelift, Baujahr2011
    Ich hatte nun zwei Jahre seit Batterietausch ruhe damit. Nun fängt es wieder an.
    Wenn ich z. B. nach einer 50 km-Strecke den Motor ausschalte und das Radio weiterlaufen lasse, erscheint mir die Meldung nach 5 min und schaltet das Radio wieder aus.
     
  8. #8 hans_wurst, 12.06.2020
    hans_wurst

    hans_wurst Benutzer

    Dabei seit:
    28.10.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk4 facelift, Baujahr2011
    Ich habe mir nun einen Batterietester besorgt. An der Lichtmaschine liegt es bei mir nun also definitiv nicht.
    Ich bin mir aber nicht sicher, ob ich mit den neuen Ergebnissen einen neuen Akku einbauen "muss". Was würdet ihr machen? Der aktuelle Akku ist eine Varta Silver Dynamic E38 74Ah 750A.

    1. Zu Beginn der Messung lagen 12,3 Volt an der Batterie an.
    2. Bei Belastung (durch den Shunt Widerstand im Batterietester) viel die Spannung dann auf 10,6 Volt ab.
    3. Nach dem loslassen des Knopfes für die Belastung der Batterie, stieg die Spannung auf 12,3 Volt zurück.
     
  9. #9 Caprisonne, 12.06.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.074
    Zustimmungen:
    1.855
    Fahrzeug:
    Zu Viele
    Bei meinem c-max funktioniert seit gut 4 Jahren Start Stop nicht mehr , Werkstatt sagte damals laut Tester muß Batterie neu .
    Hab die aber immernoch drin und keine Probleme
    und das S/S nicht funktioniert soll mir nur Recht sein .
     
    jörg990 gefällt das.
  10. #10 hans_wurst, 12.06.2020
    hans_wurst

    hans_wurst Benutzer

    Dabei seit:
    28.10.2013
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo mk4 facelift, Baujahr2011
    Echt, du hättest sie lieber nicht? Warum magst du sie nicht? (und ich war bisher immer neidisch auf die anderen ;) )
     
  11. #11 Caprisonne, 12.06.2020
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    10.074
    Zustimmungen:
    1.855
    Fahrzeug:
    Zu Viele
    Weil es nicht gesund für einen für TurboMotor ist
    wenn der heiß ständig abgestellt wird , auch wenn da eine elekt.zusatzwasserpumpe drin ist.
     
    Schwaelzer gefällt das.
Thema:

Unterscheidung: Batterie oder Lichtmaschine defekt

Die Seite wird geladen...

Unterscheidung: Batterie oder Lichtmaschine defekt - Ähnliche Themen

  1. Batterie abklemmen was beachten

    Batterie abklemmen was beachten: Hallo, vom Mk7 weiß ich das man nachdem die Batterie ab/angeklemmt wurde, die Fensterheber und den Sound vom Radio wieder einstellen musste. Ist...
  2. Batterie Laden mit ctek Ladegerät

    Batterie Laden mit ctek Ladegerät: Hallo zusammen, Ist es generell möglich die Batterie meines Kugas MK2 BJ 2017 mit dem Ladegerät zu laden? Kann man auch den Recondition Mode...
  3. Grundsatzfrage 2. Batterie/Bordnetz

    Grundsatzfrage 2. Batterie/Bordnetz: Die neue Standheizung ist eingebaut - dazu eine 2. Batterie. Klar, ich will nicht, dass die Starterbatterie beim Campen von der Standheizung leer...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL unterscheid spurstangenköpfe

    unterscheid spurstangenköpfe: gibt es da wirklich einen unterschied zwischen links und rechts. die einen schreiben, dass die sowohl als auch passen, bei andren anbietern gibt...
  5. 2,8l V6 vom 2,3l V6 unterscheiden und weitere Fragen

    2,8l V6 vom 2,3l V6 unterscheiden und weitere Fragen: Hallo, wie kann ich diese beiden Motoren voneinander unterscheiden? Ich sollte einen 2,8l V6 haben, bin mir aber nicht sicher! :gruebel: Und dann...