Unterschiedliche Ausströmtemaraturen!

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von Ölscheich10, 14.12.2006.

  1. #1 Ölscheich10, 14.12.2006
    Ölscheich10

    Ölscheich10 Guest

    Hallo Ford Forum!

    Habe bei meinem SMAX folgendes Problem und zwar sind
    die Ausströmtemaraturen auf der Fahrer bzw. Beifahrerseite
    unterschiedlich! ( Im Monobetrieb, egal ob Automatik an oder aus ec )
    War schon beim FFH und dieser meinte es sei normal?
    Darum eine Bitte an uch, könnt ihr beschriebenes Problem an
    euren Fahrzeugen überprüfen oder hat jemand solche Erfahrungen
    schon gemacht!
    Eigenartige an der Sache ist wenn ich die Lüftungsanlage aus und dann
    wieder einschalte habe ich die gleiche gefühlte Temparatur auf beiden
    Seiten, verändere ich aber denn Wert dann fängt das Spiel wieder
    von vorne an?

    Danke im vorraus und Grüße

    Ölscheich10
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mondeo1060, 15.12.2006
    Mondeo1060

    Mondeo1060 Benutzer

    Dabei seit:
    18.09.2006
    Beiträge:
    34
    Zustimmungen:
    0
    Hi,
    hast du Klima auto ?wenn ja 2 Zonen?
    das würde es erklären
     
  4. #3 Ölscheich10, 15.12.2006
    Ölscheich10

    Ölscheich10 Guest

    Hallo Mondeo 1060!

    Ja, 2-Zonenklimaautomatik, verstehs nur nicht ganz, warum unterschiedliche
    Ausströmtemparaturen!?
    Wenn z.B auf Fußstellung hat der Fahrer warme Füße und der Beifahrer
    kalte?
    Muss dazu sagen das ich vorher noch nie 2-Zonen Klimaautomatik hatte!

    Gruß Ölscheich
     
  5. #4 Flysurfer, 15.12.2006
    Flysurfer

    Flysurfer Guest

    Hi all,
    laboriere auch gerade mit der Klimaautomatik. Mich stören extrem die hohen Drehzahlen (nie unter 5) der Lüfter im Auto Modus. Als Regelungstechniker absolut unzufrieden mit der Klimaautomatik. Laut Bedienungsanleitung, sind die Temp. Sensoren links und rechts der Mittelkonsole! Aber wo ????? ich seh nichts.
    Wer weiß wo die sind?

    Frank
     
  6. #5 tom10, 15.12.2006
    Zuletzt bearbeitet: 15.12.2006
    tom10

    tom10 Benutzer

    Dabei seit:
    13.12.2006
    Beiträge:
    36
    Zustimmungen:
    1
    Es scheint so, als stimmt was mit der ein - zonen Klima automatik nicht zu stimmen. Denn eigentlich kann man ja , wenn man im Mono Betrieb ist durch bedienung der Beifahrerseite die Temparatur der Beifahrerseite anpassen wie man will und schaltert die ein zonen klimautomatik somit ab.
    Nun kann man ja auf der Fahrer und Beifahrerseite die jeweils gewünschte temparatur einstellen...
    Und was noch komisch ist, ist das der temparaturunterschied auf beiden Seiten nur 4C betragen kann, weil sich das System automatisch so einstellt das max. 4C Unterschied sind.

    Und das soll bei dir nicht funktionieren ? Dann ist das Fehlerhaft, denn so steht es in der Bedienungsanleitung !:rolleyes:
     
  7. #6 goetzuwe, 15.12.2006
    goetzuwe

    goetzuwe Guest

    Ich kann die störenden hohen Lüfterstufen bestätigen.

    Habe deshalb manuell auf Stufe 2 (selten 3)gestellt.
    Und habe festgestellt das dann die Regelung besser funktioniert
    Auf AUTO "schwappt" die Temperatur stark über und ist danach zu kalt
    um sich nach >20 Minuten sich auf den korrekten Wert einzustellen.

    Zwischenlösung: Lüftung auf Stufe II
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Flysurfer, 15.12.2006
    Flysurfer

    Flysurfer Guest

    ja soweit war ich auch schon. Nur ist es nicht das gelbe vom Ei. Ist ja schließlich eine Automatik und hatt richtig Geld gekostet gegenüber der normalen Klima. Bei meinem Galy wurde die Innentemp. über einen kleinen Lüfter ins Modul gezogen und so richtig gemessen. Beim S-MAX vermute ich verfälschte Werte (Strahlungswärme/Kälte) vom Armaturenbrett auf die Sensoren. Wo sind diese blöden Sensoren? Werd mal meinen Schrauber auf den Zahn fühlen.

    Frank
     
  10. #8 Ölscheich10, 29.12.2006
    Ölscheich10

    Ölscheich10 Guest

    Servus Leute!

    War nun unter anderem auch wegen den unterschiedlichen Ausströmtemperaturen beim FFH und siehe da beim zweiten
    Anlauf hats geklappt!
    Lt. Aussage der freundlichen Mitarbeiterin waren irgentwelche
    Anschlusskabeln der Klimaanlage "verkehrtrum" angeschlossen- Info bekam
    mein Händler von der Ford Hotline!
    Kann leider keine detallierteren Aussagen tätigen da der Meister schon
    im Wochenende war!:rolleyes:

    Gruß Ölscheich
     
Thema:

Unterschiedliche Ausströmtemaraturen!

Die Seite wird geladen...

Unterschiedliche Ausströmtemaraturen! - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Unterschiede Vorschalldämpfer 1.6 Ti-VCT/Sport und ST?

    Unterschiede Vorschalldämpfer 1.6 Ti-VCT/Sport und ST?: Hi ihr alle :) Ich hatte mir ja mal den ST Endschalldämpfer bei meinem Fiesta 1.6 Ti-Vct montiert und musste einen Adapter von 48 bzw. 50mm auf...
  2. Unterschiede AODA, AODB und N4JB

    Unterschiede AODA, AODB und N4JB: Hallo Motor-Experten. Habe eine Frage zu den Unterschieden folgender Duratec-HE Motoren: Motorcode: AODA, AODB, N4JB Die erstgenannten sind ja im...
  3. Karosserieteile (Unterschiede)

    Karosserieteile (Unterschiede): Hallo Leute, bin hier neu angemeldet und habe gleich eine Frage an Euch: Leider wurde bei einem Unfall die linke Seite meines CC beschädigt. Tür...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Unterschiedliche Aussagen zum Getriebeöl

    Unterschiedliche Aussagen zum Getriebeöl: Hallo, bei meinem Focus DNW Bj 2004 1,8 TDCi (8566/507) steht leider ein Kupplungswechseln an. Nun steht nur noch die große Frage im Raum,...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MK3 FL Durashift 5G Automatik Antriebswelle rechts Teilenummer Passt wo Unterschiede

    MK3 FL Durashift 5G Automatik Antriebswelle rechts Teilenummer Passt wo Unterschiede: Moin Moin.... bin mal wieder da ;-) Antriebswelle rechts wird defekt sein - tippe auf das Tripodegelenk....gibts nicht einzeln-bei Ford kostet...