Scorpio 1 (Bj. 85-92) GAE/GGE Unverbrannter spritt und probleme mit gefrorenen motoren...

Diskutiere Unverbrannter spritt und probleme mit gefrorenen motoren... im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; ich bins wieder ..... Problem 1: zündkabel und kerzen neu.... trotzdem riecht der hinten leicht nach spritt.... warum?? problem 2: wenn der...

  1. #1 ~phoeny~, 12.02.2012
    Zuletzt von einem Moderator bearbeitet: 12.02.2012
    ~phoeny~

    ~phoeny~ Guest

    ich bins wieder .....

    Problem 1:

    zündkabel und kerzen neu.... trotzdem riecht der hinten leicht nach spritt.... warum??


    problem 2: wenn der über nacht steht (bis zu -20) tut er sich beim anspringen sehr schwer.... und am anfang stinkt es nach verbrannten anlasser-kabeln...

    mir kommt es so vor als würde der motor über nacht festfrieren und beim starten plagt sich eben der anlasser da er nen zusätzlichen widerstand hat ..... sobald der mal auf einem zylinder zündet, läuft der, stabil auf etwa 1000upm ...

    im kühlkreislauf hab ich ca. 1/3 wasser und 2/3 frostschutz konzentrat... sollte erst bei -30 fest werden ....


    jo ... hilfe.... danke:)

    ich habe grade von nem smart gelesen der mit ner blockierten lichtmaschine den ganzen antriebststrang blockert hat ... verbunden via keilriemen .... vllt friert bei mir ja was anderes zu und nich der motor selbst .... vorschläge?
     
  2. Pommi

    Pommi Guest

    Denk mal andersrum: Was ist denn z. B., wenn dein Anlasser festfriert bzw. da ist irgendwie Fett dran, dass extrem zähflüssig ist bei der Kälte.
     
  3. #3 ~phoeny~, 12.02.2012
    ~phoeny~

    ~phoeny~ Guest

    hmm.... macht sinn ....
    wobei ich glaub nich das es der anlasser ist ... da sich sich der bei laufendem motor nicht dreht... aber nach 2 min laufzeit des motors startet der normal...
     
  4. Pommi

    Pommi Guest

    Und wurde in den 2 Minuten warm.

    Wenn es am Motor liegen würde, würde er nicht direkt nach dem Starten normal laufen.
     
  5. #5 ~phoeny~, 17.02.2012
    ~phoeny~

    ~phoeny~ Guest

    kann sein .... bei uns hats mittlerweile wieder um die 0 grad .... springt ohne murren an ....
     
Thema:

Unverbrannter spritt und probleme mit gefrorenen motoren...

Die Seite wird geladen...

Unverbrannter spritt und probleme mit gefrorenen motoren... - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  5. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...