Tourneo Connect II (Bj. 13-**) Unwucht zwischen 90 u. 110km/h

Diskutiere Unwucht zwischen 90 u. 110km/h im Ford Transit/Tourneo Connect Forum Forum im Bereich Ford Nutzfahrzeuge Forum; Wie im Titel schon geschrieben, hat mein 115PS Tourneo Connect in diesem Geschwindigkeitsbereich eine leichte Unwucht. Reifen sind es nicht....

  1. Soare

    Soare Neuling

    Dabei seit:
    07.09.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect
    2015
    1,6l Diesel
    Wie im Titel schon geschrieben, hat mein 115PS Tourneo Connect in diesem Geschwindigkeitsbereich eine leichte Unwucht. Reifen sind es nicht. Phänomen tritt sowohl mit Sommer als auch mit Winterreifen auf.
    Ich kann es nicht richtig zuordnen von wo die Unwucht kommt. Kann aber auch sein, daß eine Motorverkleidung locker ist und unten flattert. Denkbar sind auch die Bremsscheiben. Kilometerstand ist ca. 11 000. Auto hab ich im August voriges Jahr neu gekauft.

    Ende Juli hab ich den Einjahresservice Termin.

    Bin für jeden Hinweis dankbar, vielleicht hat ja schon wer dasselbe Problem gehabt.


    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Focus-CC, 15.07.2016
    Zuletzt bearbeitet: 15.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Tippe auf Bremsscheiben. Waren es bei mir auch. Hatte das vorletze Mal gespart ... NEU liefen sie komischerweise gut, sonst hätte ich sie dem Verkäufer um die Ohren gehauen.
    Unwucht trat ab ca. 10.000 km auf ! Habe auch lange gesucht, habe dann ATE aufgezogen und Unwucht weg !


    Miese Qualität hat u.U. eine ganz wenig zu große Zentrierung. Wenn du dann keine Fixierschraube drin hast kann die Scheibe ggf. 0,xmm "wandern" - oder sie ist ab Werk unrund. Die Radiale Unwucht ist beim Bremsen nicht spürbar. Schau mal ob deine Scheiben gewuchtet sind = gute Qualität.
    (Fräsmarken am Rand )
     
  4. #3 Meikel_K, 15.07.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Halteschrauben oder Sicherungsringe sollten verhindern, dass nach dem Abnehmen der Räder Schmutzpartikel hinter die Bremsscheiben fallen, die zu verspanntem Sitz und später zur Entstehung von Ungleichförmigkeiten an der Bremschscheibe und Bremsenrubbeln führen können.

    Zentriert werden die Bremsscheiben genau wie die Räder über die 63.4 mm Zentrierpassung des Mittenlochs, nicht von Halteschrauben. Wenn die Bremsscheiben keine Mittenzentrierung oder ein zu großes Passungsspiel hätten, würden sie bei der Werksmontage auch nicht zentrisch sitzen.
     
  5. #4 Focus-CC, 16.07.2016
    Zuletzt bearbeitet: 16.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Ja, aber wenn die 63,2 hat und keine Halteschraube vorhanden, dann verrutscht die Scheibe.
    Oder Gammel an der Nabe....
    Meine Scheiben "schwimmen" weil satt in Paste und der MK2 hat keine Fixierschrauben.

    Glaubst du eigentlich ich ziehe mir die Hose mit der Zange an und denke die kleine Inbus "zentriert" ?

    Les noch mal genau und denk dabei:

    Die Zentrierung kann nur verrrutschen wenn die Halteschraube nicht vorhanden ist UND die Mittenzentrierung nicht 100% korrekt ist. .

    Gewollt nicht vorhanden am Focus MKII oder an anderen Modellen auch oder nicht eingedreht.

    Das mit den Schmutzpartikeln von dir glaube ich nicht, das ist eine axiale Unwucht die beim Bremsen spürbar wäre wenn der Schmutz riesig wäre, genau wie ein Seitenschlag.
    Des weiteren hat der TE das mit 2 Radsätzen.

    ich mach dir mal ne Zeichnung was axial und was radial ist ...
     
  6. Soare

    Soare Neuling

    Dabei seit:
    07.09.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect
    2015
    1,6l Diesel
    Also die Unwucht wird beim bremsen nicht stärker.

    Mir kommt es so vor, daß die Unwucht am stärksten ist, wenn der Wagen ein paar Tage gestanden hat. Warum auch immer :gruebel:
     
  7. #6 Focus-CC, 16.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Mal meine Fragen beantworten ?

    - - - Aktualisiert - - -

    Somit schon mal die Option auf Seitenschlag der Scheibe ausgeklammert. Bleibt also nur Höhenschlag.

    1. Bremsscheibe
    2. Antriebswelle oder Wellenstützlager
     
  8. Soare

    Soare Neuling

    Dabei seit:
    07.09.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect
    2015
    1,6l Diesel
    DANKE für die Tipps.

    Was könnte bei der Antriebswelle oder dem Wellenstützlager die Ursache für die Unwucht sein? Lagerschaden? Materialfehler?
     
  9. #8 TourneoConnect, 17.07.2016
    TourneoConnect

    TourneoConnect Benutzer

    Dabei seit:
    31.01.2016
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect Titanium 1,6 TDCi 2
    Ist schon mal eine Probefahrt auf der Bühne gemacht worden?
    Da kann man sehen und prüfen, ob ein Höhenschlag vorhanden ist!

    Spurverbreiterungsscheiben sind keine verbaut?
     
  10. #9 Focus-CC, 17.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Ah, Autodoktoren gesehen.
    Mal ehrlich, die haben lange gebraucht für so einen banalen Fehler ....
    An sich wären die Dinger der erste Anhaltspunkt gewesen.
    Alles was nicht Ori. ist, das ist eine Fehlerquelle.
     
  11. #10 Didiford, 17.07.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
     
  12. #11 TourneoConnect, 18.07.2016
    TourneoConnect

    TourneoConnect Benutzer

    Dabei seit:
    31.01.2016
    Beiträge:
    96
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand Tourneo Connect Titanium 1,6 TDCi 2
    Du etwa nicht? :-D

    Passt aber irgendwie zum Thema! Oder?
     
  13. #12 Focus-CC, 18.07.2016
    Zuletzt bearbeitet: 18.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Passt !

    - - - Aktualisiert - - -


    Ich glaube du hast da was missverstanden. Meine Bremsscheiben (beim MK2 ohne Fixierschrauben) sind lediglich NICHT fest(gegammelt) auf der Nabe. Sie sind gegen angammeln korrekt geschützt.
    Sie "schwimmen" auch nur wenn das Rad ab ist, ohne Pressdruck, und dann auch nur eben das WINZIGE Spiel was die Bohrungen der Radbolzen hergeben.
    Ist das Rad montiert dann sorgt das Drehmoment der Radschrauben für festen Sitz. Es ist ja AntiSeize Paste hinter der Scheibe und kein Fett ...
    Die "schmiert" ja auch nicht . Das merkt man ganz deutlich. Die Scheibe ist lediglich nicht festgegammelt. Mit Fett würde es sich anders anfühlen. Selbst wenn, wenn sie bei einer Vollbremsung 0,5mm verrücken würde, selbst dann "schert" da nix ab ...

    Auf jeden Fall bekomme ich sie so zum Wechseln alle 2-3 Jahre ganz easy ab, denn bei neuen Belägen gibt es BEI MIR auch neue Scheiben. (ca. 75,- Euro )
    Scheiben bis auf Min. abfahren, oder auf "Alte Scheiben" neue Beläge ziehen ist einfach affig und sparen am falschen Ende,
    bei ca. 2,- Euro/Monat für (ATE !) Scheiben ...
     
  14. #13 Didiford, 18.07.2016
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.445
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    dann ist ja alles okay
    hab aber schon öfters gelesen, das einige da mit fett und änlichen bei gehen um das rosten zu verhindern
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Focus-CC, 18.07.2016
    Zuletzt bearbeitet: 18.07.2016
    Focus-CC

    Focus-CC Forum Profi

    Dabei seit:
    07.02.2011
    Beiträge:
    1.004
    Zustimmungen:
    25
    Fahrzeug:
    Focus CC 2.0 Bifuel Prins LPG - 2008
    Fett :verdutzt:

    Ich habe so eine Art Nickelpaste, (Addinol AntiSeize) 1 Kilo kostet Peanuts und hält 10 Jahre, damit setze ich alle Bolzen am Wagen ein, die ich mal in der Hand hatte.
    Hat den Vorteil, man bekommt alles auch nach Jahren wieder lose.


    Göttlich geil bei Fahrwerksteilen. Ich hatte letztens die Soßdämpferbolzen und die Stabibolzen beim Smart ab, wegen Antriebswellen(Kupplung), vor 2 Jahren bei Dämpferwechsel in Paste gesetzt. Das war herrlich, alles gängig, null Gammel an den Gewinden.


    PS:
    Ausgenommen Loctite Verschraubungen ....
     
  17. Soare

    Soare Neuling

    Dabei seit:
    07.09.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Tourneo Connect
    2015
    1,6l Diesel
    Zwischenstand: Ich war heute beim Einjahres Service. Die Unwucht wurde auch vom Mechaniker bei einer Probefahrt festgestellt. Ratlosigkeit! :gruebel:

    Danach wurde eine Probefahrt mit einem neuen Connect durchgeführt und auch bei diesem trat die Unwucht auf!!

    Die Sache wird nun von der Werkstatt an Ford direkt weitergeleitet. Falls eine Lösung gefunden wird, schreib ich sie hier rein.

    Beim Service wurde auch die Heckklappe gerichtet, welche sich nur durch Druck schließen ließ. Es wurde der Haken für das Schloß im Kofferraum etwas richtung Stoßstange zurückversetzt. Jetzt schließt die Klappe auch durch reines Zufallen. :top:
     
Thema:

Unwucht zwischen 90 u. 110km/h

Die Seite wird geladen...

Unwucht zwischen 90 u. 110km/h - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  2. 4000 u/min bei Kaltstart

    4000 u/min bei Kaltstart: Hi Leute, ich bin verzweifelt.. Seit ca 2 Wochen dreht mein FoFo nach dem Start auf 4000 hoch. Anfangs nur ca. 5 Sekunden, doch inzwischen fast...
  3. TDCi 1,8 rußt nach 15 min unterhalb von 2250 U/min

    TDCi 1,8 rußt nach 15 min unterhalb von 2250 U/min: Hallo zusammen, ich hab auch schon die Suche benutzt und brauche neue Ideen. Wie gesagt, mein TDCi 1,8 (330Tkm) rußt nach 15 min unterhalb von...
  4. Auto mit H-Kennzeichen versichern

    Auto mit H-Kennzeichen versichern: Hallo Zusammen, Bald kommt meine treue Begleiterin in die gesegneten H Jahre. Ich hatte bisher nur noch kein Fahrzeug, welches so alt geworden...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY plötzlicher Leistungsschub ab ~ 3.000 U/min

    plötzlicher Leistungsschub ab ~ 3.000 U/min: Huhu, wir haben seit ein paar Tagen auch einen wunderschönen Ford Mondeo MK3 Turnier mit dem 1.8 SCi (130PS) Motor in Ghia Ausstattung ... fährt...