Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ursache für "Scheppern" nicht zu finden

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von SirHenry, 10.11.2011.

  1. #1 SirHenry, 10.11.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Hey Freunde der blauen Pflaume...

    ich bin verzweifelt am Suchen nach der Ursache für ein Scheppern, was bei mir entweder aus dem Motorraum kommt oder von unter dem Auto.
    Dieses Scheppern tritt lediglich nur beim Anfahren auf, wenn die Drehzahl in die Knie geht und der Wagen in tieffrequente Vibrationen gerät oder wenn die Räder etwas Schlupf haben und der Wagen sich deswegen "schüttelt". Während der Fahrt ist es auch bei unebener Fahrbahn nicht zu hören.
    Es klingt wirklich wie Blech oder ähnliches, was irgendwo gegenschlägt oder so, auf jeden Fall kurzzeitig bei bestimmten Frequenzen aufschwingt.
    Da ich von oben betrachtet im Motorraum nichts finden konnte, war ich heute mal zur Dekra, die so nett waren den Wagen mal auf die Bühne zu heben und mit der Rüttelplatte durchzuschütteln. Wie es der Zufall so will (oder der Vorführeffekt) war das Geräusch auf diese Weise aber nicht zu reproduzieren. Also war ich mit dem Herrn von der Dekra ne Runde gefahren und er hat sich das Geräusch angehört und vermutete auch etwas in Richtung Hitzeschutzblech oder dergleichen.

    Durch die anschließende Kontrolle auf der Bühne kann man jedoch sämtliche Hitzeschutzbleche und die Auspuffanlage ausschließen, da alles fest verschraubt bzw. ordentlich aufgehängt war und sich damit keine Geräusche erzeugen ließen. Es war einfach nicht zu finden, was dieses Scheppern verursachen könnte... -.-

    Habt ihr noch ne Idee, was es sein könnte? Ich würde eher fast sagen, dass es aus dem Motorraum kommt, aber auch da ist alles fest soweit ich das überblickt habe.
    Das einzige was ich in den letzten Tagen gemacht habe, ist den Luftfilter getauscht. Genau danach trat das Phänomen auch auf, kann aber keinen Zusammenhang entdecken. Der Kasten ist wieder fest drin und in dem Plastikdings kann ja auch nichts dieses Geräusch erzeugen...

    Es ist nicht wirklich nervig, weil man es während der Fahrt nicht hört und augenscheinlich auch nichts droht abzufallen, aber wüsste ja schon gerne, was da meint Töne von sich geben zu müssen...

    Die Vorschlags- und Rätselrunde ist damit eröffnet =)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 10.11.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.533
    Zustimmungen:
    82
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Schau mal, ob die Leitungen vom bzw. zum Luftfilter exakt in der selben Winkelstellung sitzen wie vor dem Filterwechsel (möglicherweise ist eine Pfeilmarkierung am Anschluss).

    Vielleicht tun sie das nicht und beim Anfahren rappelt dann ein Kunststoffrohr gegen ein benachbartes Teil. Verdrehen des Rohres um wenige Winkelgrade reicht.

    Das war bei unserem Fiesta vor 15 Jahren mal genauso, nachdem das Auto beim Service war.
     
  4. #3 SirHenry, 10.11.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    An den Leitungen hat man leider gar nicht das Spiel was zu verdrehen. Das Ansaugrohr zum Motor ist ja mit zwei Schrauben fixiert, so dass man am Winkel nichts ändern kann, das zweite dünne von der Kurbelgehäuseentlüftung ist auch so wie vorher drin und kann auch kaum anders verschoben werden (bzw. dreht sich das selbstständig in die entstpannteste Lage) Hab aber auch schon mal dran gewackelt, ob es irgendwie anschlägt.
    Und der Lufteinlass ist ja fest unten, auf den der Filter nur aufgesetzt wird.

    Aber trotzdem danke für den Tip :top1:
     
  5. #4 focuswrc, 10.11.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    bei mir war der halter für das schutzblech am kat abgerostet und hat eklige geräusche gemacht.. schau mal hier nach.

    alternativ hast du evtl den ansaugschnorchel vom luftfilterkasten unten rausgedrückt..
     
  6. #5 SirHenry, 10.11.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Wie gesagt, unterm Auto ist alles fest, alle (Hitzeschutz-) Bleche und Auspuffanlage usw... hab zusammen mit dem Dekra-Prüfer alles angepackt und gerüttelt... und festgestellt (stellt euch vor) ein Mittelschalldämpfer ist nach 30km doch recht warm :lol:
    Aber ich musste als Kind auch schon immer auf die Warmhalteplatten patschen...
     
  7. #6 Ford*Racing, 15.11.2011
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Was ich schonmal im Werkstatt Alltag ein paar mal gesehen habe ist das die kleine Kappe von der Lamdasonde abfällt und dann im Kat rumklappert.
     
  8. #7 SirHenry, 16.11.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Na hoffentlich nicht, da mussten schonmal Schweißnasen nach dem Wechseln des Flexrohrs rausgepult werden...
    Aber wofür ist die Kappe, würde das keine Fehleranzeige verursachen?

    Ich glaube aber dafür klingt das Klappern auch nach zu sehr "Masse", als dass es ne kleine Kappe verursachen könnte...
     
  9. #8 Ford*Racing, 16.11.2011
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Okay dann würde ich meinen das das der Halter des Hitze Lechs direkt am kat ist die reißen gerne mal ab guck da mal genau hin
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 SirHenry, 16.11.2011
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Nein glaub mir, die sind alle wirklich ganz bestimmt ganz doll fest ;) Haben ganz genau hingesehen und alle Bleche nach oben und hin und her gedrückt und alle sehen noch aus wie neu und alle Schrauben mit diesen Metallscheiben waren noch fest und nirgendswo Spiel, weder am Flexrohr noch am Kat noch am Mittelschalldämpfer bis hin zum Endschalldämpfer... unter dem Auto ist wirklich nichts lose! Entweder ist es irgendwo drin (wovon ich aber nicht ausgehe) oder es kommt aus dem Motorraum (so klingt es auch).
    Ich werde heute noch mal nachschauen mit nem Kumpel zusammen, der den Wagen gegen die Handbremse laufen lässt, während ich davor stehe und in den Motorraum schaue (hoffentlich geht das gut :))
     
  12. #10 Ford*Racing, 16.11.2011
    Ford*Racing

    Ford*Racing Forum As

    Dabei seit:
    08.04.2010
    Beiträge:
    542
    Zustimmungen:
    6
    Fahrzeug:
    Focus mk1 tdci 115ps
    Weiß nicht ob wir von dem gleichen Blech reden ich meine das was direkt am Kategorie an geschraubt ist. Das quasi den rasen vor Hitze schützt wenn du auf Rasen Parkst und davon die halter
     
Thema:

Ursache für "Scheppern" nicht zu finden

Die Seite wird geladen...

Ursache für "Scheppern" nicht zu finden - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Ab wann ist ein Neuwagen in ETIS zu finden?

    Ab wann ist ein Neuwagen in ETIS zu finden?: Hallo, Hab mir einen Fiesta ST-LIne bestellt. Dieser soll laut meinem Händler am 17.11.2016 Gebaut worden sein. Und spätestens anfang Dezember...
  2. Leistungsverlust ===> Ursache

    Leistungsverlust ===> Ursache: Moin... bei meinem Mav 3.0 habe ich ein Problem mit der Leistung. Ich versuche nun die Ursache zu finden, bin jedoch kein KFZ-Profi und bräuchte...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Wie finde ich heraus, ob Lenkeinschlagbegrenzer verbaut sind?

    Wie finde ich heraus, ob Lenkeinschlagbegrenzer verbaut sind?: Hallo, auf meinem Focus sind 7,5x18 Ford-Alufelgen verbaut. Diese sind auch in den COC-Papieren so vermerkt. Nun ist meine Frage, wie ich...
  4. Fusion Facelift (Bj. 05-12) JU2 Brauche Ersatzteilnummer, finde nichts

    Brauche Ersatzteilnummer, finde nichts: Hallo, hier: http://***************/?action=cat_ford_unit&s_id_grp=1385600&s_id_model=6 finde ich nicht das Ersatzteil. Es geht um einen...
  5. Fusion (Bj. 02-**) JU2 Radio: Finde keine Anleitung

    Radio: Finde keine Anleitung: Hallo, ich bin zugegebenermaßen echt ein Honk, was Radios angeht. Darum hoffe ich auf den Ältere-Damen-Bonus, wenn ich folgende Frage habe......