Fiesta 7 (Bj. 08-12) JA8 USB funktioniert nur 10 Sek.

Diskutiere USB funktioniert nur 10 Sek. im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo! Ich habe hier jetzt schon gesucht und viel gelesen, aber leider nichts Hilfreiches gefunden. Habe seit heute meinen FoFi und die Sache...

  1. #1 flyingchica25, 26.04.2012
    flyingchica25

    flyingchica25 Neuling

    Dabei seit:
    11.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 Titanium
    Hallo!

    Ich habe hier jetzt schon gesucht und viel gelesen, aber leider nichts Hilfreiches gefunden.
    Habe seit heute meinen FoFi und die Sache mit dem USB funktioniert absolut nicht. Wenn ich den USB-Stick anschließe erscheint auf dem Display nur "Audioanschluss aktiviert" (oder so ähnlich) aber ich kann keienrlei Lieder abspielen etc.
    Wenn das Fahrzeug aus war und ich von Radio auf USB umstellen will dann fängt manchmal das 1. Lied an zu spielen und nach ca. 5-10 Sekunden erscheint auf dem Display "USB wurde getrennt".
    Wenn ich mein iPhone anschließe läufts.
    Kann mir vielleicht jemand sagen wo da der Fehler ist?
    Bin nämlich etwas ratlos. :gruebel:
    Ohne ohne gescheite Musik geht bei mir gar nix. :)
     
  2. smile1

    smile1 FoFi MK7-Fahrer

    Dabei seit:
    29.04.2009
    Beiträge:
    297
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta MK7, Bj. 2009, 1,4l 96PS
    Auch schon mit andern USB-Sticks versucht? Software-Update gemacht?
     
  3. #3 flyingchica25, 27.04.2012
    flyingchica25

    flyingchica25 Neuling

    Dabei seit:
    11.07.2010
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta 1.4 Titanium
    hey. danke dir.
    hab es mit einem anderen stick versucht. und siehe da...es funktioniert. aber schon irgendwie komisch. in meinem vorherigen auto hat der stick auch einwandfrei funktioniert. naja...man kann eben nicht alles haben :lol:
     
  4. #4 BlackFocus2008, 27.04.2012
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    4.780
    Zustimmungen:
    299
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    Das ist eben das Eigenleben des FoFis..
    Meiner mochte auch nicht jeden USB-Stick :lol:
    3 Stück an der Zahl hat mein FoFi zerschossen..

    Dann hab ich es ihr gegeben:) hab ihr dann ne 120GB Minifestplatte verpasst :boesegrinsen:

    Und die läuft schon über 1/2 Jahr :top1: ohne Probs :cooool:
     
  5. #5 FoFi BP, 27.04.2012
    FoFi BP

    FoFi BP carpe diem

    Dabei seit:
    31.12.2010
    Beiträge:
    850
    Zustimmungen:
    3
    Fahrzeug:
    Fiesta Sport 1.6 + BMW Z4 Roadster 3.0
    ein VW-Stick funzt nicht in einem FORD ... :lol:
     
  6. #6 BlackFocus2008, 27.04.2012
    BlackFocus2008

    BlackFocus2008 aka RedPuma

    Dabei seit:
    21.05.2009
    Beiträge:
    4.780
    Zustimmungen:
    299
    Fahrzeug:
    Focus MK3 FL ST BJ16
    Focus MK3 FL ST-Line Bl.
    :top1::top1: :lol:
     
  7. #7 Alex.S, 28.04.2012
    Zuletzt bearbeitet: 28.04.2012
    Alex.S

    Alex.S Neuling

    Dabei seit:
    21.02.2012
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST, FL 2015, 2.0 (184 kw)
    Kann euch den [ame="http://www.amazon.de/gp/product/B005FYNSZA/ref=oh_details_o04_s00_i00"]Sandisk Cruzer 16 GB[/ame] empfehlen. Schön klein, günstig in der Anschaffung, genug Platz und funktioniert einwandfrei. Habe 3 Stück davon und alle funktionieren im Fiesta mit USB-Anschluss. Ich lasse den immer im USB-Anschluss drin, da dann auch kein Staub in den USB-Anschluss gelangen kann. Bis jetzt keine Probleme damit gehabt.
     
  8. #8 jessy087, 28.04.2012
    jessy087

    jessy087 Benutzer

    Dabei seit:
    25.02.2009
    Beiträge:
    252
    Zustimmungen:
    1
    Fahrzeug:
    Ford Fiesta mk7, 1.4L, 97 PS
    Den hab ich auch... Vorher sind bei mir auch einige kaputt gegangen, aber den hab ich jetzt schon über ein Jahr und er hält und hält...
     
Thema:

USB funktioniert nur 10 Sek.

Die Seite wird geladen...

USB funktioniert nur 10 Sek. - Ähnliche Themen

  1. video über usb geht nicht im kuga mk2

    video über usb geht nicht im kuga mk2: hab mehrere video auf einem stick ,die gehen wohl nicht über usb ?
  2. Start-Stop funktioniert nicht

    Start-Stop funktioniert nicht: Hallo, Ich habe ein Ford Grand C-Max der 1 Jahr alt ist . Das Start- Stop geht seit dem letzten Winter nicht mehr. Ich war jetzt schon 4 mal in...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Start/Stopp Automatik funktioniert nicht

    Start/Stopp Automatik funktioniert nicht: *Thread kann gelöscht werden. Danke*
  4. Fiesta 7 (Bj. 08-12) JA8 USB Steckdose nachrüsten

    USB Steckdose nachrüsten: Hallo, ich benötigte für eine Dashcam eine USB Steckdose die auf Klemme 15 angeschlossen ist. Da der Zigarettenanzünder auf Klemme 30...
  5. Lüftung funktioniert nur in Verbindung mit Standheizung

    Lüftung funktioniert nur in Verbindung mit Standheizung: Bei meinem Fucus mk3 Bj.2011 funktioniert die klimaautomatik ( lüftung) nur wenn ich die Standheizung einschalte. Kann sie dann auch Regeln....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden