V4 Motor springt nicht an

Diskutiere V4 Motor springt nicht an im Ford 12M/15M/17M/20M/26M Forum Forum im Bereich Ford Youngtimer / Oldtimer Forum; Hallo Furumsmitglieder, ich habe einen maroden Saab 96 mit Ford V4 1, 5 Ltr. Motor günstg erworben, den ich schlachten möchte weil ich die Teile...

  1. #1 abalone, 19.03.2019
    abalone

    abalone Benutzer

    Dabei seit:
    16.01.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII, BJ 1995 1391 ccm 75PS
    324
    Hallo Furumsmitglieder,

    ich habe einen maroden Saab 96 mit Ford V4 1, 5 Ltr. Motor günstg erworben, den ich schlachten möchte weil ich die Teile für meinen guten 96er brauche.
    (Der Motor wurde auch im Capri, P6 ,Transit und Granada verbaut)
    Problem ist nur, der Wagen ist extremst vom Marder besucht worden. Mit der Folge, dass wirklich die ganze Elektrik komplett hinüber ist. Es brennt wirklich kein einziges Kontrolllämpchen kein Scheinwerfer , einfach gar nichts! Noch nicht einmal die Warnblinkanlage funktioniert. Selbst alle Sicherungen sind sind zwar intakt, aber ohne Strom.
    ( Normalerweise liegt zumindest an einer Sicherung Dauerstrom an.)
    Der Motor ist natürlich auch nicht zu starten. Da ich aber am Anlasser den Magnetschalter kurz geschlossen habe, dreht zumindest der Motor per Anlasser durch. Die Zündspule bekommt natürlich auch keinen Strom.
    Nun meine Frage: Wenn ich an die Klemme 15 (+) der Zündspule einfach ein Dauerplus von der Batterie direkt an diese Klemme lege, dann dürfte er doch eigentlich anspringen, oder?
    Oder was muss ich sonst noch Elektrikbezogen machen?
    Mechanisch ist alles in Ordnung.

    Auch hier bin ich für hilfreiche Antworten dankbar.
    grüße
    Abalone
     
  2. RSI

    RSI Guest

    sollte so funktionieren
    wäre nur noch nachzusehen
    ob evt am vergaser ein kraftstoffabschaltventil verbaut ist
    wenn ja muß dieses natürlich auch bestromt werden
     
    transe79 gefällt das.
  3. #3 westerwaelder, 20.03.2019
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    2.801
    Zustimmungen:
    215
    Fahrzeug:
    KugaMK2,FiestaMK7tdci,FiestaMK1,MK2, XR2i16V
    Das wären die ersten Voraussetzungen ! Danach muß die Benzinpumpe noch etwas machen und der Sprit im Tank sollte noch zündwillig sein. Keine Angst wenn die Stirnräder defekt sein sollten, der Motor ist ein Freiläufer.
     
  4. #4 abalone, 21.01.2020
    abalone

    abalone Benutzer

    Dabei seit:
    16.01.2013
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort VII, BJ 1995 1391 ccm 75PS
    324
    Inzwischen habe ich den Motor ans Laufen gebracht. Es lag wohl am Kondensator und den Kabeln
    grüße
    Abalone
     
Thema: V4 Motor springt nicht an
Besucher kamen mit folgenden Suchen
  1. ford v4 motor startschwierigkeiten

    ,
  2. saab 96 v 4 springt nicht an

Die Seite wird geladen...

V4 Motor springt nicht an - Ähnliche Themen

  1. Transit VI (Bj. 06-13) F**6 Motor springt manchmal nicht an

    Motor springt manchmal nicht an: Hallo, ich habe ein Problem mit meinem Transit 2,2TDCI 85PS. Und zwar hat er das Phänomen, das er ab und zu mal nicht anspringt. Also Motor dreht,...
  2. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  4. Eco Boost Motor geht einfach aus und springt sofort wieder an

    Eco Boost Motor geht einfach aus und springt sofort wieder an: Moin Moin und Hallo erst mal!! Hab nen Mondeo Turnier 2.0 EcoBoost 240PS von 2011 Der Dicke hatte in letzter Zeit sporadisch das Problem, dass er...
  5. Motor springt nach kurzer Pause nicht an!!!

    Motor springt nach kurzer Pause nicht an!!!: Hallo zusammen, wenn ich dem Wagen kurz (1-5 Minuten) geparkt habe springt der Motor nicht mehr an. Die Temperaturanzeige geht, wenn ich die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden