Mondeo 1 (Bj. 93-96) GBP/BNP v6 24v aus und nix ging mehr DRINGEND

Diskutiere v6 24v aus und nix ging mehr DRINGEND im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo hab mir gerade nen Ford Monde v6 24v gekauft schnukkes ding sag ich euch so zu meinen porb in dieser sch.... kisste ist doch ne weg fahr...

  1. #1 narischa, 19.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    hallo hab mir gerade nen Ford Monde v6 24v gekauft

    schnukkes ding sag ich euch

    so zu meinen porb

    in dieser sch.... kisste ist doch ne weg fahr sperre verbaut und sie geht nicht mehr aus

    d.h. ich bekomm den wagen nicht mehr gesartet

    er ist unter der fahrt aus gegangen und nichts ging mehr auch nicht durchs schleppen




    bitte dringen eine antwort

    axo das kleine LED neben der uhr ist lange an und dan aus aber der anlasser meldet scih nicht

    passt die wegfahrsperre auch vom 1,6L wenn ja wo find ich die und wie bekomme ich sie in den24V
     
  2. #2 narischa, 19.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    also die wegfahrsperre geht aber der anlasser dreht nicht mehr wenn ich ihn am relasi brücke dann tut er aber nicht wenn ich den schlüssel dreh
     
  3. #3 Rausch90, 20.10.2008
    Rausch90

    Rausch90 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    126
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk1 4x4
    Willst du damit sagen dass das Relais kaputt ist? Oder kommt kein Steuerstrom beim Relais an wenn du den Schlüssel drehst?
     
  4. #4 narischa, 21.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    naja

    also wie gesagt wenn ich das relais rausziehe und sstrom na die lützen bringe dann rürt er sich der anlasser (dreht) aber sonst nichts

    sprich er kurbelt den motor aber er springt nicht an
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.591
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Überlegen wir mal was so ein Motor benötigt:
    Luft - es sollte also alles frei sein am Ansaug
    Kraftstoff - hörst du die Pumpe beim einschalten der Zündung?
    Zündfunke - hast du den?
    Auspuff - da sollte beim starten was raus kommen an Abgasen
    Kompression - hört man eigentlich ob ein Motor frei durchdreht
    Dann sollte er eigentlich erst mal laufen.
     
  6. #6 narischa, 23.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    .-(

    also motor hat kompresion

    und die pumpe hor icfh nicht

    der anlaser dreht nicht

    und wenn ich ihn anschleppe nacht er auch nix

    aber egal

    ab den Bock zurückgegeben

    und bin meine sorgen los

    danke für euere bemühungen
     
  7. #7 MucCowboy, 23.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.594
    Zustimmungen:
    514
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Auch eine Art, das Problem loszuwerden. Aber keine Lösung. Denn das...
    Ist nu wieder wech.

    @RB: aus Deiner Aufzählung und seinen Antworten entnehme ich ganz klar, dass die WFS noch immer scharf war (Anlasserrelais reagiert nicht, Benzinpumpe schweigt, kein Zündfunke, auch keine Einspritzung). Es ist zwar jetzt müßig, aber an der WFS hätte er ansetzen müssen.

    Grüße
    Uli
     
Thema:

v6 24v aus und nix ging mehr DRINGEND

Die Seite wird geladen...

v6 24v aus und nix ging mehr DRINGEND - Ähnliche Themen

  1. JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr

    JH1 - Instrumentenbeleuchtung und Kennzeichenleuchten funktionieren nicht mehr: Hallo, an meinem Fiesta EZ 17.07.2008 gehen die Instrumentenbeleuchtung sowie die Kennzeichenleuchten nicht mehr. Alles andere funktioniert. -...
  2. Kilometerstand wird nicht mehr angezeigt

    Kilometerstand wird nicht mehr angezeigt: Hi Habe ein Problem beim FOFO ist der kilometerstand weg. Die Batterie war abgeklemmt seitdem zeigt der Tacho(lcddisplay) komische Buchstaben an....
  3. C-MAX (Bj. 03-07) DM2 Klima macht keinen Mucks mehr

    Klima macht keinen Mucks mehr: Hallo, Vor kurzem ist mir aufgefallen das die Klimanalage in meinem 2005er 2 ltr. Benziner,(Keine Klima Automatik),keinen Mucks mehr macht. D.h.,...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Klimaanlage funzt nach dem Winter nicht mehr

    Klimaanlage funzt nach dem Winter nicht mehr: Hallo, bei meinem Focus MK1 1,8 TDCI 116PS mit Klimaautomatik kommt jetzt wo es warm wird keine kühle Luft, die Anlage ist eingeschaltet und...
  5. Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!

    Viele Teile: ST Spoiler, Umrüstkit für Mitteltunnel mit Armlehne, Ablagefach und mehr!: Hallo zusammen, nach vielen Jahren trenne ich mich nun von meinem 1.6l Focus Mk2 "zwischen-Fl" (innen Fl, außen vFl, gab es wirklich ab Werk so)...