Mondeo 1 (Bj. 93-96) GBP/BNP v6 24v aus und nix ging mehr DRINGEND

Diskutiere v6 24v aus und nix ging mehr DRINGEND im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo hab mir gerade nen Ford Monde v6 24v gekauft schnukkes ding sag ich euch so zu meinen porb in dieser sch.... kisste ist doch ne weg fahr...

  1. #1 narischa, 19.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    hallo hab mir gerade nen Ford Monde v6 24v gekauft

    schnukkes ding sag ich euch

    so zu meinen porb

    in dieser sch.... kisste ist doch ne weg fahr sperre verbaut und sie geht nicht mehr aus

    d.h. ich bekomm den wagen nicht mehr gesartet

    er ist unter der fahrt aus gegangen und nichts ging mehr auch nicht durchs schleppen




    bitte dringen eine antwort

    axo das kleine LED neben der uhr ist lange an und dan aus aber der anlasser meldet scih nicht

    passt die wegfahrsperre auch vom 1,6L wenn ja wo find ich die und wie bekomme ich sie in den24V
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 narischa, 19.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    also die wegfahrsperre geht aber der anlasser dreht nicht mehr wenn ich ihn am relasi brücke dann tut er aber nicht wenn ich den schlüssel dreh
     
  4. #3 Rausch90, 20.10.2008
    Rausch90

    Rausch90 Benutzer

    Dabei seit:
    29.09.2008
    Beiträge:
    127
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Mk1 4x4
    Willst du damit sagen dass das Relais kaputt ist? Oder kommt kein Steuerstrom beim Relais an wenn du den Schlüssel drehst?
     
  5. #4 narischa, 21.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    naja

    also wie gesagt wenn ich das relais rausziehe und sstrom na die lützen bringe dann rürt er sich der anlasser (dreht) aber sonst nichts

    sprich er kurbelt den motor aber er springt nicht an
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.527
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Überlegen wir mal was so ein Motor benötigt:
    Luft - es sollte also alles frei sein am Ansaug
    Kraftstoff - hörst du die Pumpe beim einschalten der Zündung?
    Zündfunke - hast du den?
    Auspuff - da sollte beim starten was raus kommen an Abgasen
    Kompression - hört man eigentlich ob ein Motor frei durchdreht
    Dann sollte er eigentlich erst mal laufen.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 narischa, 23.10.2008
    narischa

    narischa Neuling

    Dabei seit:
    10.08.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy Bj 99 2,3 16v DOHC
    .-(

    also motor hat kompresion

    und die pumpe hor icfh nicht

    der anlaser dreht nicht

    und wenn ich ihn anschleppe nacht er auch nix

    aber egal

    ab den Bock zurückgegeben

    und bin meine sorgen los

    danke für euere bemühungen
     
  9. #7 MucCowboy, 23.10.2008
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.310
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Auch eine Art, das Problem loszuwerden. Aber keine Lösung. Denn das...
    Ist nu wieder wech.

    @RB: aus Deiner Aufzählung und seinen Antworten entnehme ich ganz klar, dass die WFS noch immer scharf war (Anlasserrelais reagiert nicht, Benzinpumpe schweigt, kein Zündfunke, auch keine Einspritzung). Es ist zwar jetzt müßig, aber an der WFS hätte er ansetzen müssen.

    Grüße
    Uli
     
Thema:

v6 24v aus und nix ging mehr DRINGEND

Die Seite wird geladen...

v6 24v aus und nix ging mehr DRINGEND - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Springt nicht mehr an

    Springt nicht mehr an: Hallo zusammen Ich bin neu hier im Forum und hoffe das ich hier vielleicht etwas hilfe finde. Zuerst mal etwas zu dem Problem was ich habe. Mein...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  4. Ford Western Europe SD Sat Nav V6

    Ford Western Europe SD Sat Nav V6: Das wichtigste zu erst.:xmas: Ein gesundes neues Jahr für euch und eure Familien. Ich suche ein Update für mein Navi. Drin ist jetzt eine V3 für...
  5. BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig

    BLIS (Toter Winkel Assistent) funktioniert nach Reparatur nicht mehr richtig: Ich habe nach einem Unfall einen neuen BLIS-Sensor rechts hinten bekommen. Zunächst funktionierte er gar nicht, dann sollte er mal eben angelernt...