v6 keine leistung

Diskutiere v6 keine leistung im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; hallo gemeinde! mein mondeo v6 hat seit kurzem ( heute früh ) keine leistung mehr ! ! ! also schon mal kurz gecheckt das kein fehler drin...

  1. #1 mondeo93, 02.10.2006
    mondeo93

    mondeo93 Guest

    hallo gemeinde!

    mein mondeo v6 hat seit kurzem ( heute früh ) keine leistung mehr ! ! !
    also schon mal kurz gecheckt das kein fehler drin is...
    alle werte i.o.
    der bock fährt gerade noch 170 !!!!!!!!
    gestern war noch alles im grünen bereich !!!!!!
    ich bin total verzweifelt !!!!
    BITTE UM SCHNELLE HILFE ( mich ärgern diverse Japaner)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sugar-Ray, 02.10.2006
    Sugar-Ray

    Sugar-Ray Guest

    Wenn er nicht oder nur schwer über 3500Umdrehungen kommt, ist das IMRC kaputt.
    Ein elektronscihes Bauteil, dass die Steuerklappen regelt.
    Profis werden Dir mehr berichten können.
     
  4. #3 mondeo93, 03.10.2006
    mondeo93

    mondeo93 Guest

    hey danke für deine schnelle antwort!
    ich selber war heute leider verhindert, muß ich morgen mal zum händler fahren und gucken was der mir erzählt...
     
  5. #4 mondeo93, 05.10.2006
    mondeo93

    mondeo93 Guest

    hallo

    war bei den freundlichen gewesen...
    die haben mal die ansteuerung für die klappen des schaltsaugrohrs überprüft...
    nix da
    die meinten zu mir, dass alles i.o. ist, außer die sehr stark verschmutzten Klappen.
    das kann doch nicht plötzlich kommen,oder?
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Auch wenn es den Schein hat zu gehen im Test, lass es wechseln. Bin mir zu 75% sicher das er dann wieder geht. Alles andere sollte natürlich ausgeschlossen werden vorher. Wurde etwa dein Ansaugkrümmer runtergeschraubt, oder wie wurden die Klappen begutachtet?
     
  7. #6 mondeo93, 07.10.2006
    mondeo93

    mondeo93 Guest

    hallo rb!

    danke für deine antwort...
    die haben bei ford die unterdruckdose der klappen geprüft.und die soll funktionieren.haben dann aber,um auf nummer sicher zugehen die ansaugkrümmer runtergebaut und da meinten die, dass die klappen stark verschmutzt sind...
    aber was mach ich jetzt?ich habe keine lust mir das ding wechseln zulassen und dann geht's imma noch nie...haufen kohle und so
     
  8. #7 Sugar-Ray, 07.10.2006
    Sugar-Ray

    Sugar-Ray Guest

    Ähh wie bitte?

    Also das IMRC ist ein elektronisches Bauteil welches einen kleinen Elektromotor ansteuert. Dieser zieht dann über ein paar Zahnräder an einem "Bautenzug" welcher das Bauteil (irgendwo unter dem Motor, eher ziemlich tief) bewegt.

    Man merkt dass ich nicht die Ahnung hab...
    Ich such dir mal nen schönen link raus wo du alles findest.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Sugar-Ray, 07.10.2006
    Sugar-Ray

    Sugar-Ray Guest

    http://ford-welt.de/printview.php?t=905&start=0

    Das ist der Link der Links:
    http://www.ford-board.de/thread.php?postid=296861

    Anleitung wenn du elektronsich fit bist. Sollte aber auch ein "Boschdienst" machen können.
    http://www.cougarv6.de/imrc_transistor_check.pdf#search="imrc cougar pdf"


    Gebe natürlich keine Garantie und du machst das auf eigene Gefahr!
    Ich hab das mal so gemacht:
    Erst habe ich wie in der Anleitung mal den Motor von Hand gedreht.
    Dann den Deckel aufgemacht, Frau beigerufen und gesagt, dass sie Gas geben soll, bis die Nadel auf 4000 Umdrehungen geht. Ich hab in der Zeit geschaut, ob der Motor sich dreht.
    Aber vorsicht:
    Am besten das erste Zahnrad rausholen, da dir sonst alles entgegen kommen kann. Das ganze wird nämlich durch den Deckel am Platz gehalten.

    Ich hatte vorher auch Probleme auf 200 kmh zukommen. Danach 230 ohne Probleme. Allerdings hatte ich keine Probleme mit der Drehzahl.
    Ist wahrscheinlich nur Zufall gewesen.
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.564
    Zustimmungen:
    34
    Fahrzeug:
    Focus 2000 1,6l
    Du hast sogar Recht mit dem Unterdruck Teil. Die allerertsen Mondeo hatten wirklich solche Teile drin. Ich würde in dem Fall mal den Unterdruck mit einem T-Stück und Handpumpe während der Fahrt prüfen. Oder alle beteiligten Schläuche und den Vorrartsbehälter für den Unterdruck mit ÜBERDRUCK beaufschlagen per Handpumpe. Irgendwo sitzt bestimmt ein Haarriss oder eine Scheuerstelle. Klar sind die Klappen mit der Zeit etwas verschmutzt, das ist aber bei jedem so.
    Wurde bei Ford mal mit dem STAR Tester, oder WDS eine Fehlercode Abfrage gemacht?
     
Thema:

v6 keine leistung

Die Seite wird geladen...

v6 keine leistung - Ähnliche Themen

  1. Ist der 2.0 v6 Capri Motorcode Ny ein Freiläufer?

    Ist der 2.0 v6 Capri Motorcode Ny ein Freiläufer?: Hi, Ich bin neu hier im Forum. Im Moment richte ich einen Ford Capri 2.0 v6 bj 79. Nun stellt sich die Frage, ist der Motor ein Freiläufer? Würde...
  2. Problem 2,4 V6

    Problem 2,4 V6: Guten Abend, ich bin neu hier und ich habe sofort bei meinem Scorpio ein Problem, zwischen 2000 und 3000 Umdrehungen läuft der Motor extrem rauh...
  3. Mondeo mk2 V6 Lichtmaschine brennt durch!!!

    Mondeo mk2 V6 Lichtmaschine brennt durch!!!: Moin Moin ich habe ein Problem mit meinem V6 die lima brennt immer wieder durch ich kann eine einbauen und nach ca. 50km ist sie wieder durch...
  4. Biete Ford Mondeo MK3 2,5 V6 Turnier Ghia Automatik

    Ford Mondeo MK3 2,5 V6 Turnier Ghia Automatik: Hallo Ihr Lieben, biete hier meinen Mondeo Turnier für 990,00 Euro an EZ: 11/03 Leistung...
  5. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...