Mondeo 1 (Bj. 93-96) GBP/BNP V6 Leerlaufproblem.

Diskutiere V6 Leerlaufproblem. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich wende mich mit einer Frage an euch. Mein Mk1 V6 hat so seine Probleme mit dem Leerlauf. Lange Zeit hatte ich damit schon Ärger,...

  1. #1 mondeo414, 13.01.2019
    mondeo414

    mondeo414 Neuling

    Dabei seit:
    19.12.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Hallo Leute,

    ich wende mich mit einer Frage an euch. Mein Mk1 V6 hat so seine Probleme mit dem Leerlauf. Lange Zeit hatte ich damit schon Ärger, aber nach dem Tausch diverser Sensoren und der Erneuerung aller Schläuche verhält er sich nun weitgehend normal, sprich, ich rolle an eine Ampel ran, die Drehzahl wird ein wenig höher gehalten als normal und sobald ich stehe, geht die Drehzahl runter.

    Jetzt kommt das Problem. Dieses Verhalten legt der Wagen leider nicht an den Tag, wenn es regnet bzw feucht draußen ist. Mal hält er die Drehzahl hoch und sackt beim Stillstand etwas zu tief ab, mal geht er direkt komplett runter, mal geht er direkt unter 500 Umdrehungen und fängt sich erst beim stehen wieder.

    Hat jemand eine Idee? Alle erdenklichen Sensoren sind bereits neu, Falschluft zieht er auch nicht. Er wirkt auch schlapp bei Nässe, hat jemand ein ähnliches Problem?
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.224
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
  3. #3 MucCowboy, 14.01.2019
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    19.129
    Zustimmungen:
    1.526
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Du weißt aber schon, dass der Duratec V6 ein völlig anderer Motor ist als der verlinkte 4-Zylinder aus dem Escort? :gruebel:
     
  4. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.224
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    sollte als Ansatz hinweis dienen. man kan es sich ja auch zusammen reimen oder...:kaffee:
     
  5. #5 mondeo414, 14.01.2019
    mondeo414

    mondeo414 Neuling

    Dabei seit:
    19.12.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Naja, man kann die Motoren wohl tatsächlich nicht vergleichen, zumal das alles Dinge sind, die man schon im Voraus prüft, bevor man sich mit einer Frage ans Forum wendet.

    Punkt 1 KGE: Ist beim V6 schlicht nicht zu prüfen, da dafür die Köpfe runter müssen. Wüsste auch nicht, was das mit feuchtem Wetter zu tun haben könnte.
    Punkt 2: Stecker LMM. Nicht mehr nötig, da der LMM neu von Motorcraft ist.
    Punkt 3: DK reinigen. Schon einge tausend km her, aber sollte sie durch Dreck nicht komplett schließen, wäre der Leerlauf dauerhaft zu hoch.
    Punkt 4: DK-Poti neu von Motorcraft
    Punkt 5: LLRV Neu
    Punkt 6: Wie erwähnt, alle Schläuche erneuert
    Punkt 7: Hmm, mir ist da nichts aufgefallen. Außer das an einem der beiden Kabel ein wenig Isolierung fehlt. Kann das Probleme bereiten? Brüchige Kabelbäume kommen beim Mondeo ja öfter vor.
    Punkt 8: Spule, Kabel, Kerzen alle neu von Ford.
     
  6. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.224
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
    Eigentlich sehr interresant, scheint irgendwas mit Luft zutun zu haben lese dir mal dieses Thema dazu
     
  7. #7 mondeo414, 22.04.2019
    mondeo414

    mondeo414 Neuling

    Dabei seit:
    19.12.2013
    Beiträge:
    22
    Zustimmungen:
    1
    Hallo Leute,

    nach einiger Zeit melde ich mich mal wieder. Das Problem hat sich leider in keinster Weise gebessert, es ist eher wieder schlimmer geworden. Vor kurzer Zeit ist mir der Anschluss zum Schlauch Richtung LLRV gerissen, den hatte ich erneuert. Danach war der Leerlauf so wie er sein sollte und die Gasannahme war zackig. Das lief dann ein paar Tage, bis er wieder in seinen alten Trott verfiel. Egal was man tut, ein paar km geht es besser und danach wird es teilweise schlimmer als vorher. Ich habe nun auch alle Unterdruckschläuche mit einer kleinen Pumpe mit Unterdruck beaufschlagt, sind dicht.

    Wenn er kalt ist, geht er tendenziell auch besser. Nach 1-2km Fahrt kommt aber das altbekannte Problem wieder. Träge Gasannahme und instabiler Leerlauf.
    Sobald ich stehe, läuft er allerdings ruhig mit 500upm. Er stinkt auch oft nach Abgas, ich kann nicht sagen ob es Benzin ist, aber man riecht einfach Abgasgeruch sogar im Auto, wenn man rückwärts einparkt.

    Nochmal zusammengefasst: LMM,Temp.Sensor,Kabel,Kerzen,Spule,DK-Poti, KW und NW Sensor, LLRV, Lambdasonden, Unterdruckschläuche...Alles Neu und original (Bis auf den NW-Sensor,Lambda und LLRV). Selbst die Druckdose für die Saugrohrsteuerung habe ich erneuert.
     
  8. #8 Schrauberling, 22.04.2019
    Schrauberling

    Schrauberling Forum Profi

    Dabei seit:
    06.04.2017
    Beiträge:
    6.159
    Zustimmungen:
    492
    Fahrzeug:
    Mondi Mk3 Turnier 2.2 TDCi Titanium X EZ 02/06
    Schonmal den AU Rüssel reingehängt um zu schauen was dann passiert wenn man abtourt? Zu fett zu mager etc.
     
Thema:

V6 Leerlaufproblem.

Die Seite wird geladen...

V6 Leerlaufproblem. - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Öl V6 und VSS 1.8er.

    Öl V6 und VSS 1.8er.: nabend :top: habe gleich 2 dinge zu 2 mondeos hier ,damit ich nicht 2 extra beiträge öffnen muss :) 1. Mondeo Mk2 V6 bj 12.1997. Öl. ja, das...
  2. 2.3l v6 genauer indetifizieren

    2.3l v6 genauer indetifizieren: Erstmal Hallo! Ich besitze einen Ford Granada Bj.'84, welcher einen neuen Motor benötigt. Diesen Motor habe ich auch bereits gekauft, dass problem...
  3. 3.0 V6 dreht nur bis 3000

    3.0 V6 dreht nur bis 3000: Hallo Bei meinem Maverick 2003 "explodierte" der Kat (Zyl. 1-3) nach Motorwäsche wegen Fehlzuendungen. Seit dem umständlichen Einbau eines neuen...
  4. Mustang IV (Bj. 1994–2004) V6 läuft nur auf 4 Zylindern

    V6 läuft nur auf 4 Zylindern: Moin aus der Heide. Ich fahre seit 2012 ein Mustang Cabrio, 3.8L V6. Eigentlich ist es ein schönes Auto zum cruisen, aber mit dem V6 doch deutlich...
  5. Granada MK1 2,6 V6 Automat nimmt kein Gas an

    Granada MK1 2,6 V6 Automat nimmt kein Gas an: Hallo, habe vor einiger Zeit meinen Granny gekauft, er hat längere Zeit gestanden. Das Problem war, das er nicht anbleibt, also wenn er läuft und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden