Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY V6 Leistungsverlust

Diskutiere V6 Leistungsverlust im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hey ... hatte zwar schonmal was reingestellt aber das ist irgendwie weg. Egal, Problem mit dem Wimmern aus unserem V6 ist halbwegs gelöst. Es...

  1. #1 TineBine, 02.05.2009
    TineBine

    TineBine Neuling

    Dabei seit:
    12.10.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6 u. MK3 V6
    Hey ...

    hatte zwar schonmal was reingestellt aber das ist irgendwie weg.
    Egal, Problem mit dem Wimmern aus unserem V6 ist halbwegs gelöst. Es war doch tatsächlich das Ansaugrohr (AHH), sowas banales.

    Nun folgt gleich das nächste ... ein LEISTUNGSVERLUST von über 40 Ps ... und somit heisst es gleich wieder hin damit. Liegt das nur am Ansaugrohr?

    :gruebel:
     
  2. #2 FordV8Star, 02.05.2009
    FordV8Star

    FordV8Star Benutzer

    Dabei seit:
    24.08.2006
    Beiträge:
    413
    Zustimmungen:
    3
    Fahrzeug:
    Ranger Wildtrak 3.2 Auto (Modell 2016)
    Nabend,

    erstmal ein nett gemeinter Hinweis. Wenn Dein Mondeo Baujahr '94 ist, wie es in/unter Deinem Avatar steht, dann fährst Du einen MK1. Der Hinweis aus dem Grund, da es hier ja auch fleißige Helfer gibt, welche sich mehr oder weniger gut im entsprechenden Baujahr auskennen und damit die Hilfe sogar noch besser ausfallen kann;)!!! Also beim nächsten Thema, einfach in der Vorauswahl mal den MKI als Präfix einstellen:top1:

    So, nun zu Deinem Problem:
    Wie hast Du denn erfahren, dass Dir 40PS fehlen:verdutzt:...warst Du auf nem Leistungsprüfstand???;)

    Wenn sich beim gasgeben die Drehzahl erhöht, Du aber das Gefühl hast, dass deswegen Dein Mondeo trotzdem nicht schneller fährt.....dann klingt das für mich nach IMRC.

    Dieses IMRC ist die Steuer-/Stelleinheit für die Saugrohrklappen der 2. Luftzufuhr, welche benötigt wird, um Deinem V6 auch obenrum richtig Beine machen zu können! Leider ist meistens die Elektronik im Stellglied daran Schuld, dass dieses Bauteil den Geist aufgibt! Es gibt Leute, man nennt Sie Elektroniker, welche das Problem beheben können....kennt man so einen nicht, oder liegt es an der Mechanik, werden beim FH ca. 400€ für ein Neues inkl. Austausch fällig!

    Ich hoffe für Dich es ist was weniger schlimmes.....Zündkabel, Kerze oder Luftfilter!!!!


    Grüße
    RS
     
  3. #3 TineBine, 03.05.2009
    TineBine

    TineBine Neuling

    Dabei seit:
    12.10.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6 u. MK3 V6
    Morgen !

    Danke für den netten Hinweis aber ich hatte es eigentlich schon umgetragen, das beide Wagen drinstehen. Der MK1 steht in einer Halle und wir fahren einen MK3 zur Zeit (beides V6).

    Das IMCR ist heil, ab 3.500 Umdrehung macht er ja auf nur ab 190 Km/h ist Schluss und er hat komischerweise Leistungslöcher, kann das vielleicht nur an dem Ansaugrohr liegen? Das falsche? Wenn es so wäre ganz schon traurig für nen FH .... :rasend:
     
  4. #4 Sash-V6, 03.05.2009
    Sash-V6

    Sash-V6 Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    296
    Zustimmungen:
    1
    Fahrzeug:
    Mercedes Clk 320 209 .,
    Audi A4,Focus Kombi
    Moin

    geht bei dir dann die Temperatur hoch wenn du 190 fährst?
     
  5. #5 TineBine, 03.05.2009
    TineBine

    TineBine Neuling

    Dabei seit:
    12.10.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6 u. MK3 V6
    Hey ...
    nein die Temperatur bleibt normal. Das ist ja seitdem das Ansaugrohr neu ist (keine 3 Tage her).... irgendeine Idee?
     
  6. #6 Janosch, 03.05.2009
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab mal den Thementitel ergänzt
     
  7. #7 TineBine, 03.05.2009
    TineBine

    TineBine Neuling

    Dabei seit:
    12.10.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6 u. MK3 V6
    Danke ;)
     
  8. #8 TineBine, 17.05.2009
    TineBine

    TineBine Neuling

    Dabei seit:
    12.10.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1 V6 u. MK3 V6
    Lösung

    Hallöchen :)

    Entlich wieder Ruhe und ein entspanntes Fahren :rolleyes:

    Es hat sich doch tatsächlich nur alleine beim Umbau des Ansaugrohres ein Fehler eingeschlichen.

    Kein Geräusch mehr, alles läuft und entlich wieder zackig fahren ...
     
Thema:

V6 Leistungsverlust

Die Seite wird geladen...

V6 Leistungsverlust - Ähnliche Themen

  1. Leistungsverlust Focus

    Leistungsverlust Focus: Liebes Forum Ich fahre einen Focus MK 2 Bj 2007 90 PS Diesel 1600ccm. Ich mag ihm, hat mich noch nie im Stich gelassen habe 239.000 km und hatte...
  2. Ford Cougar 24V/v6

    Ford Cougar 24V/v6: Hallo Gemeinschaft, warum kommt man immer erst später auf das naheliegendste..? Ich habe meinen treuen Begleiter ab zu geben. Aber anscheinend...
  3. Suche die äußeren Zierleisten für einen 1979 Ford Mustang V6

    Suche die äußeren Zierleisten für einen 1979 Ford Mustang V6: Hallo bin neu hier und suche für meinen Ford Mustang III BJ 1979 V6 Motor die Zierleisten außen an der Karosserie. Hat jemand gut erhaltene die er...
  4. 2,5 V6 Automatic-Schaden,Resumee 40 tkm

    2,5 V6 Automatic-Schaden,Resumee 40 tkm: Mein heißgeliebter V6 schockt mich gerade etwas: Auf der Autobahn bei ca 160km/h hat es ohne Vorankündigung einmal heftig gerummst. Es gab...
  5. Pinbelegung Kombiinstrument V6, Funktionsweise Temperatur+Tank

    Pinbelegung Kombiinstrument V6, Funktionsweise Temperatur+Tank: Hallo! Ich habe vor mir mit einem Kombiinstrument aus dem Mondeo ein reales Dashboard für den PC zu bauen. Auf diese Seite:...