V6 Motor spring nicht an -> Einspritzventile bitte um hilfe

Diskutiere V6 Motor spring nicht an -> Einspritzventile bitte um hilfe im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Tag an alle. Also ich habe folgendes Problem. Bin im Moment an einem Motorumbau, Habe den Mondeo V6 125KW Duratec VE in ein Auto eingebaut und...

  1. #1 fpm-gies, 05.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Tag an alle.

    Also ich habe folgendes Problem.
    Bin im Moment an einem Motorumbau,
    Habe den Mondeo V6 125KW Duratec VE in ein Auto eingebaut und setze mich mit der Elektronik auseinander.
    Zur Zeit ist fast alles angeschloßen (elektronik) Anlasser dreht (aber Pats gebrückt), Zündfunken is da, PCM hat Masse und Strom, die Benzinpumpe läuft (gebrückt) aber die Einspritzventile öffnen nicht...
    12V vom PCM Modulrelais liegen an, aber das PCM Modul steuert die gebrauchte Masse zum öffnen der Ventile nicht.
    Helft mir weiter bitte.

    Dankeschön schonmal im vorraus.
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Würde denn die Benzinpumpe auch ohne brücken laufen?
     
  3. #3 fpm-gies, 05.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Ich habe sie gebrückt meinte ich.
    Nein, ohne würde sie nicht laufen, weil das Pats (Wegfahrsperre) Modul nicht eingebaut werden soll. Also pats raus...
     
  4. #4 schrauber74, 05.01.2008
    schrauber74

    schrauber74 Guest

    hast du nur den motor gwechselt oder war vorher ein anderer drin???
     
  5. #5 fpm-gies, 05.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Umbau in nen Ford Focus MK1. Ist soweit fertig liegt nur noch da dran.

    Innenkabelbaum bis zur BJB vom Focus und Motorkabelstrang mit PCM etc. vom Mondeo
     
  6. #6 RB, 05.01.2008
    Zuletzt bearbeitet: 05.01.2008
    RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Also jetzt brauch ich mehr Daten. Baujahr vom Spender. War im Spenderfahrzeug ein externes Wegfahrsperrenmodul drin? Weil PATS Modul und PCM kommunizieren ja über Datenbus.
    PCM habt ihr ja sicher mit übernommen vom Spender?
    Wo liegt das Problem die Wegfahrsperre komplett umzubauen?
    Sonst könntest du dir ja ein PCM besorgen, welches mit BOSCH Wegfahrsperre ausgerüstet war. Vielleicht haut das ja in der Motorregelung hin. Zumindest gibt es keine Problem mit dem PATS.
     
  7. #7 schrauber74, 05.01.2008
    Zuletzt von einem Moderator bearbeitet: 05.01.2008
    schrauber74

    schrauber74 Guest

    ich habe gerade mal im schaltplan nachgesehen da hat das pcm masse am pin 24+25 +103+77und51?
     
  8. #8 fpm-gies, 06.01.2008
    fpm-gies

    fpm-gies möchtegern Geselle

    Dabei seit:
    05.01.2008
    Beiträge:
    21
    Zustimmungen:
    0
    Also der Mondeo war Bj. 1/97
    Das PCM aus dem Mondeo hab ich übernommen und es war mit externem Ford Pats Modul...
    Ich wollte die Wegfahrsperre so weit hintergehen wies geht, aber daran wird es dann jetz wohl doch scheitern...

    Was schaltet das PCM denn erst alles durch deaktiviertes Pats? Anlasser, Kraftstoffpumpe,... ?

    In Etis, oder bei den Schaltplänen zur Einspritzanlage Duratec VE erkennt man ja die Pins, die aus dem PCM rausgehen (Massetaktung, Steuerleitung für die Einspritzventile) über diesen PINs im Schaltplan stehen noch jeweils noch weitere in einem Strichkästechen, dass "Japan" bedeutet? Was kann ich damit anfangen? Wenn ich die PINs umbastel in diese Japan Belegung?
     
Thema:

V6 Motor spring nicht an -> Einspritzventile bitte um hilfe

Die Seite wird geladen...

V6 Motor spring nicht an -> Einspritzventile bitte um hilfe - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Ford läuft unruhig brauche dringend Hilfe!

    Ford läuft unruhig brauche dringend Hilfe!: Hallo, Undzwar Hab ich ein Problem mein Auto während des Kaltstartes wo der (zahnriemen) ist & der keilriemen kommen komische zischende Geräusch...
  2. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Motor reagiert nicht

    Motor reagiert nicht: Hallo liebe User, ich habe ein "kleines" Problem, beim zurücksetzen des Fiesta war noch alles gut, als ich aber dann aus "R" in "N" um auf "1" zu...
  5. Hilfe mein Türgriff ist ab

    Hilfe mein Türgriff ist ab: Hallo liebe Leute! Bei meinem Ford Fiesta Bj 2009 ist heute auf der Beifahrertür die türschnalle abgegangen! Da ich technisch keine Ahnung habe....