Mondeo 2 (Bj. 97-00) BAP/BFP/BNP V6 Nebelhorngeräusch wenn Motor kalt und unter 5°C

Diskutiere V6 Nebelhorngeräusch wenn Motor kalt und unter 5°C im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich habe eben zufällig auf einer anderen Seite gelesen, das es manchmal vorkommen kann wenn der Motor kalt ist und es aussen unter 5°C...

  1. #1 Highwayman, 19.02.2011
    Highwayman

    Highwayman Neuling

    Dabei seit:
    08.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK2 5.2000 170PS
    Hallo,
    ich habe eben zufällig auf einer anderen Seite gelesen, das es manchmal vorkommen kann wenn der Motor kalt ist und es aussen unter 5°C sind, das man beim fahren so eine art Nebelhorngeräusch hört (Ich finde es hört sich von innen so ähnlich an als würde man mit der Servolenkung am Anschlag stehen)
    Da habe ich gelesen, das es von Ford ein Umrüstset gibt, damit dieses Geräusch nicht mehr Auftritt:
    Teilenummer 01025296

    Hat das jemand verbaut und kann über Erfahrungen damit berichten?
    Da Problem gibt es auch im Cougar V6

    Schlachtet vielleicht jemand einen Mondi und hatte das schonmal in der Hand?

    Hätte Interesse daran!

    Greetz
    Highwayman
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 NuMmEr 6, 19.02.2011
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.373
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    das gereuch kommt einfach nur von der damals verbauten feder im feerlaufregelventil. nix anderes brauchste da zu ändern.
    nur die neue variante einbauen.
    (bekannt gewurden mehr oder minder durch die autodoctoren auf vox, da gings um nen cougar)

    das thema gibts aber schon zu hauf hier im forum, evtl einfach mal die suche benutzen ;)

    erfahrungen der leute damit waren durchaus positiv. wüsste nicht das es bei jemanden wieder aufgetreten ist
     
  4. #3 Highwayman, 19.02.2011
    Highwayman

    Highwayman Neuling

    Dabei seit:
    08.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK2 5.2000 170PS
    Ich habe versucht zu suchen, aber beschreibe mal so ein Geräusch oder sag mir bitte mal einen passenden Suchbegriff, ich hab keine Idee, leider :rotwerden:

    War das Baujahrabhängig?

    Ich hab ja nen 2000 V6 MK2
    mit der 2,49x Liter Maschine, nicht der 2,544

    Greetz
    Highwayman
     
  5. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.494
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Leerlaufregelventil oder kurz LLRV
    da findest du extrem viel zu.
    Manchmal reicht auch einfaches reinigen mit Bremsenreiniger oder sowas.
     
  6. #5 Highwayman, 19.02.2011
    Zuletzt bearbeitet: 19.02.2011
    Highwayman

    Highwayman Neuling

    Dabei seit:
    08.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK2 5.2000 170PS
    Vielen Dank für den Tipp,
    ich habe das Video von VOX gesehen, aber bei mir ist es bei der Fahrt in den ersten 2-3 minuten immer nur ganz kurz und eigentlich recht leise zu hören.
    Kann es dann wirklich das selbe sein?
    Also ich kann das im Stand bei kaltem Motor nicht provozieren, hmmm
     
  7. Dobbi

    Dobbi Forum Profi
    Moderator

    Dabei seit:
    02.09.2010
    Beiträge:
    3.494
    Zustimmungen:
    12
    Fahrzeug:
    Ford Capri mk3/Scorpio mk1
    Ja war bei mir auch nur die ersten paa Sekunden nach dem starten sobald ich denn ein bisschen Gas gegeben hab, war es weg.
    Hab das ding denn mal sauber gemacht (dabei nen grünen Plastikschlauch ebgerissen:rotwerden:) und nun is es wieder leise.
     
  8. #7 Highwayman, 19.02.2011
    Highwayman

    Highwayman Neuling

    Dabei seit:
    08.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK2 5.2000 170PS
    Also wenn ich so bei E-Blöd kucke und in ET-Shops scheint es so als wäre es gar nicht so einfach ein neues für den 2,5 V6 Bj. 2000 zu finden, meistens ist der nicht mit aufgelistet und ob der vom zeitgleich gebauten St200 passt weiß ich ja auch nicht:skeptisch:
     
  9. a.m.x

    a.m.x Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    98er Mondeo
    Vom St 200 passt er auch gibt es bei Ebay für 69euro und kannst bei Ford für 120Euro bestellen.. Hab das selbe problem liegt nur am LLRV wie hier schon beschrieben ist wegen der Feder!!
     
  10. #9 Highwayman, 19.02.2011
    Highwayman

    Highwayman Neuling

    Dabei seit:
    08.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK2 5.2000 170PS
    Gut, danke.
    Hab meins abgebaut, gereinigt und mit leichtlauföl versehen, ich beobachte mal die nächsten Tage, ob ich wieder mal das Geräusch höre.
     
  11. #10 Melanie W., 20.02.2011
    Melanie W.

    Melanie W. Benutzer

    Dabei seit:
    15.11.2009
    Beiträge:
    400
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo SVT Edition
    öl hat darin nichts zu suchen, das verklebt doch alles...durch die agr...die du vermutlich auch noch hast. einfach nur reinigen reicht völlig aus!

    ich habe das geräusch nicht mehr gehört, seitdem ich die gummipinne gegen ein metalröhrchen getauscht habe.
     
  12. #11 Highwayman, 20.02.2011
    Highwayman

    Highwayman Neuling

    Dabei seit:
    08.02.2011
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo Turnier MK2 5.2000 170PS
    Egal, wenns nochmal mucken macht wird es rigoros gegen ein neues ohne Feder ausgetauscht :pferdemist:
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. a.m.x

    a.m.x Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    98er Mondeo
    So hab meine heute mal gereinigt und muss sagen das meine Feder im Ar.... ist!! Sprich gereinigt eingebaut angemacht und :mies:.... aber egal kommt neu viel interessanter ist ich habe neben dem LLRV ein grünen Schlauch gefunden der mit Klebeband geflickt war!! Könnt ihr mir sagen wie das Ding heißt damit ich es erstetzen kann...
     
  15. a.m.x

    a.m.x Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    223
    Zustimmungen:
    0
    Fahrzeug:
    98er Mondeo
    Muss sagen nach dem reinigen bis jetzt kein Nebelhorn mehr gehört!! Also reinigen scheint doch auch erstmal zu funktionieren!!:top1:
     
Thema:

V6 Nebelhorngeräusch wenn Motor kalt und unter 5°C

Die Seite wird geladen...

V6 Nebelhorngeräusch wenn Motor kalt und unter 5°C - Ähnliche Themen

  1. AHK für Grand C-Max MKII nachrüsten

    AHK für Grand C-Max MKII nachrüsten: Hallo, hoffe jemand weiß Bescheid. Ich habe einen Grand C-Max MKII und habe blöderweise vergessen eine Anhängerkupplung zu bestellen. Da ich bei...
  2. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  3. Suche Außenspiegel rechts C-Max II

    Suche Außenspiegel rechts C-Max II: Hallo Ich suche für meinen Ford C-Max II Baujahr 2011 einen Außenspiegel Beifahrerseite rechts. Der Spiegel sollte elektr. Anklappbar , beheizbar...
  4. Fehler U1900-20 c-max 1.8l BJ2007

    Fehler U1900-20 c-max 1.8l BJ2007: Hallöchen zusammen...fahre seit letztem Jahr einen 1.8l C-Max BJ 2007..gekauft mit 94,962 km..am Anfang alles schick, dann die ersten...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...