Mondeo 1 (Bj. 93-96) GBP/BNP V6 röhrt beim starten und geht manchmal net an!

Diskutiere V6 röhrt beim starten und geht manchmal net an! im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Mein Mondeo V6 Mk1 rörrt manchmal beim starten wie ein Elch in der Brunftzeit und springt net an! Nach mehrmaligen versuchen und manchmal nach 5...

  1. duschi

    duschi Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2, Bj.05, 2,0L
    Mein Mondeo V6 Mk1 rörrt manchmal beim starten wie ein Elch in der Brunftzeit und springt net an! Nach mehrmaligen versuchen und manchmal nach 5 oder auch mal 10 min springt er erst an!
    Das erste mal als das vorkam ging er gar nicht mehr an! Also blieb nur der ADAC übrig der mich anschob und meinte der anlasser ist hin! Am nächsten tag lief er wieder einwandfrei!
    Jetzt hab ich das problem leider öfters! Heute 3 mal! ist auch ziemlich peinlich weil er sehr laut schreit! Fahre ich zur werkstatt springt er dort normal an! dort finden die nix auch bei der großen inspektion vor 3 wochen nix!
    Das einzige was mir auffällt wenn er mal kalt anspringt ist daß er leicht kratzt!
    Zündkerzen vor 2 wochen gewechselt!!
    Wer weiß was es sein könnte oder wo ich mit der suche und austausch beginnen soll??
    Danke im vorraus!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Hacky67, 01.03.2009
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Beim Anlasser. Der spurt nicht richtig ein.

    - Anlasser ausbauen.
    - Zahnflanken am Ritzel des Anlassers entgraten.
    - Anlassermechanik von altem Fett säubern und neu einfetten.
    - Anlasser einbauen.

    Fehler: Anlasser spurt nicht in Zahnkranz der Schwungmasse am Motor ein.

    Ursache: Grate am Ritzel. Oder altes Fett ist ausgehärtet/verharzt und hemmt das Ritzel am Vorgleiten auf der Spirale der Antriebsachse.

    Grüsse,


    Hartmut
     
  4. duschi

    duschi Benutzer

    Dabei seit:
    08.01.2009
    Beiträge:
    36
    Zustimmungen:
    0
    Fahrzeug:
    Focus Mk2, Bj.05, 2,0L
    Erstmal vielen dank für die super Antwort!
    Laut meiner werkstatt würde das aber nicht viel bringen und der Anlasser sollte wohl ausgetauscht werden!
    Hat jemand mit dem vorgehen meines vorposters erfahrungen oder soll ich wohl nen gebrauchten anlasser einbauen??
    Kann ich beim V6 manuelle schalung auch einen einlasser vom automatik nehmen?
    Bis zu welchem baujahr sind die anlasser gleich?
    Ein Anlasser vom "normalen" Mondeo 16v wird wohl nicht passen oder??
     
Thema:

V6 röhrt beim starten und geht manchmal net an!

Die Seite wird geladen...

V6 röhrt beim starten und geht manchmal net an! - Ähnliche Themen

  1. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  2. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...