Cougar (Bj. 98–01) BCV v6 - "schleifendes" Geräusch beim Starten

Diskutiere v6 - "schleifendes" Geräusch beim Starten im Ford Cougar Forum Forum im Bereich EU Modelle; *Erledigt*v6 - "schleifendes" Geräusch beim Starten Habt ihr eine Ahnung was für das folgende Geräusch beim Starten des Motors zuständig sein...

  1. #1 Sparkle, 11.03.2011
    Zuletzt bearbeitet: 02.04.2011
    Sparkle

    Sparkle ~Enforcer of rules~

    Dabei seit:
    07.03.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    99'er 2.5 v6 Custom Cougar
    *Erledigt*v6 - "schleifendes" Geräusch beim Starten

    Habt ihr eine Ahnung was für das folgende Geräusch beim Starten des Motors zuständig sein könnte? (habs Euch aufgenommen, unten herunterladbar)
    Hört sich nicht unbedinngt Gesund an.

    Es tritt nur ausschließlich beim Starten auf (für ~2-3 Sekunden).
    Während der Fahrt läuft alles wie es soll.

    Danke für jede Hilfe/genannte mögliche Ursache!

    (avi ~2,6MB)
    http://www.sendspace.com/file/djrhu0
     
  2. #2 Sparkle, 14.03.2011
    Sparkle

    Sparkle ~Enforcer of rules~

    Dabei seit:
    07.03.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    99'er 2.5 v6 Custom Cougar
    Schade das keinem dazu etwas einfällt
    Sobald ich selbst mehr erfahren habe, poste/ergänze ich meinen oberen Beitrag.
    Danke trotzdem
     
  3. Cosmos

    Cosmos Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    83
    Zustimmungen:
    0
    Ist nur mit kaltem motor+kalten tagen und beim ersten starten so oder?

    Habs auch kommt vom anlasser. Ich vermute das ritzel am anlasser zieht sich nicht schnell genug zurück vom zahnkranz nach dem zünden deswegen die kratzgeräuche für 1-2sek.
     
  4. #4 Sparkle, 02.04.2011
    Sparkle

    Sparkle ~Enforcer of rules~

    Dabei seit:
    07.03.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    99'er 2.5 v6 Custom Cougar
    Möchte nur kurz mitteilen das es tatsächlich am Anlasser lag (danke cosmos)

    Heute habe ich ihn ausgebaut, aufs letzte "Schräubchen" auseinander genommen und gereinigt & gefettet. Siehe da er läuft jetzt wie eine Eins! Kein krazen nix einfach super :)
     
  5. #5 silver600, 02.04.2011
    silver600

    silver600 Schrauber

    Dabei seit:
    27.07.2009
    Beiträge:
    415
    Zustimmungen:
    1
    Fahrzeug:
    Ford Mondeo V6 Ghia,Fiesta MK3 Futur
    Das hab ich bei meinem Mondeo auch , dachte müsste so sein :D werd ich direkt nach der Lenkung machen:meckern:
     
  6. Cosmos

    Cosmos Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    83
    Zustimmungen:
    0
    Ich es kompliziert den anlasser auszubauen oder kommt man leicht ran ohne irgend etwas anderes zu demontieren?!
     
  7. #7 Sparkle, 03.04.2011
    Sparkle

    Sparkle ~Enforcer of rules~

    Dabei seit:
    07.03.2011
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    99'er 2.5 v6 Custom Cougar
    Kompliziert nicht aber wg. dem Platzmangel (sehr) umständlich.
    Gelenkig sollte man sein :rotwerden:

    Luftfilter/Ansaugrohr ab - dann sieht man das gute Stück schon, (Batterie abklemmen nicht vergessen), Anschlüsse ab 2x 10'ner Muttern (Gelenksteckschlüssel) - 1x13'ner Masse Kabel, 2x 13'ner Schrauben vorher wenn nötig mit Rostlöser einsprühen bei mir bewegten die sich erstmal keinen mm (für die linke einen (Ring)maulschlüssel und für die andere eine Gelenknuss+Verlängerung).

    Rausgeschlingelt bekommst du ihn mit Mühe so auch noch aber immer schön mit Gefühl ohne Gewalt :boesegrinsen:
    Immer mit den "Füßlein" voraus... :lol:
     
  8. Cosmos

    Cosmos Benutzer

    Dabei seit:
    13.07.2010
    Beiträge:
    83
    Zustimmungen:
    0
    wunderbar danke dir muss ich auch in angriff nehmen weils nervt ^^
     
Thema:

v6 - "schleifendes" Geräusch beim Starten

Die Seite wird geladen...

v6 - "schleifendes" Geräusch beim Starten - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB 2 vergebliche Versuche Schlüssel anlernen beim örtlichen FFH

    2 vergebliche Versuche Schlüssel anlernen beim örtlichen FFH: Moin! Edit: Ford Focus BJ 2016 FL, Business Paket mit Start/Stop, jetzt 93 TKM auf der Uhr Jetzt war ich 2x erfolglos bei meinem örtlichen FFH...
  2. Kratzen beim Rückwärtsfahren

    Kratzen beim Rückwärtsfahren: Hallo, beim Focus Turnier MK3 meiner Tochter kratzt bzw. schleifts beim Rückwärtsfahren. Hatte schonmal jemand sowas, Werkstatt behauptet Antrieb....
  3. Rasseln nach starten vom Ecosport

    Rasseln nach starten vom Ecosport: Hallo liebe Ecosport-Fahrer.... Wir haben für meine Frau einen Ford EcoSport gekauft als Jahreswagen mit 10.000km. ST-Line mit 140PS. Wenn der...
  4. Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig

    Bräuchte Hilfe beim Ausbau der Antriebswellen getriebeseitig: Hallo ihr Lieben Helfer Not, Antriebswellen trotz übel Rost heile ausgedrückt - vielen Dank nochmal für den Tipp mit dem Rost - da wäre ich nie...
  5. Galaxy 1 Facelift (Bj. 01-06) WGR Spülung Automatikgetriebe beim Galaxy Bj.2003

    Spülung Automatikgetriebe beim Galaxy Bj.2003: Hallo Zusammen, habe folgendes Problem. Wenn der Wagen länger steht, schaltet er beim anfahren nicht in den 2ten Gang. Erst nach kurzerm...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden