Orion (Bj. 83-90) AFD/AFF Ventil gefunden

Diskutiere Ventil gefunden im Ford Orion Forum Forum im Bereich Ford Escort Forum; Sersen ! Als ich heut meinen Kühlmitteltemperaturfühler gecheckt habe, habe ich im Motorraum in der Nähe vom Steuergerät (Motorcraft steht...

  1. #1 Onkel Benz, 16.12.2008
    Zuletzt bearbeitet: 17.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Als ich heut meinen Kühlmitteltemperaturfühler gecheckt habe,
    habe ich im Motorraum in der Nähe vom Steuergerät (Motorcraft steht halt drauf,
    also halte ich das mal für das Steuergerät) ein Unterdruckmagnetventil
    (Teilenummer : 92AB-9HH465-AA) gefunden.
    Es war nur elektrisch angeschlossen,
    allerdings befinden sich in der Nähe zwei Schläche, die dazugehören könnten,
    die sind aber mit Stopfen verschlossen.
    Kann mir vielleicht jemand sagen, was das ist bzw. welche Funktion das haben soll?
    Das Ventil selber ist elektrisch und mechanisch defekt.
    Das Gehäuse ist aufgeplatzt und der ohmsche Widerstand geht gegen unendlich.

    So schaut das Ventil übrigens aus:

    [​IMG]

    mfg Onkel Benz
     
  2. #2 Onkel Benz, 17.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Hab mich heute mal mit nem Motorbootschrauber vom hiesigen Ammersee unterhalten,
    der meinte das Ventil könnte für die Kaltstartautomatik von Belang sein,
    aber mit "könnte" kann ich leider nicht viel anfangen.
    Hat denn keiner ne Idee?
    Hätte den Wagen gern wieder fit bis zum Weihnachtsurlaub,
    Autoverwerter und FORD Werkstatt wären in der Nähe,
    nur Werkstattkosten kann ich mir derzeit nicht leisten.
    Wechseln und überprüfen kann ich einzelne Komponenten schon,
    nur der komplette Überblick fehlt mir bei nem Motor und dessen Steuerung,
    is halt doch etwas anders als beim Motorrad,
    da weiß i wo was sitzt und wo ich schaun muss,
    nur beim Auto tu ich mich halt bisserl schwer.

    mfg Onkel Benz
     
  3. Devman

    Devman Guest

    Magnetventil für den Kohlekanister
     
  4. #4 Onkel Benz, 17.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Was meinst du mit Kohlekanister?

    mfg Onkel Benz
     
  5. Devman

    Devman Guest

  6. #6 Onkel Benz, 17.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Also entweder versteh ich dich jetzt falsch,
    oder Du hast mich falsch verstanden...
    Das Teil ist ein Ventil für Unterdruck,
    was soll das mit einem Benzolfilter (den Du warscheinlich meinst) zu tun haben?
    Und warum sollte das elektrisch betätigt sein?

    Klär mich bitte auf, wenn ich da nen Denkfehler hab!

    mfg Onkel Benz
     
  7. #7 Devman, 17.12.2008
    Zuletzt von einem Moderator bearbeitet: 17.12.2008
    Devman

    Devman Guest

    die ansteuerung des kohlekanisters erfolgt über Unterdruck!

    Strom und Kraftstoffdämpfe könnte bei Funkenbildung eine heiße Sache werden, deshalb Unterdruck!

    elektrisch deshalb, weil nur unter bestimmten Bedingungen die Ansteuerung stattfinden soll!
     
  8. #8 Onkel Benz, 17.12.2008
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Mercie !
    War zwar kurz und knapp,
    aber deutlich und verständlich für mich.
    Jetzt leuchten mir so einige andere Sachen auch langsam ein...

    mfg Onkel benz
     
  9. #9 Fröschi, 01.01.2009
    Fröschi

    Fröschi Forum Profi

    Dabei seit:
    16.06.2008
    Beiträge:
    1.065
    Zustimmungen:
    19
    Fahrzeug:
    Audi Coupe Quattro, Ford Fiesta
    Hallo Onkel Benz

    Zum nächsten TÜV-Termin solltest das Ventil aber repariert haben.
    Denn das ist Teil deiner Abgasnorm-Einstufung und genaugenommen fährst etz ohne Betriebserlaubnis rum...
    Wir alle wissen ja, daß für die Ordnungshüter heutzutage das korrekte Abgas und die dazugehörende Norm desselbigen wichtiger ist als funktionierende Bremsen *lächel*

    Gruß Torsten
     
  10. #10 Onkel Benz, 01.01.2009
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Keine Sorge wegen TÜV!
    Der Karren steht vom Blech her so schlecht da,
    dass er keinen TÜV mehr zu sehen bekommt und wird warscheinlich noch vor Ablauf des derzeit noch gültigen TÜV in die ewigen Jagdgründe eingehen.

    mfg Onkel Benz
     
  11. Maica

    Maica aka Fiesta-Michi :D

    Dabei seit:
    30.06.2008
    Beiträge:
    609
    Zustimmungen:
    4
    Fahrzeug:
    Fiesta MK3
    Sicher das es nicht für die Abgasrückführung ist ?
     
  12. #12 Onkel Benz, 11.01.2009
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Also heut hab ich mal den ganzen Ansaugtrakt gesäubert bis zur Drosselklappe,
    war reichlich versifft das ganze.
    Dabei hab i mir mal den Verlauf der Schläuche zum Ventil angeschaut.
    Es muss was mit der Abgasrückführng zu tun haben,
    da keiner der beiden Schläuche auch nur in die Nähe des Tanks geht.

    Kann dieses derzeit nicht eingebaute Ventil zu meinem
    Kaltstartproblem beitragen (Motor stirbt im kalten Zustand im Leerlauf ab)?

    mfg Onkel Benz
     
  13. #13 Onkel Benz, 12.01.2009
    Onkel Benz

    Onkel Benz Benutzer

    Dabei seit:
    24.11.2008
    Beiträge:
    132
    Zustimmungen:
    1
    Fahrzeug:
    Orion Bj. 1992 / Moto Guzzi Griso 1100
    Sersen !

    Also i hab heut mal bisserl mit dem Unterdruckanschluss des Ventils gespielt (Motor war warm).
    Hab den Unterdruckschlauch offen gelassen, Motor lief kurz etwas unruhig,
    aber dann stabil.
    Dann hab i mit dem Finger den Unterdruckanschluss zugehalten,
    und siehe da, der Motor wäre selbst im warmen Zustand fast abgestorben,
    aber eben nur fast, ging dann wieder auf normale Leerlaufdrehzahl!
    Des is doch komisch, oder hat jemand ne Erklärung dafür?
    Der eine Schlauch führt Tatsache zu einem schwarzen Kasten vorn rechts (in Fahrtrichtung hinterm rechten Scheinwerfer),
    aber da sind noch ein paar mehr Stecker dran...

    mfg Onkel Benz
     
Thema:

Ventil gefunden

Die Seite wird geladen...

Ventil gefunden - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer

    Automatikgetriebe spinnt und Fehler im Speicher gefunden ohne DTC im Bordcomputer: Hallo, Ich habe zwei Probleme die nicht so gut passen da ich bis Weihnachten in Reha bin und hier kein FFH in Reichweite ist... Zum einen macht...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Kleines Ventil unter dem Lager der Einlassnockenwelle

    Kleines Ventil unter dem Lager der Einlassnockenwelle: Hallo zusammen, ich habe einen Focus Ecoboost 1.6 Liter mit 150 PS. Ich musste den Wagen in eine Werkstatt bringen weil der Motor Öl verlor. Es...
  3. Forge blow pop off Ventil

    Forge blow pop off Ventil: Ich habe mir das Forge gekauft Forge Blow Pop Off Ventil Ford Focus MK3 RS ST250 Porsche 911 / 997 Turbo Volvo | eBay Heute eingebaut, nun habe...
  4. Turbo Lader Ventil Focus Turnier TDCI BJ 2006

    Turbo Lader Ventil Focus Turnier TDCI BJ 2006: Habe an meinem Focus Turnier TDCI BJ 2006, 220.000km einen Defekt am Turbolader, ein Ventil (?) scheint bei Hitze (Hochtemperatur) (?) nicht mehr...
  5. Im Selbsttestmodus verdeckte Fehlercodes gefunden

    Im Selbsttestmodus verdeckte Fehlercodes gefunden: Servus Gemeinschaft, ich habe nach einiger Zeit mal wieder den Selbsttestmodus angeworfen um zu sehen, was mein Wagen unter AFe und RAFE so...