Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Ventilator läuft und läuft und läuft....

Diskutiere Ventilator läuft und läuft und läuft.... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, habe bei meinem Ford Mondeo 2.0 TDCI DPF ein Problem. Bisher war es so, das alle 1000km der Ventilator mal während der Fahrt wie verrückt...

  1. #1 CrazyCat, 02.03.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Hallo,

    habe bei meinem Ford Mondeo 2.0 TDCI DPF ein Problem.

    Bisher war es so, das alle 1000km der Ventilator mal während der Fahrt wie verrückt gelaufen ist.
    Nach dem Abstellen des Motors ist er noch 10 Minuten nachgelaufen.
    Dann war wieder Ruhe für die nächsten 1000km.

    Jetzt ist es so, das der Ventilator nach 5km an geht und nicht mehr ausgeht.
    Nach dem Abstellen der Zündung läuft er wieder 10 Minuten nach und gibt dann Ruhe.
    ABER sobald ich den Motor wieder starte, ist auch dieses nervige Ding von Ventilator sofort wieder an.

    Als Resultat gibt es dann ein "ganz tolles" Fahrgefühl, weil Ventilator und Lichtmaschine gegeneinander um Motorleistung kämpfen.
    Bis Halbgas fühlt sich das nach Kupplungsdefekt an, über Halbgas gallopiert der Motor dafür dann umso ordentlicher weg.

    Was verursacht dieses echt nervige Problem?
    Was wird mich die Behebung kosten (außer meinen Nerven)?

    PS: Die Temperaturanzeige schafft es mal gerade in den Anzeigebereich.
    An einem zu heißen Motor wird es also nicht liegen.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. meiky

    meiky Guest

    Moin, Moin,

    ich denke mal das DPF(Dieselrußpartikelfilter) ist am Ende.
    Wieviel hat der Wagen den gelaufen ?
    Leuchtet die Motorkontrollleuchte auf ?

    Das System (Motorsteuergerät) setzt den Reinigungsvorgang in gange,
    aber wenn das DPF seine Lebensdauer rum hat, ist eben Schluß.

    Vielleicht hat hier noch einer, eine bessere Idee


    VG Meiky
     
  4. #3 Nighthawkzone, 03.03.2013
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Naja, wenn er nie den Fahrzyklus ausfährt kommt er vielleicht einfach nicht aus der Reinigung raus.
    Hat es vorher vl. nicht wahgenommen und macht jetzt jedesmal den Wagen aus und an wenn das auftritt.
    Das sollte er dann lassen und der Wagen hat sich repariert :D
     
  5. #4 CrazyCat, 03.03.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Gelaufen ist der Wagen bisher ca. 145000km.

    Bin in heute mal auf der Autobahn etwas brutal gefahren.

    Gaspedal immer voll nach unten, immer mit hohen Drehzahlen.

    Nach 30 Minuten war das Thema mit der Reinigung endlich erledigt.
    Allerdings habe ich jetzt sehr, sehr feinen weißen Staub im Endrohr.
    Kommt das vom DPF?

    Wie lange hält so ein Ding eigentlich?
     
  6. #5 MarcusB, 05.03.2013
    MarcusB

    MarcusB Benutzer

    Dabei seit:
    02.11.2007
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    (R.I.P - Fiesta '03 1.6)
    Mondeo '06 2.0 TDCi
    Willkommen im Kreis der Dieselpartikelfilter-Geplagten.

    Kontrolliere mal deinen Ölstand, nicht dass der schon weit über Max-Markierung ist, wenn die Regeneration derart oft anläuft.
     
  7. #6 Nighthawkzone, 05.03.2013
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Entnehme daraus die Temperatur steht nicht mittig.
    Dadurch wird ggf. nicht die richtige Betriebstemperatur erreicht bzw. nur durch deine "brutale" Fahrweise.
    Steht das Thermostat bei ca. 1/3 ist meines Erachtens das kleine Thermostat hinne. Hatte ich auch schon mal. War bezahlbar.
    Meine es sind um die 30€.
    Zwar dauert es bei derzeitigen Temperaturen bei mir zuweilen auch recht lange bis die Temperatur da ist aber spätestens nach 10 Kilometern AB ist die Analoganzeige in der Mitte.
    Die richtige Anzeige im Bordcomputer erzahlt zwar was anderes aber es liegt wohl in der toleranz sodass mir das Kombiinstrument als Fahrer mitteilt es ist alles in Ordnung :rotwerden:
     
  8. #7 CrazyCat, 27.03.2013
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Richtig der Zeiger steht nicht mittig.

    Bei dem A*schwetter auch kein Wunder.

    Ist richtig kalt (und das schon seit Monaten) :-(

    Öl ist mehr als genug drin, eher zu viel als zu wenig.

    Was hat der Ölstand mit dem DPF zu tun?

    Bringt der DPF eigentlich irgend etwas?
     
  9. #8 Nighthawkzone, 28.03.2013
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Bin kein Mechaniker, würde es mal bei etwas wärmeren Wetter beobachten und ansonsten das Thermostat tauschen.

    Jein. Lässt du die Heizung aus oder fährst Ab, sollte es trotzdem mittig stehen.

    :rotwerden:
    So wie ich das verstehe erstmal gar nichts. Das Problem ist die Regeneration. Es werden hohe Temperaturen im Abgassystem benötigt um den "Schmutz" zu entfernen. Das erreichst du aber unter normalen Bedingungen nicht. Daher wird nachtäglich nochmal Kraftstoff eingespritzt (Ob einfach oder mehrfach bei diesem Wagen weiss ich nicht). Dieser verbrennt aber nicht richtig und kann über die Kolbenringe ins Öl gelangen. Du hast das Phänomen der Ölvermehrung. Leider ist das aber kein Öl, sondern Krafstoff, der da eigentlich nichts zu suchen hat, da die Schmierleistung des Öls reduziert wird. Jetzt hat der so wie du es schreibst lange Regeneriert, also immer wieder von vorne.
    --> Ölvermehrung und das hat das Öl mit Deinem DPF zu tun.



    Müsste ein Fachmann was zu sagen. Ich vermag das nicht richtig zu beurteilen, habe aber natürlich eine Meinung zu dem Thema.
    Wie bei allen scheinheiligen Umweltprogrammen dient es der Wirtschaft. Es ging uns doch noch nie wirklich um den Umweltschutz.
    Die Herstellung kostet viel Energie. Die Wartung und der Betrieb kostet viel Energie und wer sich verweigert zahlt halt mehr Steuern.
    "Abwrackprämie" ein Geschenk an die Industrie. Funktionstüchtige Autos werden entsorgt und das neue mit dem Liter weniger Verbrauch (wenn denn überhaupt) muss jetzt lange wartungsfrei für eine positive Bilanz fahren.
    Erkauft werden die niedrigen Verbräuche durch komplizierte Technik und die wiederrum kostet, richtig, Energie (nicht zuletzt bei der erneuten Herstellung für die Ersatzteile).
    Lustig sind immer die vergleiche zwischen den alten und neuen Dieseln. Klar die neuen haben ungleich mehr Kraft ABER wenn die alten aufgrund weniger Technik folglich weniger wiegen, brauchen Sie auch nciht so viel Leistung. Gibt interessante Vergleiche, nach welchen der Effektivverbrauch nicht so massiv gesunken ist wie behauptet. Ist aber jetzt dünnes Eis.
    Merke aber selber die Ersatzteilbedürftigkeit eines modernen Wagens im Vergleich zu einem mit einem "natürlichem" Motor.
    Interessant wäre mal der Vergleich des Verbrauchs unter Einbeziehung der Ersatzteile. Ich möchte fast behaupten es wird nicht günstiger.
    Und da alle benötigten Teile Energie verbrauchen vermutlich auch nicht Umweltfreundlicher.
    Somit möchte ich behaupten, nein der DPF ist Blödsinn.

    Offtopic aber interessant zum lesen und schmunzeln:
     
  10. #9 MarcusB, 28.03.2013
    MarcusB

    MarcusB Benutzer

    Dabei seit:
    02.11.2007
    Beiträge:
    164
    Zustimmungen:
    1
    Fahrzeug:
    (R.I.P - Fiesta '03 1.6)
    Mondeo '06 2.0 TDCi
    OT:

    Letzte Woche war mein DPF zu, musste getauscht werden, mal eben 900 € weg...
    Würde niemals wieder ein Auto mit regenenierendem Partikelfilter kaufen...

    Und andere Hersteller schreiben den Wechsel des Filters alle 120.000 km vor, für bis zu 1500 € hab ich gelesen. So macht Dieselfahren keinen Spass mehr.

    Unterm Strich ist die Umweltbilanz nicht besser, da man den Diesel nun mal "Gassi" fährt, damit der sich ja ordentlich regeneriert. Und auch als Vielfahrer mit 40000 km im Jahr hab ich diese Probleme, da ich unter der Woche nur 11 km einfache Strecke fahre.
    Und dass soll wohl schon reichen, um den DPF zu verstopfen.

    Und ganz schlecht ist laut meinem FFH auch das Fahren über 160 km/h auf der Autobahn... Da soll es auch zu viel rußen und nicht mehr regenieren.

    Frag mich manchmal, was man denn mit Auto soll?

    Keine Kurzstrecken, schnell fahren darf man auch nicht damit, bloß kein Vollgas geben, tuckern unter 1700 U/min ist aber auch schlecht...

    Wie soll man so ein Auto denn wirklich fahren??

    (Vermisse meinen Fiesta 1.6 i, da gabs nie Probleme mit sonem Sch****)
     
  11. #10 vanguardboy, 28.03.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.012
    Zustimmungen:
    27
    Fahrzeug:
    Fiesta JH1 1.3l
    1500euro ist noch billig. Bei bmw gehts bis 4000euro.

    Du kannst den dpf auch ausbrennen lassen. Dann ist er wie neu und kostet mit einbau nur 500euro
     
  12. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Schaust nach nen 2,2l TDCi MK3.... da gibts kein Filter und hat auch Grün :D
     
  13. #12 Nighthawkzone, 29.03.2013
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Ich wusste das genau die Aussage von Dir kommen würde. Habe schon mit einem Bekannten gewettet. Wir haben Beide gewonnen :D
     
  14. Chef_2

    Chef_2 Forum Profi

    Dabei seit:
    20.08.2006
    Beiträge:
    1.696
    Zustimmungen:
    5
    Fahrzeug:
    Ford Mondeo II 1,8i
    Haha, ja wenns doch wahr ist :D

    Ich hatte selber kurz einen 2,0 TDCi mit Filter... hat mich auch angekotzt....
     
  15. #14 ADAC Mitglied, 14.10.2013
    ADAC Mitglied

    ADAC Mitglied Neuling

    Dabei seit:
    14.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia 2.0 TDCI
    04/2007
    Hallo Ford Freunde,
    ich möchte noch mal zum Anfang dieses Threads kommen:
    Ich habe genau das gleiche Problem. Ich fahre 1 km und der Lüfter springt an und frisst die Motorleistung weg. Nach dem Abstellen läuft der Lüfter ewig nach (besonders witzig nach 4 km Wegstrecke und 6° Außentemperatur). Wenn ich nach dem Ausschalten des Motors die Zündung kurz wieder einschalte, geht der Lüfter sofort aus. Beide FFH die ich auf diese Problematik angesprochen hatte konnten mir nicht helfen. (Da war es die Klima, bei der der Lüfter "immer" läuft! Blödsinn!)
    Wie ihr alle geschrieben habt, wird das wohl am DPF liegen, der "regeniert" werden soll.
    Am Wochenende werde ich eine längere Strecke AB fahren, was empfehlt ihr mir um den DPF vernünftig zu regenerieren?
    Wie erkennt man eigentlich das der DPF sauber ist?
     
  16. Jokel

    Jokel Benutzer

    Dabei seit:
    19.10.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 3 baj. 2003 1,8 l 125 PS Benziner
    Dann ist der Temperaturfühler defekt.
     
  17. meiky

    meiky Guest

    Moin ADAC Mitglied,


    ich weiß jetzt nicht, ob der Dieselmotor auch ein Elektrischen Temostat hat ?
    Wenn ja, diesen erneuern das war auch bei meinen Benziner der Fall.
    Motortemperatur lief um ungünstigen Bereich ca.105 Grad und deshalb lief der Lüfter dauerhaft.
    Der Witz war nach einen Neustart blieb der Lüfter aus und schaltete danach ganz normal an und aus.


    VG Meiky
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 ADAC Mitglied, 15.10.2013
    ADAC Mitglied

    ADAC Mitglied Neuling

    Dabei seit:
    14.10.2013
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Ghia 2.0 TDCI
    04/2007
    Hallo Leute,

    nein, warum soll der Termostat kaputt sein, wenn die Motor-Temperatur noch nicht mal oberhalb von 60° liegt (abgelesen am Instrument)?
    Ich habe eigentlich das gleiche Problem wie der Starter dieses Thread. Lüfter läuft halt sporadisch an, obwohl noch keine Temperatur erreicht ist!

    Daher meine Frage zu dem DPF.

    Schöne Grüße.
     
  20. meiky

    meiky Guest

    Moin, Moin,


    lasse das mal in einer Fordwerkstatt prüfen.
    Mit einen Datalogger kann man die tatsächliche Motortemperatur auslesen.
    Das Instrument im Amaturenbrett ist da viel zu träge, so wars bei mir der Fall.
    Also mal Prüfen lassen.

    Natürlich kann das auch andere Ursachen sein, ich kann hier auch nur Raten !


    VG Meiky
     
Thema:

Ventilator läuft und läuft und läuft....

Die Seite wird geladen...

Ventilator läuft und läuft und läuft.... - Ähnliche Themen

  1. MK1 läuft auf 3 Zylinder?

    MK1 läuft auf 3 Zylinder?: Hallo zusammen! Mein Mondeo MK1 Bj.95 macht Probleme: Im kalten Zustand (etwa die ersten 3 KM morgens) lauf er nur auf 3 Zylinder und schüttelt...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Capri im Service, läuft nicht mehr richtig

    Capri im Service, läuft nicht mehr richtig: Hallo Forum Gemeinde Seit Frühjahr 2012 fahre ich einen Capri 3 2,3 Aut. 1981 Bin wie die Jungfrau zum Kind, zum glücklichen Besitzer des Capri...