Galaxy 3 (Bj. 06-10) WA6 Verarbeitung/Mängel aktuelle Galaxy?

Diskutiere Verarbeitung/Mängel aktuelle Galaxy? im Galaxy Mk3 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, wie man in meiner Signatur sieht, fahre ich bereits einen aktuellen Galaxy, und damals gab es doch einige Kinderkrankheiten (Stichworte:...

  1. JMaxx

    JMaxx Guest

    Hallo,

    wie man in meiner Signatur sieht, fahre ich bereits einen aktuellen Galaxy, und damals gab es doch einige Kinderkrankheiten (Stichworte: Öl wechseln, Außentemperaturfühler, Bordcomputer, jaulende Servo, Windgeräusche,...). Teils wurde das bei meinem Auto abgestellt, teils habe ich mich arrangiert.

    Wie sieht es aktuell aus? Immer noch solche Probleme bei den aktuell ausgelieferten?

    Ich hätte nämlich die Möglichkeit, einen (so ziemlich) voll ausgestatteten Galaxy mit 2.2l Motor als Dienstwagen zu bekommen, allerdings möchte ich die ganzen Zicken, die mein Gal machte, nicht wieder erleben. Fahrkomfort/Fahr-Feeling/Fahrleistung/Sitzposition sagen mir im Grunde nach wie vor sehr zu (obwohl ich mittlerweile doch rund 40TKm im Jahr fahre).

    Danke.

    EDIT/PS:

    Das Präfix zu den Modellen ist ne prima Neuerung im Forum. :-)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Öl: abgestellt
    Temperaturanzeige: abgestellt
    Bordcomputer: kommt darauf an von was du redest, das was ich kenne wurde alles abgestellt
    Servo: abgestellt
    Windgeräusche: teils behoben, würde sagen zu 99%
    Es währe doch schlimm wenn Ford keine Verbesserungen in die Produktion einfließen lassen würde. Klar wird da viel dran getan, auch von Sachen die man so nicht mitbekommt.
     
  4. Tack

    Tack Neuling

    Dabei seit:
    19.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    GalaxyGhia 2007 2,0 TDCI
    Hallo,
    jaulende Servopumpe interessiert mich sehr, da ich einen 07 Galaxy fahre, die Servopumpe der Lenkung so laut jault, das man sie selbst bei 150 Km/h noch als störend empfindet und mein Meister mir gesagt hat, das er das Problem kennt, aber beim Austausch nur eine identisch jaulend Pumpe einbauen kann und die Spezalisten Ford Köln ihm immer nur sagen, das ein gewisser Geräuschpegel normal ist. Die von ihm getauschten Pumpen kamen aus dem Werk als Okay zurück.
    Ich habe darauf den Kundendienst in Köln angemailt und bekam die Auskunft, das der Kundendienst nichts machen kan und ich mich an die Werkstatt wenden soll.
    Bei meinem anschliessenden Telefonat mit der entsprechenden Dame bekam ich die wörtliche Aussage: wenn es ein Fehler ist, repariert es die Werkstatt, wenn es ein Konstrutionsmangel ist, machen wir gar nichts.
    Nachdem dies mein 4ter Galaxy innerhalb von8 Jahren ist, war ich nicht so richtig zufrieden mit Ihrer Aussage.
    Wenn also jemand weiß, wo oder wie es eine Abhilfe zu dieser jaulenden Servopumpe gibt, wäre ich für eine Antwort sehr dankbar.
    Danke
     
  5. #4 Wanschi, 29.11.2008
    Wanschi

    Wanschi Guest

    Hallo,
    ich hatte das selbe Problem. Ein Tausch bringt gar nichts. Sprech deinen Händler mal auf geänderte Leitungen an. Bei mir wurden neu entwickelte Leitungen verlegt. Seit dem kein Problem mehr. Bei manchen habe ich auch schon gelesen, dass diese die bestehenden Leitungen nur neu (anders) verlegt bekommen haben. Dort aber auch ohne Erfolg. Als nur auf neue geänderte Leitungen bestehen.
     
  6. Tack

    Tack Neuling

    Dabei seit:
    19.11.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    GalaxyGhia 2007 2,0 TDCI
    Danke,
    ich werde meinen Meister mal darauf ansprechen. Bei meinem letzten Galaxy (auch WA6, aber EZ 01/07 waren auch plötzlich zwei Ingenieure aus der Fertigung und Entwicklung in meiner Werkstatt. Ich hatte Vibrationen beim Beschleunigen und die beiden Herren haben nur auf den Ausbau der Schwungscheibe gewartet und sind danach mit ihr blitzartig verschwunden.
    Kannst Du mir eventuell Teilenummern für diese neuen Schläuche zukommen lassen?
    Danke
     
  7. BSTT

    BSTT Neuling

    Dabei seit:
    23.02.2007
    Beiträge:
    6
    Zustimmungen:
    0
    jaulende Servopumpe jetzt vorbei

    :freuen2: Nach 98.000 km hat meine Werkstatt das Jaulen der Servopumpe bei meinem Smax beseitigt.

    Erst wurden Leitungen anders verlegt, kein Erfolg.
    Dann anderes Öl eingefüllt, kein Erfolg.

    Dann immer wieder die Aussage wir können nichts machen, weil Ford Köln sagt, es wäre Stand der Serie. Ein absolutes Armutszeugnis von Ford!! :nene2:

    Aber jetzt wurden andere Leitungen verlegt und es kommt mir vor, als hätte ich ein neues Auto. Folgendes steht auf der Rechnung:
    Rücklaufleitung Servopumpe a+e
    Druckleitung Servopumpe a+e
    sowie zweimal Schlauch

    Was da getauscht wurde? Keine Ahnung bin kein Fachmann.
    Ich hoffe, allen die unter so einer Fordpumpe leiden kann geholfen werden.

    Ciao Gero
     
  8. #7 Janosch, 18.12.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Kernaussage der aktuellen Dekra-Mängelstudie:

    Der S-Max/Galaxy ist das Auto mit den wenigsten Mängeln überhaupt. :top1:
     
  9. #8 Stecky2000, 07.01.2009
    Zuletzt bearbeitet: 07.01.2009
    Stecky2000

    Stecky2000 Neuling

    Dabei seit:
    31.08.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Das glaube ich gerne, denn die Mängel stecken alle in meinem Galaxy:wuetend:

    Hab den vor 1 1/2 Jahren als Jahreswagen gekauft, hatte ihn wegen zwei Inspektionen in der Werkstatt und sonst ca. 6 bis 8 mal mal wegen Computer, Servolenkung, abstehende Türen, Ölwechselmeldung, Vibrationsgeräusch, Geräusch in der Klimalüftung, Sprachsteuerung/Bluetooth.

    Das Geräusch in der Klimalüftung hat irgendwann von selbst aufgehört.

    Das Vibrationsgeräusch hab ich selbst gefunden.

    Das Ölwechselanzeigeproblem wurde mit Softwareupdate behoben.

    Das Sprachsteuerung/Bluetooth wurde mit Softwareupdate behoben.

    Das Problem mit den abstehenden Türen wurde erst beim zweiten Werkstatbesuch abgestellt.

    Das Problem mit den Servolenkungsgeräuschen besteht noch, trotz zwei Werkstattbesuchen.

    Das Problem mit dem Computer besteht noch trotz drei Werkstattbesuchen, Ladung der Batterie, Wechsel des Lichtschalters. Der Wagen zeigt ständig an, dass ich Reifendruckprobleme hätte, mal hier mal da, mal dort. Er zeigt das meine voderen Scheinwerfer einen Defkt haben, egal ob ich den Wagen mit Schalter auf Automatik oder aus anschalte. Er sagt immer wieder mal, dass meine Alarmanlage gewartet werden müsse und beim Ausmachen, dass ich die Handbremse erneut anziehen soll!

    Im Errorlog ist angeblich nichts zu finden.

    So kleinigkeiten wie Geräusche in der B-Säulenverkleidung oder das sich Zierleisten ablösen sind für mich kein Grund für weitere Werkstattbesuche.
    Ausserdem werden sie von der erweiterten Garantie nicht gedeckt.

    Wenn der die wenigsten Mängel überhaupt hat, dann will ich die anderen nicht besitzen.

    Der Wagen ist mein erster Ford überhaupt und er wird auch del letzte sein!
     
  10. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    tja, da würde ich sagen: montagsauto i.v. mit "guter" werkstatt...

    hatten wir beim Audi A4 (B7) auch, aber warum unnötig aufregen, bringt ja sowieso nichts, dann lieber den wagen wieder verkaufen.
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Das liegt meist an er Innenleuchte, da fällt ein Sensor sporadisch aus.
    Dafür gibt es eine abgeänderte Leitung.
     
  12. #11 Stecky2000, 08.01.2009
    Zuletzt bearbeitet: 08.01.2009
    Stecky2000

    Stecky2000 Neuling

    Dabei seit:
    31.08.2007
    Beiträge:
    19
    Zustimmungen:
    0

    Ich frage mich, wer mir so ein Auto abkauft? Wenn da einer einsteigt muss es Sommer sein, da macht die Servo keine Geräusche und er muss gerade von einer neuen Softwareeinspielung kommen, da sind die Fehler meist weg, für ein paar Tage.

    Und dann das große Problem, was für einen Van kauft man dann?

    Mein Vorgängerwagen, VW Sharan?
    Zafira (eine Nummer kleiner als Sharan, Galaxy)
    Mazda5 und Toyota Corolla Verso sind mir zu klein, sonst waären das Alternativen.
     
  13. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    das ist natürlich richtig, erstmal müssten die gröbsten mängel beseitigt werden. ich bin allerdings der meinung das es für dein servoproblem schon seit längerer zeit eine lösung gibt (soviel zur kompetenz deiner werkstatt).

    ein mazda 5 ist übrigens auch nichts anderes als ein ford mit anderem logo ;)
     
  14. #13 Stecky2000, 13.01.2009
    Stecky2000

    Stecky2000 Neuling

    Dabei seit:
    31.08.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Wieso ist ein Mazda 5 ein Ford?

    Ist mir da was entgangen? Oder beziuehst Du dich auf die Verarbeitung/Qualität?

    Mittlerweile habe ich einen Termin in einer anderen Ford-Werkstatt, bin aber nicht sicher, ob ich ihn nicht wieder absage.

    Die haben gleich angefangen damit, dass man erst schauen muss, ob das überhaupt von der erweiterten Garantie abgedeckt wird.

    Wie??? Wenn die Reparaturversuche im Ford-Computer drin stehen und man das Problem seit dem ersten Jahr versucht zu beheben, dann soll es jetzt kein Garantieproblem sein?

    Die meinten, wenn die andere Werkstatt es nicht beheben konnte, ist es evtl. nicht behebbar oder liegt ggf. an was anderem, z. B. einem Marderbiss??!!!!
     
  15. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    nein, mazda ist ford. bzw war es vor wenigen monaten noch, mittlerweile sind die hauptanteile verkauft, trozdem wird immer noch gemeinsam produziert. ergo: viele fordteile bei mazda und umgekehrt.

    aber das ford und/oder mazda neuerdings eine schlechtere verarbeitungsqualität als andere automobilkonzerne hat, ist mir neu. wäre dann wohl sonst um einiges voller hier. :lol:
     
  16. #15 Stecky2000, 16.01.2009
    Stecky2000

    Stecky2000 Neuling

    Dabei seit:
    31.08.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Jo, ich habe erst einen Termin bei einer anderen Ford Werkstatt gemacht ihn aber wieder abgesagt und wieder einen bei meinerStammwerkstatt gemacht.

    Warum?

    Schlechtes Gefühl bei der neuen Werkstatt. Man kommt rein, wird nicht begrüßt, dann steht da irgend ein Jungspund, sieht aus wie ein Mechaniker, der einen dann anspricht, was man denn wolle.

    Nachdem ich ihm erklärt habe, dass mein Auto auf Garantie repariert werden soll, die ganzen Computer Probleme aufzähle und die laute Servo, bekomme ich gesagt:

    Das müssen wir erst mal sehen ob das auf Garantie geht....
    Wenn das Problem von der anderen Werkstatt nicht behoben werden konnte ist es evtl. nicht behebbar....
    Da müssen Sie damit rechnen, dass das Auto mindestens 7 Tage hier bleibt....
    Vielleicht ist es ja ein Marderbiss.....


    Bei der Servo müssen wir schauen ob eine Leitung anliegt oder eine neue rein
    muss..

    Da hab ich dann gesagt, dass ich dasim Forum auch gelesen hätte...

    Darauf der Mechaniker:
    Da darf man nichts drauf geben. In den Foren sind nur irgendwelche Leute die irgendwas gehört haben. Die haben alle keine Ahnung....

    Nach 4 Tagen Überlegen hab ich nun den Termin abgesagt!

    Nun noch eine Frage:
    Beim letzten mal mit diesen Computerproblemen wurde mein Lichtschalter getauscht. Die Batterie und LiMa sollen okay sein. Mir wurde erklärt, dass wenn die Batteriespannung zu stark absinkt, der Computer falsche Messsignale bekommt und gerne falsche Meldungen abgibt.

    Ich frage mich nun, ob evtl. ich selbst schuld an den Problemen schuld bin.

    Ich fahre jeden Tag 25 km zur Arbeit. Früh morgens ist es dunkel und kalt, also habe ich Licht an (Xenon), Scheibenheizung vorne und hinten, Sitzheizung, Radio, Klima/Heizung.

    Kann es sein, dass die LiMa gar nicht genug Strom produziert um die Verbraucher zu betreiben und trotzdem die Batterie zu laden?

    Dann würde die Batterieladung nach einem Werkstattbesuch geladen werden und dann langsam nachlassen bis ich die o. g. Fehler bekomme.

    Vielleicht könnte man eine stärkere LiMa einbauen. Ach so, das Problem habe ich auch im Sommer, da hab ich keine Sitzheizung, Klima/Heizung oder Scheibenheizung an .
     
  17. #16 Stecky2000, 19.01.2009
    Stecky2000

    Stecky2000 Neuling

    Dabei seit:
    31.08.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Es scheint tatsächlich am Batterieverbrauch, also Stromverbrauch, zu liegen.
    Kaum sind die Temperaturen etwas höher und ich hab die Scheibenheizungen und Sitzheizung aus gelassen, kam irgendwann ein Alarmton und die Meldungen waren verschwunden.

    Jetzt stellt sich mir folgende Frage:

    Haben die eine zu schwache Lichtmaschine eingebaut?
    Wäre doch ein Witz wenn man im Winter die Verbraucher nicht einschalten darf?

    Könnte man eine stärkere Lichtmaschine einbauen?
     
  18. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Es ist eher der vernünftige Umgang mit denn Verbrauchern angebracht. Die beheizbare Frontscheibe zieht eingeschaltet so viel an Spannung wie ein Anlasser. Nun lass die mal 5min laufen. Da geht die gesamte Ladespannung nur an die Heizung, da wird keine Batterie nachgeladen.
    Klar könnte man die LIMA größer dimensionieren, nur irgendwo muss auch ein Kompromiss gefunden werden. Eine riesige Lima verbraucht auch riesig viel Benzin.
     
  19. #18 Stecky2000, 20.01.2009
    Stecky2000

    Stecky2000 Neuling

    Dabei seit:
    31.08.2007
    Beiträge:
    19
    Zustimmungen:
    0
    Na super, dann haben wir über Tage 10° minus und niedriger, die Scheiben sind gefroren, die Sitze trotz Sitzkissen eiskalt (Leder), um 05:00 Uhr morgens zufällig dunkel und man bekommt gesagt, man soll die Scheibenheizung nicht anschalten?!

    Mal im Ernst... mein Vorgängerwagen war ein VW Sharan, der mind. schon 11 Jahre alte Technik besitzt. Der hatte beheizbare Front- und Heckscheiben, Sitzheizung, Xenon-Licht, Radio-Navi, Doppelklima.....

    Morgens wars im Winter ebenso kalt und dunkel, mein Xenon an, Sitzheitzung an, Front- und Heckscheibenheizung an, Musik an.....

    ...und nie eine Meldung irgend einer Art im Computer, kein Spannungsproblem in irgend einer Art!!!

    Der Sharan hatte dafür eine Uhr zur Überwachung der Batteriespannung, die mir auch immer gezeigt hat, dass alles klar ist, die braucht der Galaxy nicht, denn da meldet der Computer ständig irgendwelchen Schwachsinn und im Laufe der Zeit lernt man von seinem freundlichen, dass es an der Batteriespannung liegt.

    Lichtschalter wurde bereits getauscht und heute abend geht er wieder in die Werkstatt. Die wollen sich nochmal die LiMa und Batterie genau ansehen.

    Wenn die das wieder nicht in den Griff bekommen, dann werde ich vielleicht doch früher als geplant den Galaxy wieder verkaufen, das wars dann mit Ford.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Die Anzahl der Module im Fahrzeug hat sich seit 1999 aber auch locker ver3facht und denke nicht VW hat keine solche Probleme.
     
  22. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.958
    Zustimmungen:
    76
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    wenn der sharan denn wirklich eine frontscheibenheizung hatte, war diese definitiv von ford, die haben nämlich das patent darauf. der wagen wurde ja mit seat und ford zusammen entwickelt. also wie du siehst wird es dann wohl doch an zuviel modernen schnick schnack liegen.

    genau. und wir müssen dann zum beispiel immer den usern erklären das gewisse motoren doch keine hydrostössel sondern tassenstössel besitzen, nur weil das gewisse ford menschen entweder garnicht oder falsch wissen.
     
Thema:

Verarbeitung/Mängel aktuelle Galaxy?

Die Seite wird geladen...

Verarbeitung/Mängel aktuelle Galaxy? - Ähnliche Themen

  1. Luftdruck der Reifen beim Galaxy Mk2

    Luftdruck der Reifen beim Galaxy Mk2: Hallo Habe mal folgende Frage , meine Vorderreifen sind an den Außenkanten mehr abgefahren als an der übrigen Lauffläche . Spurüberprüfung und...
  2. Tourneo Custom - Mängel Neufahrzeug - Fixpunkte für Dachgepäckträger

    Tourneo Custom - Mängel Neufahrzeug - Fixpunkte für Dachgepäckträger: Hallo Forumsmitglieder, Ich benötige Eure Unterstützung. Ich habe mir am 16.03.2017 einen Ford Tourneo Custom in der Titanium Ausstattung + einige...
  3. Biete Galaxy MK1 Doppelscheinwerfer

    Galaxy MK1 Doppelscheinwerfer: Hallo zusammen, ich schlachte gerade einen Galaxy MK1 2.3l 16v Ghia. Zum Titel, er hat diese schicken Doppelscheinwerfer und ich habe da ein...
  4. Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007

    Hilfe Totallausfall Navi/Telefon/Radio/Klima Ford Galaxy TDCI Bj 2007: Hallo, bräuchte dringend eure Hilfe. Gestern zeigte mein Gerät Business Paket 2 was im Ford Galaxy verbaut ist erst Mute (Telefon) an. Ein wenig...
  5. Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007

    Kein Radio/Navi/Telefon Ford Galaxy TDCI Bj 2007: Hallo. Habe ein Riesen Problem bei meinem Ford Galaxy. Ich habe das Business Paket 2 in meinem Auto. Seit gestern geht nichts mehr, außer der...