Grand C-MAX (Bj. 10-**) DXA Verbindungsanzeige Telefon verschwindet nach kurzer Zeit

Diskutiere Verbindungsanzeige Telefon verschwindet nach kurzer Zeit im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo zusammen, in meinem Grand C-Max von 02/13 verschwindet nach kurzer Zeit die Feldstärkeanzeige des Telefons und geht auf Null. Benutzt wird...

  1. nick28

    nick28 Neuling

    Dabei seit:
    13.06.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo zusammen, in meinem Grand C-Max von 02/13 verschwindet nach kurzer Zeit die Feldstärkeanzeige des Telefons und geht auf Null. Benutzt wird zur Zeit ein Galaxy S4. Aber auch mit einem Galaxy S2 das gleiche Ergebnis. So weiß ich nie, ob ich ein Netz habe oder nicht. Als der Wagen neu war, blieb die Anzeige bestehen. Ich habe, zumindest bewusst, nichts geändert. Hat jemand eine Idee, woran das liegen könnte.
    Ich habe zwar mal irgendwo von dem Problem schon mal gelesen, finde das jetzt aber nicht mehr. Wäre schön, wenn mir jemand eine Hilfestellung geben könnte.
    Gruß
    Ulf
     
  2. #2 C-Maxer, 20.03.2016
    C-Maxer

    C-Maxer Benutzer

    Dabei seit:
    13.12.2015
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Ford C-Max Champions League, 08/2012, 1.6 TDCI
    Hast du ein Update auf deine beiden Samsung Handys gemacht?
    Vielfach liegt hier das Problem.
    Lösche doch mal die Bluetooth Verbindungen auf den Handys und in der FSE im Ford und baue diese mal neu auf.
    Könnte helfen, eine neue Verbindung einzurichten.
     
  3. nick28

    nick28 Neuling

    Dabei seit:
    13.06.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Habe ich zwar schon gemacht, mache ich aber gerne nochmal. Vielleicht hilft es, auch wenn ich wenig Hoffnung habe, da das Problem bei allen verbundenen Handys besteht. Da muss noch eine andere Einstellung sein, die ich nicht auf dem Schirm habe.
    Gruß Ulf
     
  4. #4 maggus74, 20.03.2016
    maggus74

    maggus74 Neuling

    Dabei seit:
    13.02.2016
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-MAX 2l Diesel 163 PS
    Hallo Ulf,

    kann es sein, das du die Energiesparoptionen für Bluetooth im Smartphone aktiviert hast. Dann wird die Verbindung gekappt, sobald das Telefon versucht Energie zu sparen.

    Gruß

    Marcus
     
  5. meute

    meute Benutzer

    Dabei seit:
    21.03.2010
    Beiträge:
    242
    Zustimmungen:
    2
    Fahrzeug:
    C-MAX Mk2 Titanium, 08/2013, EcoBoost 150 PS
    Hallo,

    Ist bei mir ähnlich. Ich habe ein Samsung S4 Mini und C-MAX 09/2013.

    Es gibt eine Webseite von Ford, in der die Kompatibilität vieler Handys aufgelistet ist.
    Ich habe da schon länger nicht mehr geschaut.
    Aber vor ca. 1,5-2 Jahren stand dort, dass die Feldstärkeanzeige beim Samsung S4 Mini nicht kompatibel ist.


    Gruß
    meute
     
  6. nick28

    nick28 Neuling

    Dabei seit:
    13.06.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo zusammen, habe Sync resseted, Bluetooth zurück gesetzt, Energiesparmaßnahmen ausgeschaltet und Bluetoothsichtbarkeit auf immer gesetzt. Keine Veränderung sichtbar. Wenn ich den Bildschirm anschalte ist die Verbindungsanzeige sofort wieder sichtbar. Ich habe keine Idee mehr, warum es anfangs funktioniert hat und jetzt nicht mehr. Hat noch jemand eine Idee? Es nervt, nicht zu wissen, ob ich kein Netz habe oder nur die Anzeige wieder aus ist.
    Gruß Ulf
     
  7. #7 Münchner, 20.03.2016
    Münchner

    Münchner Benutzer

    Dabei seit:
    03.09.2014
    Beiträge:
    272
    Zustimmungen:
    4
    Fahrzeug:
    Focus DYB 1,6i 125Ps
    hab das galaxy s4 mini auch erst privat jetzt im dienst und ja das handy ist schuld!
    aktuell im mercedes sprinter mit werks BT freispreche steigt es immer komplett aus und das freichsprechen läuft nicht über das automikro sondern über das vom handy und das ganze auch nicht immer.
    jetzt mit dem s6 ohne probleme.
    glaube das liegt an dem alten android in verbindung mit dem BT was irgendwie nicht zu passen scheint
     
  8. #8 Carpe Noctem, 20.03.2016
    Carpe Noctem

    Carpe Noctem Benutzer

    Dabei seit:
    19.07.2015
    Beiträge:
    495
    Zustimmungen:
    96
    Fahrzeug:
    C-Max Titanium,
    1,5l EcoBiest 150 PS
    Nö!

    Habe ebenfalls das S4 mini (GT I9195) und in meinem Max mit Ford Navi und Sync2 läuft es problemlos und macht keinerlei Faxen. Die Anzeigen funktionieren alle, SMS werden vorgelesen, ich kann Musik "streamen", alles so wie es sein soll.
     
Thema:

Verbindungsanzeige Telefon verschwindet nach kurzer Zeit

Die Seite wird geladen...

Verbindungsanzeige Telefon verschwindet nach kurzer Zeit - Ähnliche Themen

  1. kurz mal vorstellen

    kurz mal vorstellen: Hallo, ich bin neu hier im Forum und seit kurzem Besitzer eines neuen C-Max mit der kleinen Maschine. Da ich recht gemächlich fahre bin ich ganz...
  2. Kurzes quietschen bei Motorstart 2.4 Liter 103 Kw

    Kurzes quietschen bei Motorstart 2.4 Liter 103 Kw: Hallo liebe Fordbesitzer. Haben ein Ford Transit 2.4 Liter 103 KW mit Heckantrieb Baujahr 2008, das bei Motorstart ein kurzes quietschen erzeugt...
  3. Sync 3 Telefon

    Sync 3 Telefon: Hallo zusammen, gibt es die Möglichkeit eigene Klingeltöne einzuspeichern ? Ich habe da nur 3 zur Auswahl
  4. Transit springt kurz an und geht wieder aus

    Transit springt kurz an und geht wieder aus: Hallo liebe Community, habe folgendes Problem, Mein Transit (ft 260 K / BJ. 2009) springt beim starten sofort an, geht aber gleich wieder aus, Das...
  5. Focus 2 (Bj. 04-08) DA3/DB3 1.6 Ti-VCT kurze Aussetzer

    1.6 Ti-VCT kurze Aussetzer: Moin zusammen, ich habe einen 1.6 Ti-VCT Bj 12/05 mit mittlerweile 140t KM. Ab und an habe ich beim "härteren" Beschleunigen (z.B. im 2. + 3....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden