Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Verbrauch 9L und rußt beim anfahren

Diskutiere Verbrauch 9L und rußt beim anfahren im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Beschreib mal kurz mein Problem: :weinen2: Mondeo TdCi 2.0 Verbrauch liegt bei mind. 9 Liter. Beim Anfahren ist ein stärkeres Rußen zu sehen....

  1. #1 dreistern, 05.08.2010
    dreistern

    dreistern Neuling

    Dabei seit:
    03.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TdCi 2.0 2003
    Beschreib mal kurz mein Problem: :weinen2:

    Mondeo TdCi 2.0

    Verbrauch liegt bei mind. 9 Liter. Beim Anfahren ist ein stärkeres Rußen zu sehen. Einspritzdüsen wurden schon getauscht. Software aktualisiert. Keine Besserung. AGR Ventil wurde auch schon überrpüft. Hierzu hatte die Werkstatt es mal "zugemacht"?!. Dann ein anderes rein. Auch keine Änderung! :mies:

    Was kann den hohen Verbrauch noch ausmachen? An der Fahrweise liegts nicht! Haben noch einen in der Familie und den fahr ich mit knapp über 6 Liter. :gruebel:

    Bin verzweifelt da ich wie auch nachfolgend zu lesen schon viel Geld reingeteckt. Muss doch ne Ursache geben für den Verbrauch!

    Übrigen anderen Schäden hatt ich natürlich auch schon. Gerissener Turboschlauch, Nockenwellenpositionssensor.

    Im Moment hab ich gerade die Ansteuerelektronik vom Turbo bei "turbo-help" zum reparieren. Hoffe das klappt.

    Sitzheizung ist natürlich auch defekt. Und noch was, das Radio (mit großen farbigen Navi) schaltet nach ca. 3 Betriebsstunden den Ton ab.
     
  2. #2 mischit, 06.08.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Hört sich für mich an als ob der Motor immer noch Falschluft zieht .

    Das würde auch den hohen Spritverbrauch erklären .

    Geh zum Boschdienst wenn Du einen guten kennst , ein Fachmann kann das Problem dort eingrenzen und den Fehler beheben .

    Mit dem richtigen Wissen und dem dafür notwendigen Werkzeug kann das Problem eingegrenzt und behoben werden , das scheint bei Dir bis jetzt nicht passiert zu sein .

    Nur so lange Teile auszutauschen bis man dann irgendwann den Fehler gefunden hat ist nicht der Kundenfreundlichste Weg und sollte von einem geschulten Facharbeiter auch nicht gegangen werden .

    Grüße Michl
     
  3. #3 dreistern, 06.08.2010
    dreistern

    dreistern Neuling

    Dabei seit:
    03.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TdCi 2.0 2003
    hmm, kann den Boschdienst in der Nähe gar nicht einschätzen. Aber Versuch ist es ja wert.

    Da das AGR Ventil schwarz war beim tauschen, das rußen usw. deuten ja auch darauf hin das zuviel Sprit verbrannt wird. Oder, denk ich da falsch?

    Wie stellen die das fest mit der Falschluft? Optisch? Oder kann man das messen?
     
  4. #4 mischit, 07.08.2010
    Zuletzt bearbeitet: 07.08.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Mit dem Entsprechenden Tester lassen sich deine CO Werte darstellen , mit den Vorgaben die es für den Motor gibt lassen sich die Daten auswerten .

    Anhand den Abweichungen kann man sehen ob der der Motor abmagert oder anfettet .

    Ein AGR-Ventil wird immer schwarz sein wenn es geöffnet wird , das ist normal .
    Wenn es abgeklemmt nicht besser wurde liegt es auch nicht daran .

    Falschluft , LMM oder ein anderer Sensor der relevante Daten an dein Motorsteuergerät ausgibt habe ich im Verdacht .

    Rußen tut meiner auch und das nicht wenig ! Verbrauch ist aber trotzdem zwischen 6 und 6,5 L.

    Geh zu einem Boschdienst der auf Diesel Spezialisiert ist , weiß nicht wie es sich nennt aber die haben einen speziellen Namen bei Bosch dafür .

    Grüße Michl
     
  5. #5 dreistern, 08.08.2010
    dreistern

    dreistern Neuling

    Dabei seit:
    03.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TdCi 2.0 2003
    Hab gerade mal gegoogelt. Nennt sich Bosch Diesel Center. Ist zwar nicht gleich um die Ecke, Versuch ist es aber wert. Warum können die das bei Ford eigentlich nicht? Müssen doch auch ständig Lehrgänge machen!? :gruebel:
     
  6. #6 mischit, 08.08.2010
    mischit

    mischit Forum As

    Dabei seit:
    04.05.2009
    Beiträge:
    714
    Zustimmungen:
    6
    Fahrzeug:
    Mondeo MK3 , 11.2005,130 PS TDCi
    Es gibt bestimmt auch bei Ford Mechaniker die das können .

    Vielleicht hast Du einen erwischt der es nicht so gut kann , Du könntest auch weiter zum FFH gehen und hoffen das dann ein anderer Mech. an deinem Auto Arbeitet der sich besser mit Diagnostik auskennt .

    Es kann Dir auch beim Bosch passieren das Du in schlechte Hände gerätst , das ist gar keine Frage . Da aber deine Werkstatt bis jetzt recht teure Rep. ausgeführt hat (Injektoren) und das ohne Erfolg würde ich den Bosch Diesel Dienst in Betracht ziehen .
    Lese gerade das deine Werkstatt nachdem sie das AGR abgeklemmt und das keine Besserung gebracht ein anderes AGR eingebaut hat , ohne Erfolg was ja eine große Überraschung ist

    Grüße Michl
     
  7. #7 dreistern, 12.08.2010
    dreistern

    dreistern Neuling

    Dabei seit:
    03.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TdCi 2.0 2003
    So jetzt geht dank Turbo-help zumindest mein Turbo wieder!

    Bei Bosch war ich noch nicht. Das muss ich bei der nächsten Mittelschicht erledigen. Meld mich dann mit dem Ergebnis!

    Im Übrigen muss ich mal sagen das ich echt froh bin dieses Forum gefunden zu haben. Endlich jemand der richtig hilft! Danke! :top1:
     
  8. LK1960

    LK1960 Neuling

    Dabei seit:
    24.04.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo "Futura", 05/2003, 85KW TDCI
    Nockenwellenpositionssensor

    Hallo,
    habe gerade gelesen, dass du hier ebenfalls einen Defekt hattest.
    Wie hat sich dies bemerkbar gemacht?
    Bei meinem Mondeo ist es so, dass bei niedriger Motordrehzahl ohne Vorwarnung der Motor einfach aus geht. Es blinkt dann am Armaturenbrett die gelbe Lampe mit der Wendel. Meistens springt der Motor nicht sofort wieder an. Man muss die Zündung für einige Minuten ausschalten und danach läßt sich der Motor wieder starten.

    Pech ist dann nur, wenn dies in einer Baustelle passiert :mies:

    So war das heute Morgen. Die hinter mir standen sehen doch etwas verärgert aus. Noch mehr haben sie sich gewundert als ich nach ca. 10 Minuten wieder los gefahren bin. :weinen2:

    Kannst du mir etwas zu den Kosten sagen die mich erwarten wenn ich den Sensor tausche?

    Kann man das selber machen oder besser machen lassen?
    MfG
    Ludger
     
  9. #9 dreistern, 05.11.2010
    dreistern

    dreistern Neuling

    Dabei seit:
    03.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TdCi 2.0 2003
    Hallo,

    hat sich genauso bemerkbar gemacht wie du es beschrieben hast. Leider war ich im sommerurlaub. Also mit selbstreparieren war da nichts. Bin zu einem dortigen Ford Händler. Diagnose ging schnell. Teil bestellt. Reparatur konnt ich warten. Kosten wenn ich mich recht erinner ca. 140 €. Laut Aussage des Mechanikers dürfte das jetzt nicht mehr passieren. Die haben was an dem Teil geändert bei Ford.

    Gruß Nico
     
  10. LK1960

    LK1960 Neuling

    Dabei seit:
    24.04.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo "Futura", 05/2003, 85KW TDCI
    Hallo Nico,
    danke für schnelle Antwort. Nachdem ich gestern insgesamt drei mal stehen geblieben bin, habe ich heute keine Experimente mehr gemacht. Ich habe es reparieren lassen. War nicht ganz so teuer wie bei dir. Habe 101,80 € inklusive MwSt bezahlt.
    Ich hatte allerdings auch den Eindruck, dass dieser Fehler nicht unbekannt war in der Werkstatt.
    MfG
    Ludger
     
  11. #11 assengrund, 08.11.2010
    assengrund

    assengrund Neuling

    Dabei seit:
    22.07.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, 2006,TDCI
    Den Tipp mit dem Bosch-Dienst kann ich nur bestätigen. Die arbeiten gründlich und fair. An meinem TDCI haben sie die Düsen getestet und gemeint,bei dem FFH seien sie wohl für viel Geld ausgetauscht worden, das sei aber nicht erforderlich, sie seien bei knapp 100.000 km noch in Ordnung. Da hat man das Gefühl, es mit kompetenten Menschen zu tun zu haben.
     
  12. #12 dreistern, 09.11.2010
    dreistern

    dreistern Neuling

    Dabei seit:
    03.08.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo TdCi 2.0 2003
    Na dann passt's doch! Weiterhin gute Fahrt!
     
Thema:

Verbrauch 9L und rußt beim anfahren

Die Seite wird geladen...

Verbrauch 9L und rußt beim anfahren - Ähnliche Themen

  1. Refen und Verbrauch

    Refen und Verbrauch: Ich habe am Freitag meinen Fiesta MK4 1,25 75PS Bj.1999 bekommen. Ich bin gestern 300km gefaren und nach dem tanken einen verbrauch vvon 8...
  2. Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?

    Störsignale beim Ford Focus MK1 (1.8) möglich? Ggf. Ursache für unrunden Motorlauf?: Hallo, bin immer noch an meinem unrunden Motorlauf Problem. Nachdem so langsam aber sicher die Standards wie Zündkerzen, Zündspule, Steuerzeiten,...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP wird unruhig beim beschleunigen

    wird unruhig beim beschleunigen: Hallo,Freunde, mein Mondeo MK2 1997 BNP Kombi wird beim Beschleunigen zwischen ca.80 und 120kmh unruhig, aber nicht in der Lenkung. Hat jemand...
  4. Verbrauch Scorpio

    Verbrauch Scorpio: War die Tage an der Ostsee zum Angeln,1600KM gefahren laut BC Verbrauch 9,9 Liter ist doch super für ein 20 Jahre altes Dickschiff nicht...
  5. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...