Mondeo 1 (Bj. 93-96) GBP/BNP Verbrauch nach Thermostat-Wechsel gestiegen und E10??

Diskutiere Verbrauch nach Thermostat-Wechsel gestiegen und E10?? im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich hatte vor einiger Zeit wegen meines sehr hohen Verbrauchs mal ins Forum gepostet und daraufhin mein defektes Thermostat mit Erfolg...

  1. #1 Pantera, 28.02.2011
    Pantera

    Pantera Neuling

    Dabei seit:
    04.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich hatte vor einiger Zeit wegen meines sehr hohen Verbrauchs mal ins Forum gepostet und daraufhin mein defektes Thermostat mit Erfolg (Temper. Anzeige funktinoiert nun wieder) gewechselt. Nun fahre ich den Motor ja folglich nicht mehr kalt wodurch ich ja weniger verbrauchen müsste.

    Nun ist aber eigenartiger Weise folgendes Problem aufgetreten. Bei der ersten Tankfüllung nach dem Einbau habe ich tatsächlich ca. 100km mehr geschafft. Nun aber schaffe ich seltsamerweise ca. 100km weniger als vor dem Tausch. Heißt ich komme mit den 65Litern gerade mal so 530-550km...
    Hat da emand evtl. nen Lösungsansatz für??

    Und weiß emand ob BJ 96 E10 verträgt? Habe auch noch en alten er BMW BJ 87, da die gleiche Frage, aber ich denke der verträgts aufgrund des ALters wohl eher nicht, oder?

    Schönen Dank vorab!!
     
  2. #2 Toledodriver, 28.02.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Schätze mal ,deine Frage bezieht sich auf einen 96 Zetec mit 1.6 bis 2.0 Liter Maschine. Haben die Zetec Motoren nicht 2 Temperaturfühler ? Einen für das Kombiinstrument und einen für das STG. Eventuell ist der Fühler für das STG defekt. Riecht er nach unverbranntem Sprit ? Könnte aber auch die Lambdasonde defekt sein. Am besten mal zum FFH fahren und Fehler auslesen.

    Zu E10 kann ich als Dieselfahrer nichts sagen. Würde aber persönlich die Finger davon lassen.
     
  3. #3 Tunier Fahrer MK1, 28.02.2011
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a


    Der eine Sensor den du beschreibst ist für das STG das wiederrum steuert den Lüfter an mehr nicht, wenn du den Stecker des besagten Sensors abziehst muss der Lüfter laufen.
    @ Pantera ich denke mir mal das du mit nur 1-2 Tankfüllungen den verbrauch nicht so genau veststellen kannst, es sind ja nicht immer die gleichen stecken und Fahrweisen.
    Gruß Stefan
     
Thema:

Verbrauch nach Thermostat-Wechsel gestiegen und E10??

Die Seite wird geladen...

Verbrauch nach Thermostat-Wechsel gestiegen und E10?? - Ähnliche Themen

  1. Ford Focus Heizung heizt nur auf HI / Thermostat lageplan

    Ford Focus Heizung heizt nur auf HI / Thermostat lageplan: Hallo, PKW: Ford Focus 2004 90PS 1.8 Turbo TDDI DAW Problem: das Auto Heizt nur auf Hi bzw. Maximum kann mir wer sagen was das für ein problem...
  2. Thermostat beim Skoda Fabia?

    Thermostat beim Skoda Fabia?: Guten Morgen zusammen, ich habe eine Frage, mein alter Herr fährt ein Skoda Fabia. Jetzt ist bei ihm letzten Sommer die Heizung ausgefallen, das...
  3. Getriebe wechsel

    Getriebe wechsel: Hallo an alle. Ich habe mein Getriebe gewechselt nun zu mein Problem oben passt es nur unten hand breit Luft woran kann das liegen kotze voll ab
  4. Fiesta 4 (Bj. 96-99) JAS/JBS Thermostat Kühlwasser?

    Thermostat Kühlwasser?: Hallo zusammen, ich vermute das ich einfach nur blind bin. Aber wo finde ich bei meinem Fiesta das verdammte Kühlwasser Thermostat? Ich habe schon...
  5. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...