Scorpio 2 (Bj. 94-98) GFR/GGR/GNR verbraucher im auto?

Diskutiere verbraucher im auto? im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; hallo liebe ford gemeind ich habe nun das nächste problem mit meiem schönen scorpio. ich habe noch nie ei auto bessesen welches so viele probleme...

  1. sewe

    sewe Benutzer

    Dabei seit:
    28.06.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier
    hallo liebe ford gemeind
    ich habe nun das nächste problem mit meiem schönen scorpio. ich habe noch nie ei auto bessesen welches so viele probleme macht... :( echt schade...
    und zwar habe ich folgendes problem:
    letztens war meie batterie leer. habe mit starthilfe alles ans laufen bekommen. bin 3 studen langstrecke autobahn gefahren und habe ihn danah trotzdem nicht von alleine anbekommen. danach habe ich die batterie ersetzt und nun wieder das selbe problem. die lichmaschine liefert ca. 13,97v . ist doch ok der wert, oder?
    ich vermute dass irgendwas strom zieht wenn er steht und das nicht zu kapp. beleuchtung innen und aussen ist komplett aus. radio ist azs. verstärker habe ich keinen drin. was könnt dies sein?

    mfg lukas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. ghiax

    ghiax Friese

    Dabei seit:
    16.06.2009
    Beiträge:
    224
    Zustimmungen:
    0
    Fahrzeug:
    Explorer II Ltd. 4.0 Bj 2001
    Hallo...

    wie lange bist Du gefahren und wie lange steht der Wagen. Lädt die Batterie beim fahren ?
    Wenn Du den Wagen abstellst, dann hör mal hinten am Tank ob evt. die Kraftstoffpumpe weiter arbeitet. das hatte ich bei meinem 95 Kombi. Wenn der Wagen dann länger stand, war die Batterie leer.
    Wenn das der Fall sein sollte, Kraftstoffpumpenrelais im Zusatzsicherungskasten rausnehmen, Pumpe sollte Ruhe geben. Den Sicherungskasten auf Feuchtigkeit überprüfen. Bei meinem Scorpio lag das Ganze an einem " Wassereinbruch" im besagten Sicherungskasten. Den dann trocken gelegt und Gut war.

    Vielleicht hilft das ja schon...

    Gruß
    Jo
     
  4. sewe

    sewe Benutzer

    Dabei seit:
    28.06.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier
    hi
    also den sicherukskasten hatte ich letztens schon nachgeguckt, als ich meine anderen problemchen mit dem wagen hatte. der ist 100% trocke, also beide.
    ich bin wie gesagt 3std autobanh gefahren und danach stand er fast 2 stunde ud sprang nicht mehr an. ja die 13,97v habe ich gemessen wenn der motor läuft, also scheint die lichtmaschine ok zu sein. oder?
    sogar mit starthilfe startet er nicht beim ersten versuch. ich werde mal hören ob die pumpe weiterläuft. könnte natürlich ein grund sein, aber zieht die so viel?


    ps: wie krieg ich des eigentlich hin dass mein avantarbild angezeigt wird?
     
  5. #4 scorpio95cossi, 03.08.2009
    scorpio95cossi

    scorpio95cossi scorpio cossi bj 6.94

    Dabei seit:
    16.04.2008
    Beiträge:
    3.273
    Zustimmungen:
    12
    Fahrzeug:
    scorpio 95 cossi, ford ka bj 2012, bmw e65 750
    wie schaut es mit deinen stromkabel im motorraum aus? lösen die sich vieleicht auf?
    ps. wen du nur auto fahren möchtest dann,mußt du dir leiter ein anderes fahrzeug kaufen:weinen2:
     
  6. sewe

    sewe Benutzer

    Dabei seit:
    28.06.2009
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier
    hehe nein ich meie ich schraube ja gerne rum, so ist es ja nicht. und habe zum glück auch noch andere autos auf die ich zurückgreifen kann ;)
    ganze elektrik im motorraum ist gewechselt worden. die kraftstoffpumpe läuft auch nicht weiter wen ich den wagen aus mache, habe es paar mal versucht und war nichts zu hören.
    mal schauen morgen habe ich frei dan wird nochmal genauer nachgeguckt :)
     
Thema:

verbraucher im auto?

Die Seite wird geladen...

verbraucher im auto? - Ähnliche Themen

  1. Nach lambdasondewechsel Verbrauch auf 10,5l

    Nach lambdasondewechsel Verbrauch auf 10,5l: Hi Leute Ich habe heute die lambdasonde gewechselt und seitdem liegt mein Verbrauch bei 10,5-11 Liter. Ich muss gestehen das ich mich für die...
  2. Grand C-MAX (Bj. 10-**) DXA hoher Verbrauch

    hoher Verbrauch: Hallo, Guten Abend. Ich habe einen neuen Gran C-Max Titanium Eco mit Automatik und 150 PS Benzin. Ich bin von Bonn nach Spanien gefahren und habe...
  3. zeitweise wenig Leistung und tropfen unter dem Auto

    zeitweise wenig Leistung und tropfen unter dem Auto: Hallo, ich habe seit letzter Woche Probleme mit meinem Ford Focus Turnier, 1.6 Diesel (109 PS). Anfangs kam es mir vor, als wenn insbesondere...
  4. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 "Neues Auto - Tüv weist auf schwitzende Motordichtung hin - Befürchtungen?

    "Neues Auto - Tüv weist auf schwitzende Motordichtung hin - Befürchtungen?: Hallo Community, nach langer Zeit bin ich auch mal wieder hier. Mein Focus MK 1 in silbern und ich wurden durch den TÜV geschieden. Ich habe...