C-MAX (Bj. 03-07) DM2 Verliere Wuchtgewichte

Diskutiere Verliere Wuchtgewichte im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo ich habe ein fettes Problem. Hab meine Sommerräder montiert. Neue Reifen auf die Felgen. Jetzt fuhr meine Frau heute morgen mit dem...

  1. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Hallo

    ich habe ein fettes Problem. Hab meine Sommerräder montiert. Neue Reifen auf die Felgen. Jetzt fuhr meine Frau heute morgen mit dem Auto. Auf einmal machte es einen Schlag. Als ich dann vorhin gefahren bin tat es wieder einen heftigen Schlag. So dann entschieden wir uns zurück zu fahren um zu schauen was das war. Siehe da es war ein Wuchtgewicht. Daraufhin fuhren wir zu der ersten Stelle und siehe da--- wieder ein Wuchtgewicht!!!

    Jetzt bin ich nochmal in die Werkstatt gefahren. Da stellten wir fest das an beiden Vorderrädern an der Innenseite die Gewichte fehlten und ich stellte fest das links ne Delle im Stossdämpfer war , rechts aber nicht! Die Werkstatt war so nett und wuchtete sie nochmal. Als die Räder montiert waren, kontrolierten wir nochmal den Abstand des Rades in sämtlichen Stellungen. Aber es war immer genug Platz. Jetzt fuhren wir heim und ich kontrollierte nochmal. Jetzt fehlt rechts innen wieder das Gewicht!!! ??? ??? ??? Hat das jemand schonmal gehabt?
     
  2. #2 Meikel_K, 02.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Sag mal bitte, welche Räder es genau sind - bis jetzt ist ja nicht mal klar, ob Stahl oder Alu und ob Original oder Zubehör.

    Wie es aussieht, passen die Bügel der Klemmgewichte nicht zur Hornform des inneren Felgenhorns. Bei Alurädern kann die Werkstatt ja Klebegewichte nehmen, wenn sie keine anderen Klemmgewichte hat.

    Vielleicht wurden einfach nur Stahlrad-Klemmgewichte für ein Alurad verwendet oder umgekehrt - geht beides nicht gut.
     
  3. #3 Mondeo-Driver, 02.04.2011
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.751
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Ich für meinen Teil komme auf 2 Möglichkeiten:
    1. Entweder säbelt der Bremssattel die Klebegewichte ab, das würde bedeuten, daß sehr wenig Platz zwischen Sattel und Felge wäre.

    2. ragt die Innenseite der Felge eventuell zu nah zum Stoßdämpfer hin, da du ja geschrieben hast, daß an einem Dämpfer eine Delle wäre. Das würde wiederum bedeuten, daß du Horngewichte auf der Innenseite hättest.

    Evtl passen die Felgen nicht für dein Auto ??? :gruebel::gruebel: sprich irgendwas ist da faul :mellow:
     
  4. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Hm sind die Orginalen Stahlfelgen mit schlaggewichten.
     
  5. #5 Meikel_K, 03.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn es die Original-Stahlrad Dimensionen 6.5x16 ET50 oder ET52.5 oder 6x15 ET52.5 sind, kann es nirgendwo innen zu eng werden. Eine größere ET als 52.5 gibt es sonstwo gar nicht, da kann der Fehler also schon mal nicht liegen.

    Bei der ersten Mondeo Mk4 17" Dimension 7.5x17 ET55 konnte es tatsächlich mal Probleme mit dem Abstand zwischen Klemmgewichten und Spurstangenkopf geben, wenn das Lenkgetriebe etwas außer Mitte eingestellt war. Aber natürlich nur auf einer Seite und das auch nur beim vollen Einfedern und vollem Lenkeinschlag gleichzeitig. Deshalb wurde da nur geklebt. So etwas scheidet aber hier garantiert aus.

    Die Delle am Stoßdämpfer kommt wohl eher nicht von einer statischen Berührung, sondern ist wahrscheinlich beim Abfliegen des Gewichts entstanden.

    Dann liegt der Schluss nahe, dass die Bügel der Klemmgewichte nicht zum Felgenhorn der Stahlräder passen - vielleicht sind es tatsächlich Klemmgewichte für Aluräder.

    Was nicht dazu passt, ist, dass sie nur innen verlorengehen. Die inneren und äußeren Felgenhörner bei Stahlrädern sind absolut gleich. Vielleicht wurde beim Nachwuchten aber nur innen neue angebracht. Vergleich doch mal die wiedergefundenen abgeflogenen mit denen, die noch drauf sind.

    Der Einfachheit halber würde ich mal zu einem anderen Reifendienst oder zum Ford Service gehen. Das Problem muss ja lösbar sein.
     
  6. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Da ich selbst gelernter Kfzler bin habe ich ihm türlich auf die Finger geschaut. Abgesehen davon das er nicht diesen "Reifenzuseitedrücker" benutzt hat sondern die Gewichte so reingehauen hat, hat er alles richtig gemacht. Wir haben auch an den Gewichten gewackelt. Sie saßen definitiv fest. Was mich allerdings etwas stutzig macht das die Gewichte von der Lackierung aussehen wie welche von Alus. Ich sprach ihn darauf an und er zeigte mir die für Alus und die sahen von der Form her anders aus.
    Ich kenn die Gewichte der Stahlfelgen nur als Bleiausführung. Das hat man ihnen angesehen.

    Ich kann aber einfach nicht erkennen wo die Gewichte sich abstreifen sollen.


    Ja es sind die 6.5x16 ET52.5.

    Was ich machen werde ist in eine Mietwerkstatt gehen und die Reifen selbst wuchten.
     
  7. #7 Meikel_K, 03.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Bleigewichte sind seit 2005 nicht mehr erlaubt. Die Bügel von Klemmgewichten für Aluräder sind für ein dickeres Felgenhorn gedacht, deswegen würden die auf Stahrädern zu locker sitzen. Die Rückseite sieht auch anders aus, weil ein Stahlrad aufgrund des Umformprozesses größere Radien am Felgenhorn hat als ein Alurad. Auch deshalb würde das falsche Gewicht nicht richtig sitzen.

    Wenn die Reifen 205/55R16 Felgenschutzrippen haben (beidseitig), dann kann es bei wenig Luftdruck und schlechten Straßen schon mal zur Mitnahme und zum Verrutschen des Klemmgewichts kommen, aber das scheidet wohl auch aus.

    Probiers noch mal selbst, es muss ja irgendwie gehen - viel Glück.
     
  8. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Bin etwas ratlos da wie schon gesagt alles darauf hin deutet das nichts streift. Werd dann morgen mal selbst Hand anlegen.
     
  9. #9 Meikel_K, 03.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die streifen ja auch nirgends.

    Es spricht einiges dafür, dass die Bügel und / oder die Radien auf der Rückseite des Klemmgewichts nicht zum Felgenhorn des Stahlrades passen. Dann sitzen sie locker oder lockern sich im Betrieb bzw. liegen nicht richtig auf und gehen unter Fliehkrafteinwirkung, Seitenkraft und / oder Kontakt mit dem Reifen verloren.
     
  10. #10 Godsent, 03.04.2011
    Godsent

    Godsent Ford Mechatroniker

    Dabei seit:
    01.04.2011
    Beiträge:
    44
    Zustimmungen:
    0
    Da sollte man eig Vernünftige Gewichte nehmen,keine billigdinger,die fallen schnell ab. Das Gewicht ansetzen und einmal Kräftig drauf,...es gibt ja Experten ( *** ) die hauen da 4-5 mal rauf und kloppen die Nase rund >.<
     
  11. #11 Meikel_K, 03.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Das geht aber nur mit einem speziellen Hammer mit einem federnd aufgehängten Gewicht innendrin richtig gut, das beim Draufschlagen nachdrückt. Mit einem Allerweltshammer geht das kaum, weil der selbst zurückfedert. Da die Räder in einer Werkstatt ausgewuchtet wurden, wird das wohl richtig gemacht worden sein.

    Es ist trotzdem ein guter Punkt zum Beachten, vor allem fürs Selbermachen.
     
  12. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Hallo zusammen. Es gibt mal wieder Neuigkeiten.

    Ich verzweifel. Ich war jetzt bei den Jonny wo ich die Reifen montieren lassen hab. Der hat nochmal neu gewuchtet. Fahre nach hause und es macht "Plong". Heute war ich bei *** wo ich die Reifen gekauft habe. *** wuchtet und meinte zu mir das es sein kann das Ford was an den Felgenhörnern gemacht hat und ich spezielle Wuchtgewichte brauche so wie der Mercedes Sprinter, der auch neuerdings spezielle braucht. Also gut ich ins Auto fahre vom Hof und es macht wieder "Plong" ARGHHHHHH
    So jetzt dachte ich ich rufe mal beim Freundlichen an. Das erste Autohaus meinte: " Haja die werden minderwertige Wuchtgewichte benutzt haben". Leider hatte er keinen zeitnahen Termin also rief ich bei meinem "Haus-Freundlichen" an. Auto rauf Räder runter und auf die Wuchtmaschine. Der Meister meinte das die neuen Gewichte der letzte Rotz sind. Die müsste man immer zusätzlich noch zusammendrücken. Dies tat er auch. Ich wieder ins Auto. Fahre zu mir in den Ort "Plong"!!!! Also rief ich ihn an. Er glaubte mir das erst nicht. Jetzt muss ich in die andere Werkstatt von denen und die sollen die Freigängigkeit im eingefederten Zustand überprüfen. Nächste Woche habe ich einen Termin.....
     
  13. #13 Meikel_K, 07.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Felge - also die Komponente des Original Ford-Stahlrades, auf dem der Reifen montiert wird - ist seit dem Mondeo Mk3 unverändert geblieben und wird immer noch genauso auf allen M12 16" Stahlrädern für Mondeo, Focus und C-Max verwendet.

    Es gibt nur bei den hochfesten Stahlrädern 5.5Jx14 ET 47.5 für den Fiesta 2001 besondere Anforderungen an die Auswuchtgewichte, vielleicht hatte der Ford Service die im Hinterkopf.

    Wenn es Original Ford-Räder sind, sollte das Ford Logo drauf sein und die Teile-Nr. 6G92-DA zusammen mit 6.5Jx16 52.5 auf der Felge selbst rechts und links vom Ventil stehen. Handelsräder haben die Typenbezeichnung üblicherweise im Zentrumsbereich der Radscheibe zwischen den Anschraublöchern.

    Wenn es Stahlräder aus dem Zubehör sind, kann einiges anders sein. Die ETRTO lässt zwar für die Höhe und die Radien des Felgenhorns am Stahlrad nicht viel Spielraum. Die Materialstärke kann dann aber etwas größer sein, weil die Hersteller von Zubehörrädern u.U. nicht die gleichen Prozesse und die gleichen hochfesten Stähle wie der Erstausrüster verwenden und deshalb die Felge vielleicht ein paar Zehntel aufdicken mussten.
     
  14. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Hi sind die Orginalen Stahlfelgen. Mit Ford Logo und den Daten neben dem Ventil. Ich hab so langsam aber sich das Gefühl das das an den Reifen liegt! ICh habe Conti Sport Contact 2 drauf. Februar 2011 hergestellt. Die haben über dem Felgenhorn eine kleine Scheuerleiste. Vielleicht liegts daran.
     
  15. #15 Meikel_K, 07.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Klar, der Punkt kam ja schon.

    Der Conti SportContact 2 ist aber sogar Erstausrüstung bei Focus / C-Max, und auf das gleiche Rad kommt beim Mondeo Mk4 auch der Conti PremiumContact - auch mit Felgenschutzrippe - ohne Probleme. Und im Ersatzmarkt gibt es eine geradezu unendliche Vielfalt an Felgenschutzrippen.

    Auch merkwürdig, dass das äußere Felgenhorn keine Probleme macht, schließlich sind die beiden Felgenhörner bei Stahlrädern gleich ausgeführt. Und an der Hinterachse gibt es offenbar auch keine Probleme (alle 4 Reifen neu?).

    Da wäre ich mal gespannt, was passiert, wenn man mal die Reifen vorne und hinten tauscht.
     
  16. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    Das mit dem Tauschen wäre mal ne Idee. Ja habe alle 4 erneuert.

    Ja eben ist immer nur die Innenseite. Und meistens auf der Geraden
     
  17. #17 Meikel_K, 07.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.018
    Zustimmungen:
    299
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ist ja immer einen Versuch wert, auch wenn mangelnder Freigang zu anderen Fahrwerksteilen schwer vorstellbar ist. Schließlich darf der C-Max auch 7Jx16 ET50 als Alurad fahren, da ist das innere Felgenhorn fast 4 mm weiter innen (0.25" - 2.5mm). Und die Aluräder bekommen auch Klemmgewichte innen.

    Ich halte ja immer noch falsche Gewichte für am Wahrscheinlichsten. Der Bügel muss stramm sitzen und das Gewicht auf seiner Rückseite genau in den Radius des Stahlrad-Felgenhorns passen. Klemmgewichte für Aluräder haben einen breiteren Bügel und einen kleineren Radius auf der Rückseite, weil das Felgenhorn am Alurad kein Umformteil ist. Die sitzen natürlich nicht richtig auf dem Stahlrad.
     
  18. Alfi83

    Alfi83 Benutzer

    Dabei seit:
    24.09.2006
    Beiträge:
    64
    Zustimmungen:
    0
    So heute wieder beim Freundlichen.

    Es ist in der Tat so das die Scheuerleiste am Reifen dafür sorgt das das Wuchtgewicht quasi herausgedrückt wird. Ergo- sie haben Klebegewichte dran gemacht. Damit kann ich ganz gut leben.
     
Thema: Verliere Wuchtgewichte
Besucher kamen mit folgenden Suchen
  1. AusgleichsGewicht verloren

    ,
  2. stahlfelgen sprinter gewichte verloren

    ,
  3. wuchtgewichte verloren was passiert

Die Seite wird geladen...

Verliere Wuchtgewichte - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Verliere seit kurzem etwas Öl

    Verliere seit kurzem etwas Öl: Guten Morgen allerseits, Ich habe hoffentlich nur ein kleines Problem, und zwar verliere ich seit ein bis zwei Tage etwas Öl habe sofort Pappe...
  2. Mondeo 1 (Bj. 93-96) GBP/BNP verliere schnell Wasser Motorauslass scheinbar Riss

    verliere schnell Wasser Motorauslass scheinbar Riss: Hi ich hab ein riesen Prob,... hab nen 93 er Mondeo gekauft und er verliert Wasser ... am Motorauslass unten und ich kippe Wasser rein 1,5 Liter...
  3. Puma (Bj. 97–00) ECT Nach Antriebswellentausch verliere ich Getriebeöl

    Nach Antriebswellentausch verliere ich Getriebeöl: Hallo liebe Ford Gemeinde. Ich versuch mich kurz zu fassen. Ich hab bei meinem Puma ständig ein schlagen zwischen 90 und 130 gehabt. Die Reifen...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Kann mann einen neuen Motor falsch einfahren und dadurch Leistung verlieren?

    Kann mann einen neuen Motor falsch einfahren und dadurch Leistung verlieren?: Hallo, ich bekomme bald meinen neuen Focus mit Ecoboost 1.5 L 150 PS. Kann mann beim einfahren die Motorleistung beeinflussen? Die Haltbarkeit...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW verliere Kühlerflüssigkeit

    verliere Kühlerflüssigkeit: Hallo, hab einen Focus Bj 09/2004 und verliere seit längerer Zeit Kühlerflüssigkeit. Hatte heute einen Termin in der Werkstatt. Dort wurde das...