Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Verliert leistung

Diskutiere Verliert leistung im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ich hoffe ihr könnt mir helfen ??? Ich habe mir ein Focus Tunier 1.8 TDCI gekauft Baujahr 2002. Nun folgendes Problem: Beim fahren verliert...

  1. #1 Waterdragon, 18.02.2009
    Waterdragon

    Waterdragon Guest

    Hallo
    Ich hoffe ihr könnt mir helfen ???
    Ich habe mir ein Focus Tunier 1.8 TDCI gekauft Baujahr 2002. Nun folgendes Problem: Beim fahren verliert er die Leistung aber wenn ich das Auto aus mache und wieder an gehts wieder. was könnte das sein???
     
  2. Chris'

    Chris' got Quattro?

    Dabei seit:
    15.02.2009
    Beiträge:
    1.802
    Zustimmungen:
    16
    Fahrzeug:
    Honda CBR 600 RR
    warscheinlich ein problem mit dem steuergerät und/oder den einspritzdüsen.

    einfach mal beim freundlichen vorbeifahren ;)
     
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Keine leuchtende Lampe dabei?
    Rein Intuitiv würde ich sagen Ladedrucküberschreitung. Wie schon gepostet, Fehler mal auslesen lassen.
    Privat oder beim Händler gekauft?
     
Thema:

Verliert leistung

Die Seite wird geladen...

Verliert leistung - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.6 TDCI verliert braune Flüssigkeit

    1.6 TDCI verliert braune Flüssigkeit: Hi zusammen! Bin seit ca. einem Monat Besitzer eines FoFo Titanium 1.6 TDCI und war bis mir auffiel, dass das Auto braune Flüssigkeit verliert...
  2. Mondeo 4 (Bj. 07-10) BA7 Ruckelt, bringt keine Leistung, riecht nach Benzin

    Ruckelt, bringt keine Leistung, riecht nach Benzin: Hallo, folgende Vorgeschichte zu meinem Mondeo MK4 Kombi: Seit längerer Zeit hat der Wagen sobald er warm war angefangen zu ruckeln. Im kalten...
  3. F-150 & Größer (Bj. 1987–1992) 7.3 IDI keine Leistung

    7.3 IDI keine Leistung: Hallo Habe mich neu angemeldet und gleich die erste Frage. Ich habe einen F 250 7.3 IDI Automatik er hat keine Leistung und jetzt springt er gar...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor Störung (Leistung weg)

    Motor Störung (Leistung weg): Hallo Community! Vor ungefähr zwei Wochen habe ich bei meinem FoFo (Mk3, 1.6 EcoBoost 150PS Benzin) einen neuen Turbolader einbauen lassen...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...