C-MAX (Bj. 07-10) DM2 Verliert während der Fahrt kurz an Leistung

Dieses Thema im Forum "C-MAX Mk1 Forum" wurde erstellt von Jutpat123, 17.05.2011.

  1. #1 Jutpat123, 17.05.2011
    Jutpat123

    Jutpat123 Neuling

    Dabei seit:
    07.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    C-MAX,2007,Diesel
    Hallo,

    vielleicht kann jemand helfen.
    Habe meinen C MAX für 2600 Euro reparieren lassen,Kat,DPF,AGR und Einspritzdüse
    war undicht.Bei der Ford übrigens.Er hat 89000 km.
    Nun merke ich das während der Fahrt,kurz an Geschwindigkeit verliert,so als ob
    man das Gas wegnehmen würde trotz Fuss auf dem Gas,und er ruckt ein paar
    mal nach vorn als würde er bocken.Fährt danach aber weiter,als wäre nie was gewesen.Es fällt auf das es nur bei warmem Motor passiert,es leuchtet auch keine
    Lampe oder sowas auf.


    Hilfe Hilfe!
    Danke an jeden der Rat weiss!
    pATRICK
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Verliert während der Fahrt kurz an Leistung

Die Seite wird geladen...

Verliert während der Fahrt kurz an Leistung - Ähnliche Themen

  1. Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet

    Motorkontrolleuchte / Fehlermeldung im Display / kurz aufgeleuchtet: Habe mal eine Frage, heute morgen ist nach einiger Fahrtzeit beim Beschleunigen die Anzeige im Display aufgeleuchtet, dass es ein Problem mit dem...
  2. smax 2.5t keine leistung

    smax 2.5t keine leistung: Guten abend! mein smax bj 2009 140tkm hat seit ein paar tagen keine leistung mehr! fehlerspeicher wurde ausgelesen jedoch ohne befund! der wagen...
  3. Leerlauf für kurze Zeit zu hoch dann wieder gut

    Leerlauf für kurze Zeit zu hoch dann wieder gut: Hey Leute Habe folgendes Problem mit meinem Fiesta 1.3l BJ. 5.91. knappe 70000km Wenn ich vom Gas gehe dreht er für kurze Zeit zu hoch...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta fährt nicht

    Fiesta fährt nicht: Hallo an alle Schrauber Wir haben einen Fiesta mk6, 2002, 1,4tdci. Das Problem, er fährt nicht Auch bei laufenden Motor kann man ohne die Kupplung...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Welche Ampere leistung für Lima?

    Welche Ampere leistung für Lima?: Hallo, Mir ist heute morgen meine Lima kaputt gegangen.Jetzt hab ich gesehen das es 2 verschiedene gibt.einmal mit 120A und einmal mit 150A....