Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Verstehe das mit der Batterie nicht...

Diskutiere Verstehe das mit der Batterie nicht... im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Guten Morgen, ich habe mit der Suche schon alles mögliche über die Batterien gelesen und kenne jetzt wahrscheinlich sämtliche Hersteller...

  1. #1 baanathit, 10.02.2012
    baanathit

    baanathit Neuling

    Dabei seit:
    16.09.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 2006 TDCI
    Guten Morgen,
    ich habe mit der Suche schon alles mögliche über die Batterien gelesen und kenne jetzt wahrscheinlich sämtliche Hersteller derDinger.Eines ist mir aber immer noch nicht klar.Mein Mondeo Bj.2006 TDCI 115Ps springt seit 3 Tagen nicht an.Erst nach dem ich den Luftfilterdeckel aufgeschraubt habe und etwas Startpilot reinsprühte kam er nach einigen Umdrehungen.Dann läuft er sofort ohne ruckeln oder sonnst etwas.Jemand sagte mir das es bestimmt an der Batterie liegt.Aber verdammt nochmal,die dreht doch den Anlasser wie verrückt und ich kann bestimmt 10 Versuche unternehmen bis sie schwächelt.Meine Frage ist:Kann es jetzt sein das es zum ordentlichen Vorglühen nicht reicht sondern nur noch zum Anlasser drehen? Es leuchten keine Lämpchen oder so.Wenn er läuft dann läuft er doch. Ich bedanke mich im Vorraus.Schönen Gruß vom Bodensee,Lothar
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FranklyZone, 10.02.2012
    FranklyZone

    FranklyZone Benutzer

    Dabei seit:
    07.02.2006
    Beiträge:
    75
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo MK3 2006 Titanium 2,2 TDCI
    Hallo Lothar,
    ohne wirklich die technische Ahnung zu haben kann ich Dir berichten, daß ich das bei einem Auto ebenfalls hatte. Anlasser dreht, auch sehr lange ohen Schwächeln. Dann Batterie mit anderem Auto kurzgeschlossen, springt sofort an. Die Werkstatt sagte dann, die Batterie ist hinüber, nimmt nur noch 9,4 V beim Laden auf.
    Da reicht wohl die Spannung nicht mehr.
    Gruß
    Frank
     
  4. #3 GeierOpi, 10.02.2012
    GeierOpi

    GeierOpi Geier ohne"L"oder MICHA

    Dabei seit:
    31.12.2011
    Beiträge:
    1.213
    Zustimmungen:
    7
    Fahrzeug:
    Escort Cabrio, 1992, 105 PS
    Zur Batterie haste gerade schon was gesagt bekommen, was ich auch vermute.
    Was ich Dir jedoch dringend empfehle: lass beim Diesel den Startpilot weg!
    Die mögen das Zeug überhaupt nicht.
    Auch wenn der Wagen damit anspringt...das ist wie wenn Du bei jeder Umdrehung mit nem Hammer im Motor rumkloppst - absolut tödlich!
    Wechsel erstmal die Batterie aus, das klingt sehr nach dem Ding. Ist kein großer Aufwand und bezahlbar :)
     
  5. #4 Mondeo-Driver, 10.02.2012
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    Schau mal nach ob eventuell Luft in der Kraftstoffleitung ist ....
    Ich hatte bis vor einigen Wochen einen Seat Inca, der hatte eine transparente Kraftstoffzuleitung zwischen Filter und Motor und dort konnte man sehr gut die Lufteinschlüsse sehen. Das war in meinem Fall der Grund weswegen der Diesel trotz fitter Batterie nicht ansprang. Die Lösung war recht simpel:
    Entlüftung des Kraftstoffsystems über den Tank, also da wurde etwas Druckluft eingegeben und der Diesel wurde dadurch nach vorn gedrückt bis die Luft raus war (gibt sicherlich noch ander Wege) ....

    :top1:
     
  6. #5 Tunier Fahrer MK1, 10.02.2012
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, nehme mal ein Multimesser und mess die Batterie sie sollte im guten zustand 12,7V haben lasse den Motor starten von einer 2ten Person und du wirst sehen das die Spannung auf 9V abfält.
    Hast du es mal mit Starthilfe versucht???
     
  7. #6 Mondeorainer, 10.02.2012
    Mondeorainer

    Mondeorainer Ford-Jetpilot

    Dabei seit:
    15.11.2009
    Beiträge:
    50
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK III, 2.0 Turnier
    Batterie scheidet aus!

    Egal, was das Multimeter sagt: Wenn die Batterie zu schwach ist, bekommt man den Anlasser nicht zu drehen. Stattdessen gibts nur ein hektisches Geklacke aus dem Armaturenbrett und die Anzeigen spinnen total. Hab das mal bei YOUTUBE gesehen und mit der eigenen Batterie erlebt. Neue Batterie; das Problem war gegessen. Ergo: Daran wird es wohl kaum liegen.

    Gruß aus dem Wald der Schwarzen.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Verstehe das mit der Batterie nicht...

Die Seite wird geladen...

Verstehe das mit der Batterie nicht... - Ähnliche Themen

  1. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...
  2. Fiesta 7 (Bj. 08-12) JA8 Welche Batterie für den MK7?

    Welche Batterie für den MK7?: Hi, ich habe letzte Woche meinen MK7 gekauft und muss nun die noch originale Batterie wechseln. Ich bin Mitglied im ADAC und mir wurde ein Wechsel...
  3. Batterie der FB - Zentralverriegelung ständig leer

    Batterie der FB - Zentralverriegelung ständig leer: Guten morgen zusammen, seit Dezember fahre ich den Ford Focus, soweit so gut und auch zufrieden. Ich habe aber das Problem, dass die Batterien...
  4. Fiesta 7 (Bj. 08-12) JA8 Hilfe Radio bzw Bordcompiuter zieht Batterie

    Hilfe Radio bzw Bordcompiuter zieht Batterie: Hallo meine lieben Das Problem seit gestern ging mein Radio plötzlich nicht mehr mit der Zündung aus. Langes drauf drücken auf dem aus knopf hat...
  5. Maverick (Bj. 00-07) Nach Batterie abklemmen, nun keine Funktion der ZV

    Nach Batterie abklemmen, nun keine Funktion der ZV: Meine Batterie musste vor kurzem abgeklemmt werden und nun lässt sich das Fahrzeug nur noch über den Schlüssel Fahrertür öffnen. Nicht mit der...