Focus 3 (Bj. Jan.11-Sep.14) DYB Verzögerte Gasannahme bei Focus Eco Boost 1.6

Diskutiere Verzögerte Gasannahme bei Focus Eco Boost 1.6 im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Community, ich habe seit 6 Monaten einen Ford Focus Tunier (MK3, Bj 2011, 35 tkm) mit dem 150 PS Eco Boost Motor. Bis dato war ich super...

  1. sgrein

    sgrein Neuling

    Dabei seit:
    30.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, (2011, 1.6l Eco Boost mit 150
    Hallo Community,

    ich habe seit 6 Monaten einen Ford Focus Tunier (MK3, Bj 2011, 35 tkm) mit dem 150 PS Eco Boost Motor. Bis dato war ich super zufrieden mit dem Auto (gerade auch mit dem Motor).

    Seit einige Wochen verspüre ich eine verschlechtere Gasannahme. Gerade von unten heraus (ab c.a 2000 U/min) hängt der Wagen nicht mehr so spritzig am Gas, und zieht insgesamt deutlich zäher nach oben. Aber auch im höheren Drehzahlbereich (ca. 4000 U/min) sind Überholvorgänge einfach nicht mehr so spielend leicht zu bewerkstelligen.

    Ist eine sehr subjektive Wahrnehmung, aber da ich vor 6 Monden so unglaublich begeistert war von dem Motor, stört mich das ungemein. Gleichzeitig habe ich eine um ca. 0.5 l erhöhten Verbrauch festgestellt, was aber darin begründet sein kann, dass man einfach mehr auf dem Gaspedal steht.

    Da ich das Verhalten beobachtet habe, nachdem es deutlich kälter geworden ist, habe ich mir schon die Frage gestellt, ob der Motor auf "Winterbetrieb" umgestellt hat, aber dazu konnte ich nichts in einem Forum finden.

    Bevor ich bald zu meinem freundlichen Ford Händler gehe, möchte ich gerne Eure Einschätzung hören.

    Für jeglichen Hinweis zur Ursacheneingrenzung, oder vergleichbare Erfahrungsberichte wäre ich sehr dankbar.

    Danke schon mal im voraus.

    Gruss
    Stefan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 aspire77, 30.12.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Na dann viel Glück. Ist mir bei meinem auch aufgefallen und beim FFH gabs nur Schulterzucken, gibt kein Update, keine Fehlermeldung und somit alles i.o.
     
  4. #3 Ghia-Fahrer, 30.12.2013
    Ghia-Fahrer

    Ghia-Fahrer Benutzer

    Dabei seit:
    05.06.2005
    Beiträge:
    232
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK1,Grand C-Max Trend Ecoboost
    Schau mal nach dem Luftfilter!Meiner war so verdreckt das der Verbrauch anstieg und er im kalten Zustand schlecht Gas annahm!Neuer Filter...alles wieder Tippi Toppi!!!

    Kostet beim Ford Teileprofi in Ebay keine 15€!!Mein Filter hatte noch kein 40tkm drauf.
     
  5. #4 The Real White Virus, 30.12.2013
    The Real White Virus

    The Real White Virus Ford Suchti

    Dabei seit:
    29.11.2013
    Beiträge:
    160
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier [01.2014] EcoBoost
    Ich bin keine Autoprofi aber am Turbo kann es nicht liegen oder ? :gruebel:
     
  6. sgrein

    sgrein Neuling

    Dabei seit:
    30.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, (2011, 1.6l Eco Boost mit 150
    Das will ich mal nicht hoffen, aber der Hinweis mit dem Luftfilter werde ich morgen mal nachgehen. Sollte leicht auszubauen sein, und eine Sichtkontrolle wird mir sagen ob er verdreckt ist. Danke schon mal an Hendrik (Ghia Fahrer). Werde in jedem Fall hier berichten, was raus gekommen ist.

    - - - Aktualisiert - - -

    Hallo aspire77, hat sich das Verhalten den bei Dir im Frühjahr wieder normalisiert.
     
  7. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Zu 99% ist bei Dir der Turboschlauch ab oder nicht mehr ganz drauf.
    Dieser befindet sich unterm Motor, neben dem rechten Vorderrad.
    Es kommt ein Metallrohr vom Motor runter und geht in einen Gummischlauch über.

    Dieser rutscht gerne runter wenn er ab Werk schlampig montiert wurde.
    Ein bekanntes Problem.

    Zur Kontrolle muß aber leider die Unterbodenverkleidung runter, sonst sieht mans nicht.
    Schlauch wieder drauf und alles ist so wie es sein soll.
    Der FFH wenn Du ihn damit beauftragst soll eine zweite Schelle setzen (original ist nur eine vorhanden).
     
  8. #7 The Real White Virus, 31.12.2013
    The Real White Virus

    The Real White Virus Ford Suchti

    Dabei seit:
    29.11.2013
    Beiträge:
    160
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus III Turnier [01.2014] EcoBoost
    Sowas hab ich mir in der Art auch gedacht auf Grund der Beschreibung weil der Motor eig. Genau da aufgibt wo eigentlich der Turbo ins Spiel kommt
     
  9. #8 aspire77, 31.12.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Interessant, nur leider hab ich keine Grube um nach zu sehen :(
     
  10. #9 Starfox, 31.12.2013
    Starfox

    Starfox Ford Devils NRW

    Dabei seit:
    11.04.2012
    Beiträge:
    652
    Zustimmungen:
    1
    Fahrzeug:
    "Vorsicht Stufe!" :p
    1.6er|203PS|Bluefin²
    Ich denk 2 Auffahrrampen werdens auch tun ;)

    //Starfox
     
  11. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Fahrzeug rechts vorne aufbocken, das reicht schon.
    Man kommt auch dran wenn man den Innenkotflügel rausnimmt, da ist es aber weniger aufwendig die untere Motorverkleidung abzumachen, das sind nur wenige Schrauben und man kommt eigentlich recht gut dran wenn das Auto auf einer Seite hochgebockt ist.

    Bitte nicht auf die Sicherheit vergessen und keinesfalls unters Fahrzeug legen wenn es mit dem Wagenheber hochgebockt ist! :nene:
     
  12. #11 aspire77, 31.12.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Wieso dann hättest hier Ruhe von mir :D
     
  13. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Da gibts wirklich schlimmere als Dich. :zunge2:
     
  14. #13 aspire77, 31.12.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Gibts von dem Rohr mit dem Schlauch ein irgendwo ein Bild? Werd mir das morgen mal anschauen wenn ich den aufbocke ^^
     
  15. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Hab kein besseres gefunden:

    http://i161.photobucket.com/albums/t216/kykell2/PC261548.jpg

    Man siehts aber gleich, ist ein großes silbernes Rohr mit einer Wulst über die ein schwarzer fetter Gummischlauch gestülpt ist mit einer Schlauchklemme.

    Der Schlauch muß ein gutes Stück über die Wulst gehen, meistens sitzt er bei den besagten Problemen schief drauf oder nur mehr auf der Wulst.
     
  16. #15 aspire77, 31.12.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Ok ich hab jetzt mal diese Schelle bei mir etwas nachgezogen. Das andere werd ich aber auch noch checken, vielleicht morgen.

    [​IMG]

    Bei einer kurzen Probefahrt nahm er deutlich besser Gas an.

    Fahrbahn ist leicht nass wegen Nieselregen und es hat 6 Grad. Bei Vollgas im 3. bei 60Km/h die Ortschaft raus leuchtete sogar das ASR auf.

    Was mir noch aufgefallen ist das er jetzt vom Motorgeräusch leiser als vorher ist und merklich besser nach oben dreht?

    Wie sitzt der Turbo eigentlich drinnen? Der besagte Schlauch geht auf der rechten Seite weg oder wie?
     
  17. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Das ist aber nicht die Problemstelle, jedoch der gleiche Schlauch.
    Gut das du drauf hinweist.

    Der besagte "Problemschlauch" ist unten waagrecht.
    Also die Fortsetzung des gezeigten Schlauchs.
     
  18. #17 aspire77, 31.12.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Ja das Plastikrohr geht dann in ein Metallrohr über und das dann runter zum Turbo. Und ich nehme an das du dann den Übergang von dem Metallrohr zum Turbo meinst?
     
  19. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Richtig, vom Rad aus gesehen, weg vom Motor Richtung Rad wenn man so will.
    Ist aber auch der einzige große Schlauch da unten.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 aspire77, 31.12.2013
    aspire77

    aspire77 Forum As

    Dabei seit:
    01.05.2013
    Beiträge:
    634
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK3 Titanium 1.6 SCTI 150
    Ja nur wenn man das Auto nur auf 2Stk 6cm Dicke Bretter stehn hat sieht man da unten fast nix :D Aber sobald die untere Abdeckung ab ist hat man etwas mehr Platz.

    So gesehen hät ich da mehr Platz wenn ich ihn mit dem rechten Vorderrad auf den Gehsteig stell.

    Aber heut nicht mehr.

    Guten Rutsch und bis nächstes Jahr. :D
     
  22. sgrein

    sgrein Neuling

    Dabei seit:
    30.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3, (2011, 1.6l Eco Boost mit 150
    Hallo zusammen,

    ich war heute beim Ford Händler. Er hat ei SW Update auf die Motorsteuerung gemacht und siehe da der Wagen zieht wieder so wie es sein sollte. Den Luftfilter hatte ich selbst geprüft , und der war in Ordnung.

    Danke für Eure Tipps und Hinweise.

    Gruss
    Stefan
     
Thema:

Verzögerte Gasannahme bei Focus Eco Boost 1.6

Die Seite wird geladen...

Verzögerte Gasannahme bei Focus Eco Boost 1.6 - Ähnliche Themen

  1. Originale Gummilippe Ford Focus MK1

    Originale Gummilippe Ford Focus MK1: Hallo Ich suche eine Gummilippe für die Frontstoßstange.
  2. Ford Focus SYNC 2

    Ford Focus SYNC 2: Ford Focus Business Edition Sync 2, habe da ein Problem mit dem Bedienfeld, es ist alle Spiegelbildlich zu bedienen hat das auch schon jemand...
  3. Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen

    Farbcode oder Lackton für Ford Focus ST MK 3 Alufelgen: Hallo zusammen, ich bin stolzer Besitzer eines 2013er schwarzen ST Turnier MK3. Das Auto ist super! Leider ist mir im letzten Sommer ein Malheur...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  5. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...