StreetKA (Bj. 03-05) RL2 Verzögerte Gasannahme bei Pfenniggas

Diskutiere Verzögerte Gasannahme bei Pfenniggas im StreetKA/SportKA Forum Forum im Bereich KA Mk1 Forum; Hallo zusammen, unser Streetka hat seit Kurzem Probleme mit der Gasannahme bei Pfenniggas/low pedal, also bei Gaszustellung aus sehr geringen...

  1. #1 zender239, 08.07.2014
    zender239

    zender239 Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,
    unser Streetka hat seit Kurzem Probleme mit der Gasannahme bei Pfenniggas/low pedal, also bei Gaszustellung aus sehr geringen Gaspositionen.
    Auffällig wird das beispielsweise beim Abbiegen im 2ten Gang oder beim Gleiten im 5ten und dann geringfügiger Zustellung. Es fühlt sich kurz an als wäre der Motor kurz vorm Abwürgen. Betrachtet man aber den Drehzahlmesser sackt die Drehzahl nicht ab, sondern der Motor reagiert nur für den Bruchteil einer Sekunde nicht auf den Gasbefehl.

    Das Problem ist unabhängig von Drehzahl und Gang, sondern hängt wie gesagt nur mit der geringen Gaspedalstellung zusammen. In der Volllast hat er auch keine Probleme. Daher habe ich erstmal Benzinpumpe und Zündaussetzer ausgeschlossen? Für mich wirkt es eher, als würde er im ersten Moment zu wenig Luft bekommen bei geringer Pedalstellung. Sprich wenn die Drosselklappe schon recht weit zu ist geht sie wohl nicht direkt wieder auf oder fällt sogar wieder etwas zu.

    Ich habe mal per Hand vorn an der Drosselklappe direkt gezogen. Da spüre ich allerdings keinen delay oder ähnliches. Kann sich der Gaszug in irgendeiner Weise längen oder ähnliches? Der Streetka hat ja noch kein E-Gas.

    Vielen Dank :)
     
  2. #2 Timmy86, 08.07.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    Würde jetzt mal auf den drosselklappenpoti tippen.

    Der gibt ja die klappenstellung als Signal an der motorsteuergerät. Ist das Signal falsch, bekommt der Steuergerät natürlich auch falsche Daten. Dann kann es sein, dass ein zu Fettes oder zu mageres Gemisch bereitet wird.


    Mit nem Apfel verschickt.
     
  3. #3 zender239, 08.07.2014
    Zuletzt bearbeitet: 08.07.2014
    zender239

    zender239 Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Okay hatte auf zu fettes Gemisch getippt, weil die Drossel nicht schnell genug nachführt. Aber wenn der Poti spinnt könnte er natürlich auch zu mager laufen.
    Die Drosselklappe hat eh einen Hau...Leerlaufdrehzahl liegt bei fast 1100...

    Eine neue Drosselklappe kostet aber vermutlich fast so viel wie die ganze Mühle noch wert ist?! :(

    Edit: Okay gebraucht gibts die recht kostengünstig. Ist das problemlos selbst machbar?
     
  4. #4 Timmy86, 08.07.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    Wenn er schon im Stand bei 1100 läuft wird es sicherlich am poti liegen. Zieh im Stand mal den Stecker vom poti ab. Dann wird der Motor auf circa 1500 upm hochgehen. Die DK wird dann wohl nichts haben. Und ein nen poti bekommst für 40-60 Euro.


    Mit nem Apfel verschickt.
     
  5. #5 zender239, 08.07.2014
    zender239

    zender239 Neuling

    Dabei seit:
    08.07.2014
    Beiträge:
    5
    Zustimmungen:
    0
    Okay danke, und da komme ich so problemlos dran?

    Nochmal zum Verständnis: Wenn ich abziehe und er geht auf 1500 ist DK okay, Poti hin? Und wenn er nicht auf 1500 geht?
    Bzw. wie sieht das Szenario aus wenn beides i.O. ist?
     
  6. #6 Timmy86, 08.07.2014
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    Der poti sollte halt direkt an der drisselklappe sitzen.
    Die einfachste Möglichkeit wäre, wenn du zu ner Werkstatt fährst und die testen das eben durch.


    Mit nem Apfel verschickt.
     
  7. #7 Meikel_K, 30.08.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.712
    Zustimmungen:
    393
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zunächst sollten die Zündkabel und die Zündkerzen erneuert werden. Kabel können aus dem Zubehör sein, Kerzen Motorcraft.

    Unser Streetka hatte ähnlich verzögerte Gasannahme unter den beschriebenen Fahrsituationen gezeigt - anfangs sporadisch, in letzter Zeit immer öfter. Seit dem Wechsel der Zündkerzen (Motorcraft) und Zündkabel (NGK) ist es kein einziges Mal mehr aufgetreten. Unser Fahrzeug ist ca. 114.000 km gelaufen. Der Zündkerzensatz war ca. 60.000 km drin und von NGK (alles außer Motorcraft kann Probleme machen, muss aber nicht), die Zündkabel waren noch original.
     
Thema:

Verzögerte Gasannahme bei Pfenniggas

Die Seite wird geladen...

Verzögerte Gasannahme bei Pfenniggas - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW sporadisch keine gasannahme

    sporadisch keine gasannahme: Servus Leider macht der 1.6 benziner meiner frau wiedermal probleme. wenn sie konstant mit 140 zb fährt dann kann es passieren das der wagen...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Focus Probleme bei der Gasannahme, nur Vollgas hilft

    Focus Probleme bei der Gasannahme, nur Vollgas hilft: Hallo zusammen, erstmal zu mir: Ich bin Marcel und verfolge hier schon länger einige Beiträge, muss nun aber selbst erstmal aktiv werden. Ich...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Schlechte Gasannahme,Motor verschluckt sich

    Schlechte Gasannahme,Motor verschluckt sich: Hallo Leute Ich habe meinen Mondeo (1,8l 92KW) erst letzte Woche erworben. An sich bin ich mit dem Wagen sehr zufrieden. Allerdings habe ich ein...
  4. Kickdown Gasannahme Fehlzündung

    Kickdown Gasannahme Fehlzündung: Hallo Zusammen, ich habe ein Problem, zu welchem ich im Forum jedoch keinen passenden Thread finden konnte. Wie meinem Profil zu entnehmen geht...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...