Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Verzögerte Gaswegnahme ? Hilfe

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von MK7neuling, 28.08.2010.

  1. #1 MK7neuling, 28.08.2010
    MK7neuling

    MK7neuling Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK7
    hallo,

    habe mir einen escort mk7 1,4 bj.96 68tkm. gekauft. dazu hab ich 2 fragen.

    1, bei der besichtigung als der wagen im stand lief (motor warm ) fing er mal kurz zu ruckeln an blieb aber an.

    2, bei der probefahrt viel mir auf das der wagen wenn man vom gas geht erst ca. 1 sek bzw. verspätet darauf reagiert. ansonsten viel mir nichts auf auch nahm er das gas sehr gut an bzw. beschleunigt ohne ruckeln ect. sehr gut.

    hoffe ihr könnt mir da helfen was das sein kann. da ich selber keine ahnung von autos habe muss ich in die werkstat und da möchte ich eben von euch vorher eure meinungen hören.

    danke und gruß

    marcus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-Laie, 28.08.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Hiho,

    passiert das immer, oder nur hin und wieder ?

    Gruß
    Andreas
     
  4. #3 MK7neuling, 29.08.2010
    MK7neuling

    MK7neuling Neuling

    Dabei seit:
    28.08.2010
    Beiträge:
    10
    Zustimmungen:
    1
    Fahrzeug:
    Escort MK7
    hallo andreas,

    ob das im stand immer kommt weis ich nicht da ich den wagen erst noch holen muss. bei der besichtigung war es einmal das er im stand zu stottern anfing aber nicht ausging.

    das dass gas verzögert weggenommen wird war bei der probefahrt immer. dauerte immer so ca. ne sekunde bis der motor auf die gaswegnahme reagiert hat. hoffe das ist nichts großes, sonst hab ich schon wieder müll gekauft:boesegrinsen:

    ansonsten lief der wagen sehr ruhig und zog auch schön.

    gruß
    marcus
     
  5. #4 Ford-Laie, 29.08.2010
    Ford-Laie

    Ford-Laie Benutzer

    Dabei seit:
    27.08.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1993
    Hmmmmm sowas hatte ich auch mal in der Richtung, da war das zugseil nicht mehr zu 100% in Ordnung, solltest Du mal nachsehen oder überprüfen lassen, bei mir war das eine ganz übele geschichte denn so nach 600 km auf der A-Bahn liess der Zug garnicht mehr nach und der Wagen hat Dauerhaft Vollgas gegeben, und das kurz vor Hamburg. Wagen musste ich manuell am Schlüssel ausmachen und rechts auf dem Seitenstreifen. ADAC meinte sowas hätte er noch nicht gesehen. Hoffe das dieses nicht bei dir Vorprogrammiert ist.

    Kannst dich ja mal melden was es nun war.
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Verzögerte Gaswegnahme ? Hilfe

Die Seite wird geladen...

Verzögerte Gaswegnahme ? Hilfe - Ähnliche Themen

  1. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum

    Hilfe bei Anschluß von Massenarbeitslosigkeit im Motorraum: Hallo zusammen, ich benötige dringend Hilfe bei folgendem Problem: Ich habe bei meinem Mondeo Bj. 2002 1.8 Benziner die Kupplung gewechselt und...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Hilfe Steuergerät

    Hilfe Steuergerät: Hallo zusammen ich habe probleme mit meinen Fiesta zyndspule und Steuergerät defekt . jetzt habe ich eins hier von einen anderen ford. meine Nr...
  4. Bräuchte mal ein Rat oder Hilfe

    Bräuchte mal ein Rat oder Hilfe: Hallo zusammen, habe einen Ford mondeo von 2001 mein Problem ist die motorkontroll leuchte geht in unregelmäßigen Abständen an und auch wieder aus...
  5. hilfe nach dieselfilter wechsel springt auto nicht mehr an

    hilfe nach dieselfilter wechsel springt auto nicht mehr an: hallo da wir haben gestern bei meinem ford transit connect (90 ps 1.8 ltr 2013) die batterie und den dieselfilter gewechselt, seitdem springt der...