Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY VGL blinkt dauerhaft, blauer Rauch, miese Gasannahme

Diskutiere VGL blinkt dauerhaft, blauer Rauch, miese Gasannahme im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Moin zusammen, ich habe schon ne Menge gelesen aber nicht das passende gefunden. Wir haben einen Mondeo BWY 2,0TDCI mit 96Kw und mechanischer...

  1. 525it

    525it Neuling

    Dabei seit:
    15.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY TDCI 2,0l 96Kw Bj.12/2002
    Und der,
    Moin zusammen, ich habe schon ne Menge gelesen aber nicht das passende gefunden.
    Wir haben einen Mondeo BWY 2,0TDCI mit 96Kw und mechanischer Ladedruckregelung, ebenso mechanisches AGR.
    Problem ist folgendes: Ich mache Zündung an, VGL leuchte wie sie soll und geht dann sofort ins blinken über, der Motor wurde noch nicht gestartet.
    Starte ich den Motor nun springt er völlig unspektakulär an und läuft im Leerlauf optimal.
    Ich kann Gas geben bis etwa 1200 1/min, alles problemlos, aber dann kommt es.
    Will ich mehr haben stottert er sich unter massiven, blauen Rauchzeichen hoch. Ist die Drehzahl ersteinmal über 2000 1/min kann ich Gasgeben, aber immer mit freundlicher Unterstützung der Ölfahne, er nagelt dann auch wie blöd. So ist natürlich kein fahren denkbar, ich weiß also nicht ob es bei warmem Motor das gleiche ist.
    Aufgetreten ist es übrigens beim Beschleunigen im 3. Gang, Lampe fing ohne Zeichen an zu blinken und ging nicht mehr aus, Motor war zu dem Zeitpunkt warm, ich konnte dann noch die 10Km nach Hause kriechen, er lief fast normal, ohne zu rauchen aber mit verminderter Leistung.
    Es gibt keinerlei Anzeichen für Abgase im Lühlwasser, kein Öl im Wasser oder andersherum. Keine Blasen im Kühlwasser, kein Schaum im Öl oder am Deckel/Peilstab. Turbo hat nur minimal fühlbares Spiel. Und wie gesagt, normaler Leerlauf, kein Sägen, kein Humpeln.
    Ich vermute einen elektronischen Defekt da die Lampe ja nach der Eigendiagnose sofort ins blinken übergeht.
    Aber wo soll ich suchen?
    NWS schein i.O.
    LMM auch.
    Batterie ebenso in Ordnung.
    Wer weiß welche Bauteile in der Form überwacht werden, dass diese vorm Motorlauf einen Fehler ablegen?
    Ach ja, Batterie war mehrfach abgeklemmt, Fehler war jedesmal sofort da.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 CreasoR, 15.09.2013
    CreasoR

    CreasoR TDI kriegt mich nie!!! :D

    Dabei seit:
    13.11.2012
    Beiträge:
    1.001
    Zustimmungen:
    0
    Fahrzeug:
    BMW E46 ///M3
    Blauer Rauch deutet auf Injektoren hin. Km stand? Wenn der Turbo nicht ok sein würde, sollte es eher schwarz rauchen.
     
  4. #3 525it, 15.09.2013
    Zuletzt bearbeitet: 15.09.2013
    525it

    525it Neuling

    Dabei seit:
    15.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY TDCI 2,0l 96Kw Bj.12/2002
    Und der,
    Ca. 280000Km, Injektoren sollen laut Vorbesitzer bei Km-Stand 200000 gewechselt worden sein.
    Kann das am Ladedrucksensor liegen?
    Wie kann ich den ggf. mit einfachen Mitteln grob durchmessen? Z.b. auf irgendwelche Unterbrechungen?
     
  5. 525it

    525it Neuling

    Dabei seit:
    15.09.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BWY TDCI 2,0l 96Kw Bj.12/2002
    Und der,
    Die Karre war nun gestern beim Auslesen..
    Folgende Fehler stehen drin:
    B1242 - EATC
    B1244 - GEM
    B2110 - GEM
    P0100 - PCM
    P0251 - PCM
    P1664 - PCM
    P1665 - PCM
    P2336 - PCM
    Ich muss dazu sagen, ich hatte den LMM bei laufendem Motor abgeklemmt, ebenso war der NWS einmal ab und es wurde versucht zu starten.
    Fehler P2336 - PCM kam nach dem Löschen sofort wieder, Klopfgrenze Zylinder 1 wurde angezeigt.
    Kann man damit etwas genauer definieren oder muss nun wild und vor allem teuer spekuliert werden?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

VGL blinkt dauerhaft, blauer Rauch, miese Gasannahme

Die Seite wird geladen...

VGL blinkt dauerhaft, blauer Rauch, miese Gasannahme - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 1.8l rußt und qualmt blau. ZKD ok. Hilfe?

    1.8l rußt und qualmt blau. ZKD ok. Hilfe?: Hallo zusammen. Ein Kollege von mir hat Probleme mit seinem C-Max (erste Baureihe) mit dem 1.8 Benziner 125PS. Der Wagen rußt im kalten Zustand...
  2. Spamer :mies:

    Spamer :mies:: gibt es nicht irgendwie eine Möglichkeit diese nervigen Spamer aus dem Forum fern zuhalten ?
  3. Suche Hardtop für Ranger Ocean Blau / BJ:2014

    Hardtop für Ranger Ocean Blau / BJ:2014: Hallo, ich suche ein Hard Top für den Ford Ranger DoKa in Ocean Blue. Auführung egal einfach anbieten! Mit freundlichen Grüßen Ryder
  4. gelbe lampe blinkt

    gelbe lampe blinkt: mondeo bj 2002 96 kw hallo -- öamtc hat fehler ausgelesen -- klopfregelung auf zxl 3 wo ist dieser klopfsensor und wieviele hab ich motor läuft...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Blaue Punkte Navi Sync3

    Blaue Punkte Navi Sync3: Kann mir jemand verraten, was die blauen Punkte auf der Kartenansicht vom Sync3 zu bedeuten haben? Werden auf fast jeder Strecke angezeigt. Ich...