Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Vibration vorn, bei Gas geben und bei 100-130km/h permanent

Diskutiere Vibration vorn, bei Gas geben und bei 100-130km/h permanent im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen ;-) ich wollte mal was fragen, weil ich selbst beim Ford-Händler keine zufriedenstellende Aussage erhalten habe. (Antwort des...

  1. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
    Hallo zusammen ;-)

    ich wollte mal was fragen, weil ich selbst beim Ford-Händler keine zufriedenstellende Aussage erhalten habe.
    (Antwort des Händler´s: Es könnten die Antriebswellen sein, aber man könne nicht feststellen, ob links oder rechts und der Wechsel kostet pro Seite mal eben 800€ Plus...). ;-/

    Wenn ich mit meinem Focus fahre, habe ich beim Beschleunigen (Last vorn weg) Vibrationen im Lenkrad, sowie im gesamten Vorderbau. Die Handyhalterung schlägt dann ebenfalls wild um sich (teils mehr als 1 cm nach links/rechts).

    Die gleichen Vibrationen treten auf, im Geschwindigkeitsbereich von ca. 100-130km/h.

    Die Reifen sind es nicht. 3 Radsätze müssten dann ein Problem haben.
    Das Phänomen tauchte mit den alten Winterreifen auf, mit den neuen ebenso und auch die Sommerreifen bringen keine Verbesserung.

    Eckdaten:
    Baujahr: 2000, seit 11 Jahren in meinem Besitz
    Laufleistung: ca. 152000 km

    Hat wer eine Idee, welche Bauteile dafür verantwortlich sein könnten? ;-)
    Ich danke Euch schon mal... ;-)
     
  2. #2 FocusZetec, 27.05.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.751
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    normalerweise deutet das auf kaputte Antriebswellen hin ... was hat die Werkstatt gesagt?
     
  3. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
    Die sagte auch evtl. Antriebswellen, aber kann die Seite nicht bestimmen, so dass nach dem Wechseln evtl. die andere Seite auch noch gemacht werden muss... :(

    Pro Seite um die 800€ Plus irgendwas an Zusatzmaterial (war ne mündliche Auskunft) :skeptisch:
     
  4. OT71

    OT71 Benutzer

    Dabei seit:
    12.02.2011
    Beiträge:
    120
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Bj.2000 1.6l
    also Symptom bei ~100km/h unter last(beschleunigen) Vibrationen....Gas weg Vibrationen weg?

    wenn ja, dann Antriebswellen...meist die linke(Fahrtrichtung)....oder mal darunter schauen, ob an einer die Achsmanschette defekt ist. Ohne Fett sind die gleich Defekt.

    Kosten bei ebay ~100€ pro Stück....hab meine auch da gekauft, bis jetzt ~60 000km ohne Probleme.
     
  5. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
    Yepp, gestern im Anhängerbetrieb sogar noch früher, teils ab 80 km/h schon :(

    Ok, mal sehen wie ich unters Auto komme... ;) Vor kommender Woche allerdings nicht... :(

    Ich habe eine Anleitung gefunden, wie die wohl gewechselt werden sollen, aber ich glaube ohne Bühne gibt das nix... Im Liegen werde ich das vom Rücken auch nicht hin bekommen... :(

    Aber danke erst mal für Deine Infos. Wenn ich nächste Woche unter´s Auto gegangen bin, melde ich mich wieder mit weiteren Details... :top:
     
  6. soener

    soener Neuling

    Dabei seit:
    06.02.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Muss ich auch machen darf ich fragen wo du die Anleitung gefunden hast?
     
  7. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
  8. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
    So, es hat alles was gedauert, aber mein Foci steht zur Zeit bei Ford. ;)
    Fazit: Beide Wellen (links und rechts) defekt. Müssten bestellt werden. Zus. alles für etwas über 1000€, inkl. Einbau.

    Nun hat man mir gesagt, ich könne mir auch selbst Wellen besorgen. Da müsste ich erstmal gucken, was alles gebraucht wird (warte auf die Liste).

    Wegen meinem Rücken ist der Wechsel nicht von mir ausführbar, also def. Werkstatt :(
     
  9. ElenaK

    ElenaK Neuling

    Dabei seit:
    09.08.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hast du ein Zweimassenschwungrad?
     
  10. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
    Morgen...

    ähm... :verdutzt:
    Weiß nicht... :rotwerden:

    Ich hab die 2 Wellen bestellt, das Kleinzeugs wird dann über die Werkstatt geregelt... ;)
     
  11. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
    Rückmeldung: ;)

    Nachdem die Wellen endlich angekommen sind (der Verkäufer hatte dabei arge Probs, vom Hersteller beliefert zu werden - kenne ich gar nicht von denen), wurden die Wellen ausgetauscht und ich kann endlich wieder vibrationsfrei (fast) fahren... :cool:

    "Fast" heißt: Ich habe jetzt beim abbremsen immer mal leichte Schwingungen im Lenkrad, aber evtl. bin ich im Moment auch zu sensibel :boesegrinsen:

    Somit ist erstmal alles wieder gut... :top:
     
  12. dnw

    dnw Benutzer

    Dabei seit:
    06.06.2014
    Beiträge:
    52
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier Trend MK1
    1,6L / 100PS
    Ja, das werden warscheinlich dann die Bremsscheiben sein, die werden mit der Zeit auch ein wenig wellig...:fahren:
     
  13. Mac112

    Mac112 Benutzer

    Dabei seit:
    16.12.2005
    Beiträge:
    92
    Zustimmungen:
    2
    Fahrzeug:
    Ford Kuga, Cool&Connect, Bj. 2017, 1,5L, 150PS
    hmm... -> Oder auf einer Seite zu wenig Luftdruck. Ich hoffe ich habe da nix im Reifen. Rechts vorne war eben bei 0,8 bar :skeptisch:
     
Thema:

Vibration vorn, bei Gas geben und bei 100-130km/h permanent

Die Seite wird geladen...

Vibration vorn, bei Gas geben und bei 100-130km/h permanent - Ähnliche Themen

  1. Biete Spurplatten H&R 5035633

    Spurplatten H&R 5035633: Zu verkaufen habe ich 2 DRM Sätze 50mm (25mm pro Rad) alles zusammen für 130€ WHATSAPP 015253724762
  2. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  3. Bremsscheiben vorn und Beläge

    Bremsscheiben vorn und Beläge: Hab noch einen neuen Satz Brembo Scheiben und ATE Bremsbeläge für Mondeo MK2 abzugeben. Komplett für 50 €
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Domstrebe vorn

    Domstrebe vorn: Moin an alle, hat schon mal jemand im MK3 eine zusätzliche Domstrebe vorn verbaut? Ja ich weiss, der MK3 der hat eine Blechdomstrebe ab Werk, es...
  5. Wummern ab ca. 100km/h

    Wummern ab ca. 100km/h: Hallo Leute, habe seit Mitte letzten Jahres ein FoFo 1,5 TDCI Bj.2015. Nun meine Frage, ab ca 100kmh fängt so ein leichtes Wummern an was dann...