Vibrationen beim Anfahren u. Beschleunigen

Diskutiere Vibrationen beim Anfahren u. Beschleunigen im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein erster Ford und gleich eine Frage, die zwar schon ein paar mal gestellt wurde, aber die Anworten nicht ganz auf mein Auto zutreffen:...

  1. #1 cleeny, 03.11.2007
    Zuletzt bearbeitet: 03.11.2007
    cleeny

    cleeny Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,
    mein erster Ford und gleich eine Frage, die zwar schon ein paar mal gestellt wurde, aber die Anworten nicht ganz auf mein Auto zutreffen:

    Mondeo V6 EZ: 7/1996 125 KW

    Sofort beim Anfahren spürt man ein Vibrieren des Fahrzeugs im vorderen Bereich, welches über alle Geschwindigkeiten gleich bleibt. Das Problem ist sofort weg, wenn man Gas wegnimmt oder das Fahrzeug nur rollen läßt. Das Lenkrad bleibt relativ ruhig dabei, man spürt und hört es einfach nur, auch am Gaspedal. Vieleicht ist vibrieren nicht der richtige Ausdruck dafür, man könnte es auch als rubbeln bezeichnen, als würde man über eine wellige Fahrbahn fahren. Fährt man dann eine konstante Geschwindigkeit von über 100 -140 Kmh, ohne weitere Beschleunigung, wird das Fahrzeug wieder ruhiger. Beim Beschleunigen ist das Problem sofort wieder da. Der Vorbesitzer meint, es müsse evtl. an der Spur liegen, da die Reifen total einseitig abgefahren waren. Er hat noch neue Reifen aufziehen lassen und meint, das damit die Vibratonen nicht mehr so stark wären, wie vorher. An den Bremsscheiben liegt es vermutlich auch nicht, da das Auto beim Bremsen sehr ruhig reagiert und keine Vibrationen zeigt. Das Problem beginnt schon bei ca. 30 Kmh. Ich würde ja sofort die Spur einstellen lassen, möchte aber vermeiden, daß das dann nochmal gemacht werden muß, wenn sich herausstellt, daß irgendein Achsteil ausgewechselt werden muß. Kann es wirklich nur an der Spur liegen?

    Meine zweite Frage ist, daß mein Gaspedal sehr schwer geht und es eine Sekunde dauert, bis der Motor auf das Gaswegnehmen reagiert. Gebe ich im Motorraum mit der Hand Gas, geht alles ganz leicht und der Motor reagiert auch viel schneller und bissiger als am Gaspedal. Das Gasseil kommt auch nicht direkt vom Gaspedal, sondern aus einem runden Gehäuse im rechten Motorraum. Das habe ich noch nie zuvor gesehen.

    Vielen Dank für die Hilfe.

    MfG
    cleeny
     
  2. #2 Warrior, 03.11.2007
    Warrior

    Warrior Driver

    Dabei seit:
    01.11.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST220
    Lass mal einen kompletten Fahrwerks-Check bei deinem Mondeo machen. Bei A.T.U. ist das recht kostengünstig. Da wird alles gecheckt, Stoßdämpfer,Querlenker,Lagerbuchsen,Stabilisatoren,Radaufhängung usw.
    Einseitig abgefahrene Reifen sind häufig das Produkt defekter Stoßdämpfer oder einer falschen Spureinstellung.
    Wenn nicht, dann kann es auch an den Antriebswellen oder den Querlenkern liegen.
    Bei meinen alten Mondeo Bj.99 ST200, 205PS hatte ich dieses ruckeln oder rubbeln beim Bremsen. Da waren es ausgeschlagene Querlenkerbuchsen gewesen.
    ...maximalen Erfolg!!:top1:

     
  3. cleeny

    cleeny Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Ich habe heute schon mit ATU telefoniert, zwecks Spureinstellung und denen das Problem geschildert. Dort sagte man mir, daß man ohnehin das Fahrwerk (Querlenker usw.) überprüfe, bevor man mit der Vermessung beginnt. Ich habe auch schon Berichte gelesen, wobei der Fehler daran lag, daß ein Lager vom Übergang der Antriebswellen in das Getriebe ausgeschlagen gewesen ist. Ich kann nur hoffen, daß es das nicht ist, da dann vermutlich das Getriebe heraus muß, um ein neues Lager einzubauen.

    MfG, cleeny
     
  4. #4 Flash046, 03.11.2007
    Flash046

    Flash046 Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo cleeny

    Das hört sich für mich an als ob das zwischenlager der rechten antriebswelle ausgeschlagen ist.

    MfG Flash
     
  5. cleeny

    cleeny Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Was ist denn eigentlich ein Zwischenlager der Antriebswelle? Ist diese Welle zweigeteilt und dazwischen ein Lager? Warum tippst Du genau auf die rechte Seite, ist die besonderen Belastungen ausgesetzt?

    MfG, cleeny
     
  6. #6 Fordbergkamen, 04.11.2007
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.108
    Zustimmungen:
    29
    Hallo,
    die rechte Antriebswelle ist wegen der Länge (linke Seite ist erheblich kürzer) zwischengelagert.
    Wenn du unter dem Fahrzeug bist siehst du das Lager ganz gut, wackel doch mal dran.
    MfG
    Dirk
     
  7. cleeny

    cleeny Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    @Fordbergkamen

    Danke für Deine Info, klingt sehr wahrscheinlich daß das die Ursache sein könnte, da es sich beim Beschleunigen mehr nach einem rubbeln anhört, allerdings beruhigt sich das Ganze sofort, wnn man Gas wegnimmt oder den Wagen einfach nur im Leerlazf rollen läßt.

    Gruß, cleeny
     
  8. cleeny

    cleeny Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    der Wagen war nun heute auf der Bühne. Der Monteur meinte, die Antriebswellen seien noch in Ordnung, aber die unteren Querlenker hätten großes Spiel, was er mir auch gezeigt hat. Dann hat er noch eine Probefahrt gemacht und war absolut überzeugt, daß es nur die Querlenker sind. Nun muß ich mal sehen, ob das Abhilfe bringt.

    Was bewirkt eigentlich dieser besagte ASR-Motor in der Gasseilzugleitung? Das habe ich bei noch keinem anderen Fahrzeug gesehen.

    In meinem Fahrzeugbrief steht unter Typ BAP mit den Schlüsselnummern 8566 309. Sucht man im Internet nach Ersatzteilen, kommt immer als Ergebnis, daß es ein MK 2 ist. Das ist aber unmöglich, da die Erstzulassung im Juli 1996 war und die Fahrzeugoptik eindeutig MK1 ist. Ich muß wohl mal in einem neuen Beitrag diese Frage stellen, vielleicht kennt jemand das Geheimnis.

    Gruß, cleeny
     
  9. cleeny

    cleeny Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo, hier nun ein Zwischenbericht:

    die neuen Querlenker von ATP sind nun eingebaut und die Spur neu vermessen. Zusätzlich sind noch hinten neue Koppelstangen und Stabigummis eingebaut worden, so daß nun von hinten keine Klappergerüsche auf unebener Straße mehr kommen.

    Ergebnis mit neuen Querlenkern:

    Das Rubbeln beim Beschleunigen ist schon spürbar geringer geworden, jedoch nicht ganz weg und somit immer noch unbefriedigend. Wahrscheinlich ist das Rubbeln nur deshalb weniger geworden, weil sich die Vibrationen durch eine andere Ursache jetzt nicht mehr so stark auf die vormals ausgeschlagenen Querlenker übertragen können. Die Querlenker waren ohnehin fällig, so daß es kein rausgeschmissenes Geld war.

    Somit kann es wohl doch nur an einer Antriebswelle liegen, wie einige von Euch hier schon vermutet bzw. berichtet haben. Erst jetzt habe ich festgestellt, daß bei sehr starkem Lenkeinschlag, wenn ich in einer engen Gasse umdrehen will und vorwärts und rückwärts rangieren muß, vorn rechts knarrende Geräusche entstehen. Liege ich somit richtig, wenn ich nun auf die rechte Antriebswelle tippe?

    Ist es ratsam, dann die ganze Welle komplett zu wechseln oder nur das Teile davon? Gibt es irgendwo eine Einbauanleitung dafür?

    Gruß, cleeny
     
  10. cleeny

    cleeny Neuling

    Dabei seit:
    03.11.2007
    Beiträge:
    12
    Zustimmungen:
    0
    Für alle, die das gleiche Problem haben:

    Das Vibrieren bzw. Rubbeln beim Beschleunigen ist nun weg. Ich habe beide Antriebswellen ausgetauscht und nun ist alles bestens. Der vorangegangene Austausch der Querlenker hatte das Problem zwar etwas gemildert, war aber nicht die Hauptursache.

    Gruß, cleeny
     
Thema: Vibrationen beim Anfahren u. Beschleunigen
Besucher kamen mit folgenden Suchen
  1. ford focus mk2 unwucht beschleunigen

    ,
  2. focus st lenkrad vibriert beim anfahren

Die Seite wird geladen...

Vibrationen beim Anfahren u. Beschleunigen - Ähnliche Themen

  1. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  4. C-MAX (Bj. 07-10) DM2 Pfeifen beim stehen

    Pfeifen beim stehen: Hallo zusammen, eine Frage wollte ich noch mal eben stellen ;) Wenn ich mein Wagen ( Ford Focus C-Max DM2 Diesel Automatik )starte und beim...
  5. Signal beim Rückwärtsgang

    Signal beim Rückwärtsgang: Guten Morgen zusammen, ich habe einen Tourneo Courier und folgendes Problem: Seit einigen Tagen erscheint im Informationsdisplay beim Einlegen...