Escort 5 (Bj. 90-92) GAL/ALL/AVL Vibrationen beim Beschleuningen

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von DAF, 02.03.2014.

  1. DAF

    DAF Benutzer

    Dabei seit:
    23.01.2006
    Beiträge:
    204
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Fiesta ST150, 2015 Mustang Convertible
    Hallo zusammen,
    seit Neustem habe ich Vibrationen bei meinem RS2000 wenn ich beschleunige.
    Ohne Gas läuft er ganz normal egal bei welcher Geschwindigkeit. Wenn ich dann Gas geben habe ich Vibrationen, vermutlich aus dem Bereich der Vorderachsen. Am Lenkrad merke ich nichts. Am stärksten am Unterboden bzw Spritzwand und an den Pedalen. Die Intensität variiert. Es ist aber egal ob ich eine Links- oder Rechtskurve fahre.
    Ich hab die Antriebswellen mit der Hand geprüft. Kein Spiel in Längsrichtung oder Rotationsrichtung.
    Hat jemand eine Ahnung was das sein könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 chrisontour, 02.03.2014
    chrisontour

    chrisontour Forum Profi
    Moderator

    Dabei seit:
    23.10.2010
    Beiträge:
    1.648
    Zustimmungen:
    2
    Fahrzeug:
    Escort Mk5 Cabrio, Fiesta Mk3
    Hmm schwer zu sagen. Bei mir isses der Auspuff, wo an die Karosserie schlägt^^
     
  4. #3 FocusZetec, 02.03.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    ^der müßte dann aber ständig anstehen und nicht nur anschlagen?!


    Vibrationen beim Beschleunigen kommen normalerweise vom Antriebsstarng, zB. kaputte Antriebswellen oder kaputtes Getriebe
     
  5. #4 Jenna, 02.03.2014
    Zuletzt bearbeitet: 02.03.2014
    Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    Schon mal die Räder neu wuchten lassen? Bzw. auf Beschädigungen bzw. ungewöhnliche Abnutzungen kontrolliert?
    Aber das müsste sich eigentlich nur bei einen bestimmten Geschwindigkeit bemerkbar machen...

    - - - Aktualisiert - - -

    und was mir gerad noch so einfallt:

    Schon mal die Stabilisator begutachtet bzw. gewechselt?
     
  6. #5 GeloeschterBenutzer, 02.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    beim mtx getriebe kommt gerne mal wasser in die inneren ATW-Gelenke und dann waschen sich die gleitflächen in den töpfen aus .
    kann man meist schon daran sehen das aus den manschetten fett austritt.
     
  7. DAF

    DAF Benutzer

    Dabei seit:
    23.01.2006
    Beiträge:
    204
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Fiesta ST150, 2015 Mustang Convertible
    Ich glaube nicht, dass es eine Radunwucht ist, dann wär das Schlagen immer da und würde bei unterschiedlichen Geschwindigkeiten unterschiedlich stark vibrieren. Außerdem wackelt dann das Lenkrad.
    Ich hab es noch mal genau untersucht. Es ist eher ein Schlagen wenn ich beschleunige. Als wäre da eine Kette, die immer wieder gegen die Spritzwand schlägt. Wenn ich die Last vom Motor nehme hört es sofort vollständig auf.
    Der Stabbi ist allerdings wirklich nicht mehr der Beste.
    Hoffentlich ist es nicht das Getriebe, dass ist wieder ein haufen Arbeit.
     
  8. Jenna

    Jenna Benutzer

    Dabei seit:
    08.12.2013
    Beiträge:
    192
    Zustimmungen:
    0
    Fahrzeug:
    Focus Titanium Turnier MK3 2013 1,6 TCDI 85kW
    Dann würde ich doch mal drauf tippen.
     
  9. #8 GeloeschterBenutzer, 03.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    den stabi würde ich als letztes in betracht ziehen , auf den wirken beim beschleunigen keine kräfte

    ich würde nachwievor die inneren antriebswellengelenke in betracht ziehen .


    was evt noch sein könnte ist eine ausgeschlagene drehmomentenstütze
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. maads

    maads RS2300

    Dabei seit:
    15.11.2009
    Beiträge:
    406
    Zustimmungen:
    2
    Fahrzeug:
    scorpio 97 2,3l Escort MK 6 RS 2300
    hi, hatte das gleiche an meinen rs 2000. hab neues fett in die töpfe der antriebswellen getan da gings wieder für 500 km dannach das gleiche wieder. fühlt sich so an als wurde das ganze auto auseinanderfallen und ist, wenn überhaupt, nur noch bis 60 km/h fahrbar. habe neue wellen eingebaut und siehe da problem behoben.
     
  12. #10 GeloeschterBenutzer, 04.03.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    man könnte auch zum spaß mal die inneren gelenke und töpfe von L nach R tauschen
    dann sollte das problem nur noch beim rückwärtzfahren aufteten :rofl:
     
Thema:

Vibrationen beim Beschleuningen

Die Seite wird geladen...

Vibrationen beim Beschleuningen - Ähnliche Themen

  1. Reifendruck beim Maverick

    Reifendruck beim Maverick: Was ist eigentlich der optimale Reifendruck beim Maverick hinten und vorne? Bisher habe ich in längeren Abständen etwas nachgefüllt.
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  3. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Lichter werden hell und dunkel beim Fahren

    Lichter werden hell und dunkel beim Fahren: Hallo, bei meinem Fiesta 1.4 TDCI war vor kurzem die Lichtmaschine defekt und wurde getauscht. Nun stelle ich manchmal beim fahren fest, dass...
  5. Fiesta 5 (Bj. 99-02) JAS/JBS "Klick" beim Knopf für Heckscheibenheizung

    "Klick" beim Knopf für Heckscheibenheizung: Hallo zusammen, beide knöpfe funktionieren nicht ganz: 1. Bei der linken (Frontscheibe) leuchtet es nicht mehr orange, aber es geht an bzw. aus....