Focus II ST (Bj. 05-10) D*3 vibrationen

Diskutiere vibrationen im Ford ST, RS & Cosworth Forum Forum im Bereich EU Modelle; servus und schönen guten abend zusammen:):). hab an meinem kleinen schwarzen seit neuestem vibrationen ab ca 140 km/h, und zwar im fahrerfußraum....

  1. #1 Focus2003tdci, 06.03.2011
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    servus und schönen guten abend zusammen:):).

    hab an meinem kleinen schwarzen seit neuestem vibrationen ab ca 140 km/h, und zwar im fahrerfußraum. hab schon unters auto geschaut aber da is an der stelle nix was vibrieren kann. jemand von euch ne idee:gruebel::gruebel::gruebel::gruebel:
     
  2. #2 lambda1, 08.03.2011
    lambda1

    lambda1 Benutzer

    Dabei seit:
    19.11.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST - 2008
    Hallo,
    auch bei kleineren Geschwindigkeiten, in anderen Gängen?
    Auch oder nur unter Last, also bergauf beim Beschleunigen?
    Oder nur so beim Rollen mit 140 Km/h?
     
  3. #3 MV-Focus ST, 08.03.2011
    MV-Focus ST

    MV-Focus ST "Der mit dem Reh tanzt"

    Dabei seit:
    10.05.2010
    Beiträge:
    589
    Zustimmungen:
    7
    Fahrzeug:
    Focus ST MKII ´07/ Fiesta XR2i ´90
    Intressant wäre auch ob es bei 150km/h nacher wieder weg ist und ob es in einer niedrigeren Geschwindigkeit auch kommt, wie Beispielsweise bei 75 oder 80km/h
     
  4. #4 Focus2003tdci, 08.03.2011
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    also unten rum ist komplett ruhe, geht erst ab der beschriebenen geschwindigkeit los. und bleibt dann auch bis jenseits der 240 da. auf den gang hab ich jetzt nicht direkt geachtet, meist 5 und 6.
     
  5. #5 blackisch, 08.03.2011
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    du hast aber den zweiteiligen Unterfahrschutz schon geprüft und geschaut ob alle Schrauben vorhanden sind ?
     
  6. #6 Focus2003tdci, 08.03.2011
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    den vorne unterm motor??
     
  7. #7 RH-Renntechnik, 09.03.2011
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    775
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    prüf mal die drehmomentstütze.
     
  8. #8 Focus2003tdci, 09.03.2011
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    wo ist die??
     
  9. #9 RH-Renntechnik, 10.03.2011
    RH-Renntechnik

    RH-Renntechnik <span style="font-weight: bold; color: rgb(117, 12

    Dabei seit:
    22.10.2009
    Beiträge:
    775
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo Mk4 Titanium S
    RS 2000 Gr. H
    RS 2000
    zwischen Motor und Spritzwand
     
  10. #10 Focus2003tdci, 10.03.2011
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    na da komm ich sicher ohne bühne kaum ran. werd ivh doch mal zum freundlichen fahren müssen
     
  11. #11 Focus2003tdci, 17.03.2011
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    so hab gestern mal drunter geschaut. am auspuff ist ein schlauch/kabel lose bzw es schwingt frei herum. bin mir nicht sicher ob das so sein muss oder nicht.
     
  12. #12 blackisch, 17.03.2011
    blackisch

    blackisch Forum Profi

    Dabei seit:
    30.06.2007
    Beiträge:
    2.788
    Zustimmungen:
    24
    Bild ?
     
  13. #13 Focus2003tdci, 17.03.2011
    Focus2003tdci

    Focus2003tdci Forum As

    Dabei seit:
    28.11.2009
    Beiträge:
    532
    Zustimmungen:
    3
    Fahrzeug:
    Focus RS ´09, Mondeo 1.8 sci
    hab ich jetzt nicht. aber man sieht halt am mitteltunnel, da wo der auspuff ist das da ein schauch hängt.
     
Thema:

vibrationen

Die Seite wird geladen...

vibrationen - Ähnliche Themen

  1. Vibration wenn motor warm und in neutral

    Vibration wenn motor warm und in neutral: Hallo, ich habe ein Problem mit meinem Fiesta, wenn der Motor kalt ist und Sie in Neutral, alles ist gut, Motor ist um 1100-1200rpms, aber wenn...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Vibration / Unruhe ab 80 km/h bis ca. 130 km/h

    Vibration / Unruhe ab 80 km/h bis ca. 130 km/h: Hallo liebe Leute, ich habe ein Problem mit meinem Focus (2015ner Facelift, Turnier), seit ein Paar Monaten nun habe ich ein leichtes vibrieren...
  3. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  4. Transit Custom VII (Bj. 13-**) vibration im kupplungspedal

    vibration im kupplungspedal: HALLO , ICH HAB SEIT 5 / 2017 EIN TRANSIT CUSTOM 2,0 mit 130 PS , JETZT HAB ICH NACH 8000 KM EINE VIBRATION IM KUPPLUNGSPEDAL BEIM HOCHSCHALTEN...
  5. Ranger '02 (Bj. 02-06) Vibrationen im Lastwechselbereich

    Vibrationen im Lastwechselbereich: ...ich bin auf der Suche nach einer Erklärung für Vibrationen, die im Lastwechselbereich zunehmend stärker werden. Begonnen hat das ganze bei...