Focus 2 Facelift (Bj. 08-10) DA3/DB3 vibrierendes Lenkrad ab 110 km/h

Diskutiere vibrierendes Lenkrad ab 110 km/h im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo Ford-Freunde, ich versuche mal meine Beobachtungen der letzten Autobahnfahrt zu beschreiben. Vor 2 Wochen habe ich meine Winterreifen...

  1. #1 Katharina, 07.04.2011
    Katharina

    Katharina Neuling

    Dabei seit:
    22.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCi 09/2008, 1.6 DPF
    Hallo Ford-Freunde,

    ich versuche mal meine Beobachtungen der letzten Autobahnfahrt zu beschreiben.

    Vor 2 Wochen habe ich meine Winterreifen auf Allwetter-Reifen gewechselt. Leider sind meine "normalen" Sommerreifen mit meinen schönen C-Max Alu-Felgen (ja, die hatte ich behalten:rolleyes:) runter gefahren und wir hatten noch einen Satz Allwetterreifen im Keller *snief*

    Auf der ersten Autobahnfahrt vibrierte das Lenkrad ab 110-120km/h. Also nochmal ab zu meinem Hobby-Mechaniker, meinem Bruder, der mir die Reifen auswuchtete.

    Heute auf der Autobahnfahrt wieder: ab 110km/h vibrierendes Lenkrad bis 140 km/h wird es schlimmer, dann bleibt es so. Und das Auto zieht bzw. lenkt ganz leicht nach rechts, zumindest hab ich so das Gefühl.

    Es sind keine unnormalen Nebengeräusche zu hören. Gut ok, die Reifen sind recht laut.

    Was könnte es sein? Ist ein Gewicht abgefallen oder "schlimmeres"? Sind die Reifen evtl. Mist?

    Liebe Grüße,

    Trine
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 helge11, 07.04.2011
    helge11

    helge11 Heizölvernichter

    Dabei seit:
    15.12.2009
    Beiträge:
    112
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK2, 2005, Tdci 1,6
    Ich tippe einfach mal auf die Reifen. Das Thema wurde ja hier schon hinlänglich disskutiert. Ich habe auch Allwetter Reifen drauf. Mein Lenkrad schlackert auch und die Karre zieht nach links.
    Achsvermessung und Auswuchten brachte keine Hilfe.
    Aber diesen Sommer müssen sie noch drauf bleiben....>.<
     
  4. krUste

    krUste Benutzer

    Dabei seit:
    16.01.2008
    Beiträge:
    67
    Zustimmungen:
    0
    Fahrzeug:
    C-Max "Trend"
    1.6 TDCI
    BJ 05/2012
    Hi,

    könnte vieles sein. Angefangen mit defekten Reifen (Flanke gebrochen etc.) über einen festgesetzten Bremssattel (würde sich aber auch beim Bremsen bemerkbar machen) bis hin zur defekter Felge oder Radlager. Ich würde als erstes mal die Auflageflächen der Felgen an der Achse sauebrmachen und dann weiter schauen.

    MfG
     
  5. #4 powerchord, 07.04.2011
    powerchord

    powerchord Guest

    Wenn auswuchten nix bringt, liegt mein Tipp auch auf Reifen (hab auch so Kack-Reifen für n Sommer, die kommen wahrscheinlich dieses Jahr runter).

    Evtl. hat einer der Felgen aber auch nen Höhenschlag, das würd ich mal checken. Dadurch können auch Vibrationen entstehen.
     
  6. AndiW

    AndiW Forum As

    Dabei seit:
    30.11.2004
    Beiträge:
    545
    Zustimmungen:
    8
    Fahrzeug:
    Focus Turnier 2.0D 110PS Powershift
    Die Reifen können nach der Lagerung im Keller auch einen Standplatten haben. Dann kann man wuchten, bis man schwarz wird.

    Evtl mal Auto auf die Bühne und die Räder drehen. Vielleicht sieht man einen Höhen/Seitenschlag, könnte natürlich auch von der Felge kommen.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Katharina, 07.04.2011
    Katharina

    Katharina Neuling

    Dabei seit:
    22.10.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCi 09/2008, 1.6 DPF
    das kann ich ausschließen,weil sie liegend gelagert werden

    könnte also wirklich am Reifen oder an der Felge liegen.

    Radlager und Bremsen hatte mein Bruder mit dem Reifenwechsel durchgesehen.

    LG
     
  9. #7 Meikel_K, 07.04.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.359
    Zustimmungen:
    207
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht auch einfach nur Flat Spotting, wenn die Reifen bei ihrer letzten Fahrt schnell abgekühlt wurden, also das Auto ziemlich schnell nach einer Fahrt mit höheren Temperaturen abgestellt wurde. Diese Ungleichförmigkeit ist nicht als Unwucht feststellbar - jedenfalls nicht auf der Auswuchtmaschine.

    Dann muss man nur die ursprüngliche Temperatur wieder erreichen - also etwas längere Autobahnfahrt. Dabei hilft leicht abgesenkter Luftdruck und höhere Umgebungstemperaturen. Wenn die Vibrationen dann verschwinden, ist alles in Ordnung.
     
Thema:

vibrierendes Lenkrad ab 110 km/h

Die Seite wird geladen...

vibrierendes Lenkrad ab 110 km/h - Ähnliche Themen

  1. seltsame Geräusche ab 170 km/h

    seltsame Geräusche ab 170 km/h: Ich heiße Lars und fahre einen Ford Mondeo Eco 1.6 Trend, Baujahr Mai 2016 ich habe letztens festgestellt, dass bei Tempo ab 170 km/h auf der...
  2. Grand C-MAX (Bj. 10-**) DXA Nach 162000 km scheint die Kupplung zu rutschen

    Nach 162000 km scheint die Kupplung zu rutschen: Hallo, habe einen 2,0 TDI mit 116 PS Bj. 5.2011. Am Berg scheint mir das die Drehzahl hoch geht, das Getriebe aber nicht schaltet/ Automatik. Kann...
  3. Fiesta 7 Facelift (Bj. 12-**) Inspektion, Lenkrad, Radio

    Inspektion, Lenkrad, Radio: Hallo Zusammen, ich habe seit Samstag meinen Ford Fiesta und ein paar Fragen zu diesem. 1. Muss die Inspektion tatsächlich von einer...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Lenkrad knackt bei langsamer Fahrt

    Lenkrad knackt bei langsamer Fahrt: Hallo, ich möchte mir ein MK3 Facelift zulegen und war heute auf Probefahrt. An sich war alles in Ordnung außer dem Lenkrad. Bei langsamer Fahrt...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motorprobleme: Motor stirbt ab

    Motorprobleme: Motor stirbt ab: Hallo, folgendes Problem. Ich habe ein Ford Escort Cabrio AAL Bj 1995 1,8l 85kW. Seit geraumer Zeit nimmt der Motor im kalten Zustand kein Gas...