Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Viel zu tiefe Drehzahl im Leerlauf - Absterben beim Einschaltern von Verbrauchern

Diskutiere Viel zu tiefe Drehzahl im Leerlauf - Absterben beim Einschaltern von Verbrauchern im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, ich habe folgendes Problem mit meinem Mondeo MK3 Bj. 2001, 2.0 Duratec-HE, 145 PS, Turnier, Automatik: Wenn ich den Mondi starte...

  1. #1 marc-mondi, 19.07.2008
    Zuletzt bearbeitet: 19.07.2008
    marc-mondi

    marc-mondi bald-Fiesta-Fahrer

    Dabei seit:
    19.04.2007
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Focus MK2, Transit 2009
    Hallo Leute,

    ich habe folgendes Problem mit meinem Mondeo MK3 Bj. 2001, 2.0 Duratec-HE, 145 PS, Turnier, Automatik:

    Wenn ich den Mondi starte geht die Drehzahl erst hoch (wie normal). Dann sinkt sie aber unter 1000 Umdrehungen auf ca. 300-500 Umdrehungen runter. Erst nach 5 Sekunden regelt es nach auf 1100 Umdrehungen, was ich als richtig erachte.

    Auch wenn ich den Motor eine Zeit laufen lasse, sinkt die Drehzahl in regelmässigen Abständen wieder auf 300 Umdrehungen ab und regelt dann nach den bekannten 5 Sekunden wieder rauf.

    Wenn ich während diesen 5 Sekunden das Licht, Fernlicht, Klima und Radio anmache, geht der Motor einfach aus (ist ja klar bei diesen tiefen Drehzahlen).
    Manchmal stirbt das Auto auch gleich nach dem Start wieder ab, da es ja dann nicht nachregelt.

    Wenn ich die genannten Verbraucher dann anmache, wenn der Motor bei 1100 Umdrehungen ist, sinkt die Drehzahl sehr stark ab und regelt auch nach 5 Sekunden wieder rauf.

    Meine Fragen:

    Kann das an der Batterie liegen?
    Oder an der LiMa?
    Oder an am Drehzahlregler?
    Oder an einem anderen Steuergerät?

    Ich bin für alle Antworten dankbar und hoffe auf Hilfe! :)

    Gruss,
    Marc
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Onkel Henry, 20.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    So aus der Ferne is das schwierig---

    Ich würde zuerst einmal nach undichten oder abgesprungenen Unterdruckschläuchen schauen (zischt es irgendwo?)
    Wenn da nix zu finden ist schlage ich vor, du machst mit dem Leerlaufregelventil weiter.
     
  4. #3 marc-mondi, 20.07.2008
    marc-mondi

    marc-mondi bald-Fiesta-Fahrer

    Dabei seit:
    19.04.2007
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Focus MK2, Transit 2009
    Hallo Onkel Henry,

    danke für Deine Antwort!
    Auf die Schnelle habe ich keinen Unterdruckschlauch gefunden, welcher undicht oder abgesprungen ist. Auch kein Zischen vorhanden.

    Wie prüfe ich das Leerlaufregelventil? Muss ich dafür in die Werkstatt?

    Gruss,
    Marc
     
  5. #4 Hartzock, 20.07.2008
    Hartzock

    Hartzock Benutzer

    Dabei seit:
    18.07.2008
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, Bj: 98, 2.0 130PS
    Also ich hab ein ähnliches Phänomen erlebt, da fehlte schlicht und einfach etwas Motoröl. Kontrollier das mal, vielleicht haste ja Glück.
     
  6. #5 marc-mondi, 20.07.2008
    marc-mondi

    marc-mondi bald-Fiesta-Fahrer

    Dabei seit:
    19.04.2007
    Beiträge:
    327
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3, Focus MK2, Transit 2009
    Daran habe ich auch schon gedacht. Motoröl ist genau richtig.
    Daran kann es also nicht liegen.

    Danke für den Tipp...

    Gruss,
    Marc
     
Thema:

Viel zu tiefe Drehzahl im Leerlauf - Absterben beim Einschaltern von Verbrauchern

Die Seite wird geladen...

Viel zu tiefe Drehzahl im Leerlauf - Absterben beim Einschaltern von Verbrauchern - Ähnliche Themen

  1. Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf

    Ford Maverick 2.3 Bj 2005 Probleme mit Leerlauf: Hi an alle Mav Fans, komme mit meinem Problem nicht weiter und hoffe hier die Hilfe zu finden, die ich bei Vertragswerstätte nicht finden...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Drehzahlen gehen hoch

    Drehzahlen gehen hoch: Ich habe folgendes Problem: wenn ich an eine Kreuzung ran fahre nehme ich den Gang raus und lasse mich ran rollen da gehen die Drehzahlen hoch bis...
  3. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  4. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  5. C-MAX (Bj. 07-10) DM2 Drehzahlschwankung beim ausrollen

    Drehzahlschwankung beim ausrollen: Hallo, ich habe mit meinem C-Max ein Problem. Ich hab das Forum durchsucht aber nichts passt genau. Es ist der 1.8 mit 125 PS, EZ 12/2008 und...