Viele Probleme mit dem Focus

Diskutiere Viele Probleme mit dem Focus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Ich fahre einen Ford Focus Bj.1999 mit einem 2,0L Motor Seit einiger zeit habe ich das Problem das er bei ca. 2000 - 3000 Umdrehungen...

  1. #1 Fofolino, 23.11.2009
    Fofolino

    Fofolino Neuling

    Dabei seit:
    23.11.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Focus , 1999 , 2,0L
    Hallo

    Ich fahre einen Ford Focus Bj.1999 mit einem 2,0L Motor

    Seit einiger zeit habe ich das Problem das er bei ca. 2000 - 3000 Umdrehungen aussetzer hat (fühlt sich an als wenn er aus geht oder die Drosselklappe zu fällt )
    Darauf hin habe ich Originale Zündkerzen bei Ford gekauft was aber leider keine Besserung brachte (war ein Rat von einem Ford Mechaniker )

    Seit neustem geht er aber auch im stand an der Ampel aus

    Dieses ausgehen konnte ich abstellen in dem ich einen Unterdruckschlauch der von der Ansaugbrücke zu einem Ventil am federbeindohm geht

    Stecke ich diesen wieder drauf geht er wieder aus

    Habt ihr einen Rat für mich habe keine lust Tausende euros auf verdacht da rein zu stecken .


    Gruß und schonmal Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ford-ler, 23.11.2009
    Zuletzt bearbeitet: 23.11.2009
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    777
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Ich würde bevor ich alles sinnlos hintereinander tausche, erstmal den Fehlerspeicher auslesen lassen.

    Das bekannteste immer wieder auftretende Problem "könnte" anhand der Beschreibung auf eine defekt Zündspüle hindeuten.

    Ansonsten sind Ferndiagnosen auch hier im Forum nicht möglich, ich denke, wenn man wirklich Geld sparen und nicht mit Tauscherei zum Fenster rausschmeissen will, hilft als erstes nur der Weg in die Werkstatt zum Fehlerspeicher auslesen.
     
  4. #3 Mblackphoenix, 06.04.2010
    Mblackphoenix

    Mblackphoenix Neuling

    Dabei seit:
    06.04.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2004 2,0l
    Motor geht aus

    Bin schon das Forum nach einem ähnlichen Fall auf die Suche gegangen, doch ich glaube so etwas wie mein Auto gibt’s kein zweites Mal. :rasend:
    Ich häng mich deswegen einfach mal an diesen Thread, um nicht extra einen neuen zu eröffnen.
    Mein Auto:
    Focus 2004 2,0l 130PS Automatik LPG Gas umgerüstet

    Habe das Auto im Juli 2008 gekauft.
    Hatte vorher ein 2000der TDDI mit 90PS.
    Immer sehr zufrieden mit dem Auto gewesen und so von dem nur mehr als enttäuscht.
    Jetzt sogar verzweifelt.
    War nie mit seiner Leistung zufrieden.
    Hatte es auf das Automatikgetriebe geschoben.
    Hatten ihn auch nochmals in der Werkstatt wo ich ihn gekauft hatte.
    Da wurde die Benzinpumpe gewechselt.
    Schon damals hatte er die Marotte in der Drehzahl abzufallen und bei Gefälle zu bremsen.
    Hatte mir niemand geglaubt.
    Dann spinnte der Thermostat am Armaturenbrett.
    Als erstes wurde also der Thermostat gewechselt.
    Später wurde die erste Lambdasonde gewechselt.
    Da die Motorleuchte aufgeleuchtet hatte.
    Im Herbst 2008 beschlossen wir eine LPG Gasanlage einzubauen.
    Noch waren die Mängel nicht so groß.
    Doch ich war mit seiner Leistung nicht zufrieden.
    So wurde der Temperaturfühler gewechselt.
    Auch eine Einspritzdüse wurde ausgetauscht.
    Auch das Leerlaufregelventil zuerst gereinigt, dann erneuert.
    Dann hatte ich das Glück das im September 2009 die Benzinleitung sich löste, und der Inhalt des Tanks auf die Straße lief. (Zum Glück nie mehr als nen ¼ Inhalt im Tank gehabt)
    Die Leitung wurde ersetzt.
    Im Oktober fing er dann an im kalten Zustand auszugehn, wenn man vom Gas ging.
    Sprang darauf auch schlecht an.
    Zu der Zeit wechselten wir Temperaturfühler, und Leerlaufregelventil, tauschten den Luftmassenmesser aus, um zu schauen, ob sich was tut.
    Ab November wars dann so, dass ich im kalten Zustand nicht mehr zufahren konnte, da er nach wenigen Sekunden ausging.
    Nur indem man fortwährend auf dem Gaspedal steht, und so wie er Drehzahlmäßig abfällt mehr Druck darauf ausübt, schafft man es mit viel Geduld ihn bis zu einer gewissen Betriebstemperatur am Laufen zu halten.
    Danach läuft er wohl allein, ist aber sehr unrund im Lauf, hat leichte Zündaussetzer und beim Fahren keinesfalls die Leistung die er Anfangs hatte.
    Im Dezember ließen wir das Motorsteuergerät überprüfen, da wir dies in Verdacht hatten.
    Doch von Hitzig und Paetzold wurde uns gesagt, dass dies ok ist, und wir nach der Drosselklappe schauen sollen.
    Darauf haben wir den Sensor der Drosselklappe erneuert.
    Auch beide Lambdasonden, Zündkerzen, Kabel und die Zündspule haben wir noch im Dezember erneuert.
    Einzig Verbesserung nach Wechsel des Drosselklappensensors war die Standlaufzeit von 10min auf 3min.
    Waren darauf im Januar in einer anderen Werkstatt die mein Auto nicht kannte.
    Diese Abgastest gemacht, und festgestellt das er zu mager läuft und der CO Gehalt zu hoch ist.
    Darauf haben die den Motor untersucht, und zu dem Schluß gekommen, dass zwei Ausslassventile bzw. die Ventilsitze beschädigt wären.
    Daraus geschlossen, weil ich ja eine LPG Gasanlage habe, und Ford Motoren oft Probleme damit haben, weil die Ventilsitze durch Mikroverschweißungen gern kaputt gehen.
    Darauf nun mein Auto in unserer Werkstatt, die die Gasanlage eingebaut hatte, den Zylinderkopf runter machen lassen, die Ventilsitze schleifen lassen, und besagte Ventile erneuern lassen.
    Auch der Nockenwellensensor wurde gewechselt, und dabei, wenn schon denn schon, der Zahnriemen erneuert.
    Doch als alles wieder zusammen war, lief er immer noch genauso schlecht, wie vorher.
    Mittlerweile ist der TÜV abgelaufen, und mit den Abgaswerten bekommt er keine AU.
    Mein Mann vermutet nun den KAT.
    Doch zweifel ich daran, denn selbst wenn, müsste er doch laufen, und nicht ausgehen?
    Vielleicht weiß ja einer hier im großen Forum, was das sein könnte.
     
  5. Inni

    Inni Fordschrittlicher Adjutan

    Dabei seit:
    27.11.2004
    Beiträge:
    412
    Zustimmungen:
    0
    Fahrzeug:
    nullfünfer Focus Emka Zwei
    Hallo liebe Leute,

    die Motorkontrollleuchte leuchtet hin und wieder mal sporadisch auf, laut Fehler ist es:

    1. Lambdasonden-Heizkreis (Bank 1 /Sensor 2) / Unterbrechung
    2. Lambdasonde (Bank 1 / Sensor 2) / Funktionsstörung

    heißt also entweder Stecker lose, Kabelbruch oder ähnliches.
    Aber könnte es auch sein, das sich innen, also an der Sonde selber etwas zugesetzt hat oder der Kontakt, durch Erschütterungen am Katgehäuse anliegt und dadurch falsche Werte bekommt ??

    vielen Dank schon mal im Vorraus.

    lg Inni
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Viele Probleme mit dem Focus

Die Seite wird geladen...

Viele Probleme mit dem Focus - Ähnliche Themen

  1. Biete Focus CC / Cabrio 2.0 Benzin/Lpg

    Focus CC / Cabrio 2.0 Benzin/Lpg: Focus Cabrio, EZ: 01/2008, TÜV 05/2019 Titanium Ausstattung, 2.0 Maschine 145PS dunkelblau metallic, Volleder schwarz, Sony Sound, abnehmbare AHK...
  2. Ford Focus mk2 Tdci gechippt?

    Ford Focus mk2 Tdci gechippt?: Hallo und guten Tag, Ich hab letztes Jahr einen Ford Focus Mk2 2.0 Tdci bj 2009 gekauft. Soweit so gut, ich bin komplett zufrieden mit dem Auto....
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  5. C-MAX (Bj. 03-07) DM2 Zentralverriegelung macht probleme

    Zentralverriegelung macht probleme: Hallo zusammen, bei meinem C-Max funktioniert auf der Beifahrerseite die Verriegelung nur noch sporadisch, Mein Mechaniker meint ich brauche...