Fusion (Bj. 02-**) JU2 Viele Probleme mit Fusion 1.6 von `02

Diskutiere Viele Probleme mit Fusion 1.6 von `02 im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hallo an alle. Wir haben zwei Ford Fusion, beide von 2002, einer mit ca. 70000 Km, der andere mit etwa 130000 Km. Bei beiden leuchten des...

  1. #1 muidem006, 07.03.2010
    muidem006

    muidem006 Neuling

    Dabei seit:
    07.03.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion 1.6, 101 PS, BJ 2002
    Hallo an alle.

    Wir haben zwei Ford Fusion, beide von 2002, einer mit ca. 70000 Km, der andere mit etwa 130000 Km.

    Bei beiden leuchten des öfteren die Motorlampen auf, nach Werkstattbesuch, wo die einfach den Fehler gelöscht hatten, war erst wieder ne Zeit alles gut und dann wieder das Problem.... Lambdasondentausch wurde dann gemacht.

    Bei dem mit 70000 Km blinkten nun die Displays in der Armaturentafel und zeigten ECA Fail. Daraufhin wurde die Zündspule erneuert. Ich hab schon viel darüber in diversen Foren gelesen, aber ist das wirklich der Grund dafür?

    Was noch dazu kommt: Unsere Fusion springen manchmal nicht an, dann dauert es sehr lange und man braucht viele Versuche. Danach geht es wieder normal.

    Bei beiden Fusion wurde Ölwechsel gemacht, Zündkerzen erneuert und Zündspule gewechselt.

    Hat jemand Erfahrungen gemacht, die mir weiterhelfen könnten?
    An sich ist der Fusion ja ein tolles Auto, nur wenn man sich nicht drauf verlassen kann, dann ist das sch....

    Hatte vorher schon einen Fiesta `89, einen Mondeo `93 und noch einen Fiesta `96. Die liefen auch wie geschmiert. Keinerlei Probleme, ausser üblicher Verschleis.

    Danke für Eure Mithilfe!!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 07.03.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.246
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
  4. lisi

    lisi Benutzer

    Dabei seit:
    20.12.2009
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,2006,2.0l Duratec-HE,Titanium
    :top1:eac-fail im display hat etwas mit der verkabelung des drosselklappenteils oder mit dem drosselklappenteil an sich zu tun.es gibt verschiedene fehlercodes die auf bestimmte fehler hinweisen und was dann zu tun ist.
     
Thema:

Viele Probleme mit Fusion 1.6 von `02

Die Seite wird geladen...

Viele Probleme mit Fusion 1.6 von `02 - Ähnliche Themen

  1. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  2. WHB Fusion

    WHB Fusion: zu verkaufen reperaturleitfaden fusion karosserie und benzinmotore neu noch nicht benutzt a. 20,-€ + versand
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  4. C-MAX (Bj. 03-07) DM2 Viele Fragen rund ums Auto

    Viele Fragen rund ums Auto: Guten Tag allerseits :sieg: ich habe mir letzte Woche meinen ersten c-max gekauft. 2.0TDCI mit 100KW. AUsstattungsserie GHIA plus noch ein...
  5. Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen

    Ford Focus 1.6Tdci Mk2 Probleme mit 1.Gang bei kalten Temperaturen: Hallo, ich hab ein Problem.. wenns kalt ist nachts und ich in der früh los fahre bekomme ich den ersten Gang sehr schwer rein... woran kann das...