Mondeo 1 (Bj. 93-96) GBP/BNP Viele Probleme nach Kauf

Diskutiere Viele Probleme nach Kauf im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, ich bin noch neu hier und habe mal gleich Fragen. Ich habe mir einen Mondeo Baujahr 95 Kombi mit 90 PS gekauft. Die Lüftung ( Klime hat er...

  1. #1 Mondeo95/1, 07.08.2010
    Mondeo95/1

    Mondeo95/1 Newlittleboy

    Dabei seit:
    07.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 Benzin 90 PS
    Hallo,
    ich bin noch neu hier und habe mal gleich Fragen.
    Ich habe mir einen Mondeo Baujahr 95 Kombi mit 90 PS gekauft.
    Die Lüftung ( Klime hat er nicht ) macht nur auf Stufe 4 Krach ohne das viel Luft aus dem Gelbläse kommt.

    Weiterhin geht die Anzeige für die Motortemperatur nicht und auch der Motorkühler läuft nicht mit. Bin so schon 200 KM gefahren.

    Wie kann ich Abhilfe schaffen ohne ein Vermögen auszugeben.

    Am Wagen ist auch der Zahnriemen und Flachriemen neu gemacht worden.
    Die Reperatur habe ich schon hinter mir.

    Danke für Eure Hilfe:top1:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tunier Fahrer MK1, 07.08.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, wegen deinem Gebläse da ist der Wiederstand durchgebrand er ist zu finden hinter den Handschuhfach an der spitzwand, wegen der Themperatur anzeige mache ein neuen Sensor rein den findest du unter dem Thermostatt und erneuer auch gleich das Thermostatt nehme aber ein 92° und nicht ein 88° um den Lüfter zu prüfen ziehe den oberen stecker ab den du am Thermostattgehäuse findest bei laufendem Motor ist der Stecker ab Müsste der Lüfter laufen. Hast du auch die Wasserpumpe gewechselt beim Zahnriemen wechsel??? ich hoffe ja wenn nicht kanst die Arbeit mit dem Zahnriemen noch mal machen.
    Gruss Stefan
     
  4. #3 Mondeo95/1, 07.08.2010
    Mondeo95/1

    Mondeo95/1 Newlittleboy

    Dabei seit:
    07.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 Benzin 90 PS
    Hallo,
    danke erst mal für den Tip.
    Die Wasserpumpe habe ich nicht mit wechseln lassen. Den Reimen habe ich in der Werkstatt wechseln lassen, die haben gesagt die Wasserpunpe war noch Ok und wird nicht über den Zahnriemen gesteuert.

    Ich habe nicht so viel Ahnung. Habe den Stecker aber gefunden und der Lüfter ging dabei an.

    Wenn ich den jetzt neu Kaufe, kann ich den dann selber einbauen oder wird das kompliziert.
    Gibt es irgendwo eine Anleitung oder Bilder dazu ?

    Das mit dem Wiederstand habe ich schon mal gelesen , das werde ich dann auch gleich mit machen.

    Schönen Sonntag und vielen Dank
     
  5. #4 Tunier Fahrer MK1, 08.08.2010
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Hallo, also den stecker für den Lüfter hast gefunden, in dem Gehäuse ist das Thermostatt der Deckel ist mit 3Schrauben befestigt in dem selben gehäuse ist der Sensor für die Anzeige im KI er ist unter dem Gehäuse den Tausche mal. Deine Werkstatt hat recht das die Wasserpumpe nicht mit dem Zahnriemen betrieben wird ABER die Pumpe ist hinter dem Zahnriemen ist die Wasserpumpe defekt MUSS ein NEUER Zahnriemen rein LEIDER doppelte ARBEIT DOPPELTE Kosten. Die Arbeit mit dem Sensor und dem Thermostatt kanst selbst machen wenn du etwas mit werkzeug umgehen kannst wenn du es dir nicht zutraust gehe in eine Freie Werkstatt wird nicht so Teuer werden.
    Gruss Stefan
     
  6. #5 Mondeo95/1, 08.08.2010
    Mondeo95/1

    Mondeo95/1 Newlittleboy

    Dabei seit:
    07.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 Benzin 90 PS
    Hallo,
    ich werde mir morgen erst die nötigen Ersatzteile besorgen und dann versuch ich es.

    Vielen Dank
     
  7. #6 Mondeo95/1, 08.08.2010
    Mondeo95/1

    Mondeo95/1 Newlittleboy

    Dabei seit:
    07.08.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 1995 Benzin 90 PS
    Hallo,
    ich habe gestern, als ich den Stecker abgemacht habe um zu sehen, ob der Lüfter sich dann dreht noch was bemerkt.

    Der Stecker, den ich abgemacht habe und der Kontakt auf dem er saß waren beide mit einem bräunlichen Film überzogen. Nicht wie verbrannt , aber so ähnlich.

    Habe diese Stecker noch mit Kontaktspry sauber gemacht. Hat aber auch nichts gebracht.

    Kann es sein das auch nur diese Stecker und der Fühler defekt sind ?

    Danke für die Hilfe
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Viele Probleme nach Kauf

Die Seite wird geladen...

Viele Probleme nach Kauf - Ähnliche Themen

  1. Probleme mit meinem ST MK7

    Probleme mit meinem ST MK7: MoinMoin liebe Community. Habe meinen Fiesta St MK7, Bj.:2014 jetzt seit 5 Monaten und bis vor 4 Wochen auch nie Probleme gehabt. Nun ist mir...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tacho fällt auf 0 und Licht probleme

    Tacho fällt auf 0 und Licht probleme: Hallo zusammen ich fahre einen focus 99 vfl. Seit kurzem habe ich das Problem, 3ml bisher das während der Fahrt die Tachonadel auf 0 geht. Nach...
  3. Gebrauchte Stoßstange für den JA8 kaufen

    Gebrauchte Stoßstange für den JA8 kaufen: Hi Leute, ich würde mir gerne ne neue gebrauchte Heckstoßstange zulegen. Hab schon diverse Schrottplätze rund um meine Heimat abtelefoniert, aber...
  4. Lambdasonde-Steckschlüssel 22 ausleihen/kaufen

    Lambdasonde-Steckschlüssel 22 ausleihen/kaufen: Servus, vielleich hat jemand einen Lambdasonden-Schlüssel zu verkaufen: [ATTACH]
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Probleme nach Panne mit Focus

    Probleme nach Panne mit Focus: Hallo zusammen, gestern war ich in Frankfurt unterwegs, dort angekommen, wollte ich mein geparktes Auto wieder ausparken, habe die Automatik auf...