KA 1 (Bj. 96-08) RBT Viele Probleme

Diskutiere Viele Probleme im KA Mk1 Forum Forum im Bereich Ford KA Forum; Hallo liebe Ford-Fahrer, habe seit gestern abend einen Ford Ka Baujahr 2000, habe mich heute mal reingesetzt und bin die Einfahrt hoch und runter...

  1. #1 Nco1512, 19.04.2011
    Zuletzt bearbeitet: 19.04.2011
    Nco1512

    Nco1512 Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj 2000, 1.0 l
    Hallo liebe Ford-Fahrer,
    habe seit gestern abend einen Ford Ka Baujahr 2000, habe mich heute mal reingesetzt und bin die Einfahrt hoch und runter gefahren. Dabei sind mir einige Dinge aufgefallen, die kaputt sind. Ich hoffe ihr könnt mir irgendwelche Ratschläge geben, wie ich das wieder kostengünstig Heile bekomme, da ich noch Schüler bin.
    Ich fang mal an:

    1. Ich habe 2 Schlüssel mit rotem Decoder (oder wie es auch heißt) bekommen, da einer der Schlüssel schon sehr abgenutzt ist. Mit dem abgenutzen kann ich die Zündung betätigen und mit dem anderen kann ich nur die Türen aufschließen. Kann ich dem anderen den Code irgendwie anlernen?
    2. Wenn ich die Fahrer-Tür zumache, wackelt etwas sehr laut in der Tür herrum, ich denke es hat was mit dem Fenster zutun, da wenn ich das Fenster runter Kurbeln will, es einmal knallt. (Komm ich da irgendwie dran?)
    3. Handbremse Funktioniert nicht
    4. Es quietscht im Motorraum (der Verkäufer meinte der Keilriemen müsse nachgezogen werden)
    5. Der Lautsprecher auf der Fahrerseite geht nicht (wie bekomme ich die Verkleidung der tür ab ohne sie zu beschädigen?)
    6. Über dem Tankdeckel (wie bei den KA's ja normal) rostet es. Der Verkäufer meinte er hat da drüber gespachtelt und davor halt den Rost entfernt. Er hat danach aber einen RIESIGEN aufkleber drüber geklebt, denn er meinte das man diesen Farbton nichtmehr so hinbekommen würde. Habt ihr da irgendwelche erfahrungen mit gemacht? Hänge ein Bild in den Anhang.
    [​IMG]
    So das wars erstmal. Ich denke das müste auch reichen :gruebel:
    Ich danke euch schonmal im Vorraus.

    Grüße Nico :rolleyes:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KAdrenalin, 19.04.2011
    KAdrenalin

    KAdrenalin Neuling

    Dabei seit:
    30.12.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Ka 98
    Hi NCO,
    1.Ja kann mann anlernen schau mal in der Bedienanleitung
    2.Könnte die Fensterführung sein
    3.Nachschauen lassen wenn Du das nicht selber kannst!
    4.??? Der Rippenriemen wird Automatisch gespannt.
    5.Schau mal wenn Du die Tür aufmachst dann siehste da einen Gummischlauch und da sind kabel drin dort ist meistens ein Kabelbruch drin.
    6.Jaja der Ka und Rost
    :kaffee2:
     
  4. #3 Nco1512, 19.04.2011
    Nco1512

    Nco1512 Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj 2000, 1.0 l
    Habe leider keine Bedienanleitung bekommen. :skeptisch: Komm ich da selber irgendwie an die fensterführung dran oder geht das garnicht? also ich hab gelesen das der KA, ohne alles (ohne servo, klima..) keinen automatischen spanner hat. Gummischlauch gesehen, aber das gummi nicht von der halterung abgekommen :lol: wollte da nichts kaputt machen:boesegrinsen:
     
  5. #4 Norminator, 19.04.2011
    Norminator

    Norminator Benutzer

    Dabei seit:
    21.01.2011
    Beiträge:
    77
    Zustimmungen:
    0
    Fahrzeug:
    Ka 1,7
    Puma 1,7
    Focus I 2,0
    Focus I tdci
    F
    zu 1: du meinst bestimmt den transponder für die wegfahrsperre. fahr am besten zu ford. denn den kannst du wohl nur anlernen, wenn du den komplett roten schlüssel hast!!!
    zu 2:mhh, kann sein dass es die führungsschienen der scheibe ist. guck mal auf der kleinen seite, wo das schloss in der tür drinnen ist, ob da oben und weiter unten die nieten drinn sind, die halten den scheibenrahmen hinten. wenn das ok scheint, dann musst du die seitenverkleidung abnehmen und nach dem vorderen gucken...
    es kann auch sein, dass das schloss mal getauscht wurde und die den hinteren scheibenrahmen nicht am aussenblech verklebt haben, dann knallts auch richtig schön...
    zu 3: wie funktioniert nicht??? gar nicht? oder nur einseitig? ...oder nur n bisl???
    in der trommel gibts "feststeller", diese gammeln gerne fest. werden die sauber gemacht funktionierts wieder...
    mal aufbocken, dann handbremse ziehen und am rad drehen und bremse treten und drehen... (jeweils links und rechts probieren)
    zu 4: mein ka hatte auch eine spannrolle... (auch ohne servo ect.)
    wechsel den riemen und guck ob da ne umlenkrolle ist (auch wechslen) fertig
    zu 5: kann n loses kabel am LS sein. meld dich bei kaowner.de an, da im forum bekommst du viele infos zum zerlegen des ka`s
    kann auch n kabelbruch in der gummitülle vom auto zur tür sein. willst du wenig aufwand bestellst du das bei ford neu und lässt es auch da wechseln. (is das einfachste)
    zu 6:is erstmal rost am tankdeckel da und der wurde übergespachtelt... pPUHHH
    der aufkleber versteckt den mist nur, aber repariert wurde nix. der rost kommt nämlich von innen....
    um das zu bekämpfen kannst du nur das gesamte blech entfernen und erneuern und alles schön mit unterbodenschutz versiegeln...
    n lackierer bekommt den farbton schon ganz gut hin...

    hoffe n bisl geholfen zu haben
     
  6. #5 Nco1512, 19.04.2011
    Nco1512

    Nco1512 Neuling

    Dabei seit:
    19.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka, Bj 2000, 1.0 l
    Hallo,
    danke für die Tipps, aber ich bin vom Kauf zurück getreten, da es sich um ein Unfall auto handelt. Die komplette achse hinten wurde nur provisorisch festgeschweißt. er hat komischer weise 2 jahre tüv bekommen, aber ich weiß nicht wen der verkäufer da bestochen hat. nunja wie dem auch sei.
     
Thema:

Viele Probleme

Die Seite wird geladen...

Viele Probleme - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Probleme mit Focus 1.6 Ti 116 PS aus 2006

    Probleme mit Focus 1.6 Ti 116 PS aus 2006: Hallo zusammen, ich habe einige Fragen zu meinem kürzlich gekauften Focus Kombi 1.6 Benziner aus 2006 und hoffe ihr könnt mir dabei weiterhelfen....
  2. Galaxy 2 (Bj. 01-05) WGR Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe

    Hilfe! Diverse Probleme mit der Hoffnung auf Hilfe: Hallo ihr, ich habe diverse Probleme und möchte diese hier gerne vorstellen mit der Hoffnung von erfahrenen Galaxy Besitzern o.ä. soweit Hilfe zu...
  3. Probleme mit "schluckauf "

    Probleme mit "schluckauf ": Moin. Ich habe einen Ford Focus 1999 benziner mit ner 1.4 l Maschine die ca 196.000 km runter hat. Mein treuer freund hat folgendes Problem: -...
  4. Probleme aus der P Stellung zu kommen.

    Probleme aus der P Stellung zu kommen.: Hallo zusammen, bin hier neu und habe da mal eine frage zu meinem Mavi, gelegentlich kommt es vor das ich nicht aus der P Stellung komme. Muss...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Probleme: Bj. 2003, 1.3 Benzin

    Probleme: Bj. 2003, 1.3 Benzin: Hallo, habe mir den o.g. Gebrauchten gekauft. Ich bin nur Student und musste für das Auto lange sparen. Leider haben sich bei der ersten Fahrt...