Fiesta 3 (Bj. 89-94) GFJ Völliger Leistungseinbruch !

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Belerovon, 01.03.2013.

  1. #1 Belerovon, 01.03.2013
    Zuletzt bearbeitet: 01.03.2013
    Belerovon

    Belerovon Neuling

    Dabei seit:
    01.03.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiest GFJ Bj. 95 1,1
    Hallo liebe Fiestprofis,

    als erste mal muss ich zugeben das ich was Autos angeht eine ziemliche Niete bin.

    Ich habe mir vor 3 Jahren einen FoFi GFJ Bj95 1,1 gekauft. War ein Garagenwagen mit damals knapp 62000km. Ist ein Benziner und Schaltwagen. Die Kleine Möhre hat schon damals im Winter ziemliche Zicken gemacht. Wenns draussen richtig kalt war muste ich den die ersten 2 km hochtourig fahren damit er nicht wieder ausgeht. Das Problem hat sich dann im Winter 2011 drastisch verschlimmert. Bin zum Teilehändler meines Vertrauens der mir erstmal die Kerzen getauscht hat. Dann gings ca. 4 Wochen, danach das gleiche. Wieder neue Kerzen weil die nach 4 Wochen hin waren. Dabei wurde dann festgestellt das die Zündkabel im Eimer waren und anscheinend die Kerzen aufgeraucht haben. Soweit sogut. Ich wußte was zu tun war bissl mehr Gas die ersten 2 km wenns eisig ist. Kurze Zeit später is die Lichtmaschine übern Jordan gegangen habe dann eine neue gekauft (keine gebrachte wirklich neu). Vor 10 Monaten sind Luft-, Öl- und Kraftstofffilter getauscht worden. Weiß leider net wie oft die neu müssen. Ok nun zum aktuellen Problem. Mir ist vor 2 Monaten auf der Autobahn bei 120 km/h der Auspuff direkt hinterm Kat abgerissen einfach unter der Schelle weggerostet. Hab so schnell wie möglich angehalten um nix weiter zu beschädigen. Abgeschleppt zu nem Bekannten der ne Werkstatt hat und wie ich jetzt weiß n Stümper ist. Erkläre gleich warum. Er hat den Teil des Auspuffs der da weggerostet ist mit der Flex rechts und links eingeflext und mit ner neuen Schelle wieder am Kat befestigt. Als ich fragte ob das hält war seine Reaktion "Klar hällt das". Ich fahre am nächsten Morgen ca. 10 km stellt den Wagen für 15 Minuten ab. Komme wieder, fahre 200m und der Auspuff liegt wieder mitsamt Schelle am Boden. Habs Notdüftig wieder draufgesetzt und festgeschraubt damit es bis zur Werkstatt hält. Am nächsten Werktag dann wieder zu meinem Bekannten, stinksauer und sag er solls richtig machen. Danach hielt der Auspuff. Aber wie ich nun von einem richtigen Profi erfahren habe net unbedingt Sinnvoll. Denn der gute man hat einfach den Auspuff am Kat festgeschweißt. Nun soweit sogut. Von dem Tag an hat meine kleine Möhre fast täglich an Leistung verloren. Auf einer Strecke die ich normalweise konstant mit 120 durchfahren konnte, ging sobald es Bergauf ging nur noch mit maximal 80 vorwärts. Selbst auf grader Strecke is bei 100 Schluß. Ich wieder zu dem Profi, er meinte es könnte sein das die Elekronik auf "Notbetrieb" geschaltet hat und deshalb keine Leistung mehr da ist. An dem angeschweißten Auspuff kann es angeblich nicht liegen. Die Kerzen sind vorgestern neu rein und haben keine wirkliche verbesserung gebracht. Was nun das krasse is ich muss das Auto mindesten 3-4 Minuten warm laufen lassen sonst säuft er immer ab egal ob grade Strecke, Bergauf oder Bergab. Ich kann im Leerlauf normal Gas geben, sobald ich aber bei kaltem Motor ohne warmlaufen einen Gang einlege und Gas gebe geht die Tachonadel bis ca. 30km hoch und dann sofort wieder runter, die hübschen Kontrollleuchten gehen bissl an und dann geht nix mehr über 25kmh. das geht dann ca. 2-3 Minuten so. Danach is das ruckeln komplett weg aber wirklich Gas annehmen tut er nicht. Ich sag mal so alles über 50km is Bergauf unmöglich.

    Achso, Ölwechsel ist damals zusammen mit den Filtern gemacht worden. Öl is auch genug drin.

    Was mir auch aufgefallen ist, das wenn ich im Leerlauf die Heckscheibenheizung und/oder das Licht anmache die Leerlaufdrehzahl einbricht. Hab ich früher nie drauf geachtet weiß net ob das normal ist. Und wenn der Blinker ausgeht flackern die Scheinwerfer jedesmal kurz. Denke ja da is irgendwas an der Elektrik net in Ordnung hab aber auch da keinen Plan was es sein könnte, weil wie schon gesagt totale Autoniete.

    Habt Ihr ne Ahnung was das sein kann, ich hoffe ich habe nicht zu ausführlich beschrieben. Wäre echt net wenn Ihr n paar Ideen habt. Ich will nicht blauäugig in die Werkstatt fahren und mich da übers Ohr hauen lassen.

    Vielen Dank im Voraus

    LG Dennis
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 EinseinserVergaser, 02.03.2013
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    ich machs gleich kurz:

    - Massekabel überprüfen was ans Getriebe geht ggf. mal abmachen und mit Schmirgelpapier auflageflächen saubermachen

    - Temperatursensor der von unten in die Ansaugbrücke geschraubt ist wenigstens mal optisch checken (Kabel korrodiert, Stecker PINS korrodiert usw.) ggf. den erneuern, der ist dafür da dem Steuergerät zu sagen was gerade die Motortemp ist!

    - Masseversorgung der Kraftstoffpumpe prüfen!

    - Optimaler fester sitz der Batterieklemmen prüfen, auch sauberkeit an den polen!

    Gruß

    Daniel
     
Thema:

Völliger Leistungseinbruch !

Die Seite wird geladen...

Völliger Leistungseinbruch ! - Ähnliche Themen

  1. Presseportal.de: Ford und Harman sorgen mit dem B&O PLAY® Sound-System für ein völlig neues...

    Presseportal.de: Ford und Harman sorgen mit dem B&O PLAY® Sound-System für ein völlig neues...: Ford-Werke GmbH: Köln (ots) - - Das B&O PLAY® Sound-System des dänischen Harman-Tochterunternehmens Bang & Olufsen wird im Laufe des nächsten...
  2. Presseportal.de: Ford schafft mit innovativer Mobilitätsplattform FordPass völlig neu

    Presseportal.de: Ford schafft mit innovativer Mobilitätsplattform FordPass völlig neu: Ford-Werke GmbH: Detroit/Köln (ots) - - FordPass® ist wichtige Säule für den Übergang von Ford zu einem wegweisenden Fahrzeug- und...
  3. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungseinbruch 2.0 TDCI

    Leistungseinbruch 2.0 TDCI: Hallo, brauch mal einen fachkundigen Rat. Mein 2.0 TDCI Powershift, derzeitiger KM-Stand ca. 154.000 KM macht ab und an kleine Zicken. In letzter...
  4. Kuga I (Bj. 08-13) DM2 Getrieb in Notlauf

    Getrieb in Notlauf: Hallo Foren Community, ich habe mal eine Frage an euch. Ich bin im Besitz eines Kuga Diesel mit PowerShift Getriebe. An den letzten heißen Tagen...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Leistungsmangel und verbranntes Öl

    Leistungsmangel und verbranntes Öl: Vorab: Ford Focus 06/2008 2.0 Benzin + CNG 135.000 km. Keine Fehler im Fehlerspeicher und keine Warnlampe leuchtet. Kein Öl im Kühlwasser und...