Vollgas beim 2.0 tdci 130PS

Diskutiere Vollgas beim 2.0 tdci 130PS im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, Ich habe am Mi. 04.04.07 meinen gebrauchten Mondeo abgeholt. Er hat 71000 km gelaufen. Bei der Probefahrt hatte ich leider aus...

  1. #1 Ethameik, 09.04.2007
    Ethameik

    Ethameik Guest

    Hallo zusammen,

    Ich habe am Mi. 04.04.07 meinen gebrauchten Mondeo abgeholt. Er hat 71000 km gelaufen. Bei der Probefahrt hatte ich leider aus diversen Gründen nicht die Möglichkeit das Auto bei Vollgas auf der Autobahn zu bewegen. Die habe ich heute nachgeholt. Bei Tempo 210 begann die Wassertemperatur bis in den roten berich zu steigen, so dass ich die Vollgasorgie lieber abgebrochen habe. Nach einigen sekunden bei Tempo 180 ging die Temperatur dann wieder auf einen normalen Wert zurück.

    Meine Frage geht dahin ob das normal ist?

    Bitte um Hilfe
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Schau mal vorn rein in den Kühlereinlass, sind die Lamellen vom Klimakondensator schon recht zugesetzt? Sonst käme noch das Thermostat (beim Benziner) oder die WAPU (beim Diesel) in Frage.
     
  4. #3 Ethameik, 10.04.2007
    Ethameik

    Ethameik Guest

    MAl sehen was Ford sagt

    Ich habe heute einen Termin bei meinem Dealer des vertauens gemacht:).
    Werde dann mal Posten was er dazu gesagt hat
     
  5. #4 Ethameik, 11.04.2007
    Ethameik

    Ethameik Guest

    Termin bei Ford

    Wie gestern gepostet melde ich mich nochmal bzgl. des Termins in der Werkstatt.

    Einen Reperaturtermin habe ich allerdings erst am Montag 16. April 2007.

    Dann werden wir mehr sehen.

    Eine Ausage traf der Meister allerdings:
    Der schlauch zur entlüftung des Kühlwasserausgleichbehäters könnte verstopft sein!?!
    :fragezeichen::fragezeichen::fragezeichen:

    Also bis Dienstag, dann bekommet Ihr eine (hoffentlich) lösung des Problems
     
  6. #5 Julian87, 12.04.2007
    Julian87

    Julian87 Guest

    Hi,

    na dann schlag doch hier keine Fragezeichen sondern überprüf das doch mal. Wenn es wirklich daran liegen sollte sparst du doch ne Menge Kohle.

    Julian
     
  7. #6 Hacky67, 12.04.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Kann hier nicht entnehmen, ob das Fahrzeug von privat oder vom Händler erworben wurde.
    Wenn es vom Händler stammt (und somit unter Gewährleistung steht),
    wie clever ist es dann selber daran rumzubasteln?

    Grüsse,


    Hartmut
     
  8. #7 Ethameik, 13.04.2007
    Ethameik

    Ethameik Guest

    Gewährleistung

    Ergänzung:
    Das beschriebene Fahrzeug wurde beim Händler gekauft!
    Also denn!!!
     
  9. #8 Ethameik, 17.04.2007
    Zuletzt von einem Moderator bearbeitet: 17.04.2007
    Ethameik

    Ethameik Guest

    Lösung des oben beschriebene Problems

    Also,

    der Übeltäter war die Wasserpumpe.

    Die WP drehte bei hohen Drehzahlen auf der Welle einfach durch und so konnte der Kühlkreislauf nicht mehr funktionieren!!! Sobalt die Drehzahl wieder runter ging griff die Welle auch wieder und so wurde der Kühlkreislauf auch wieder Aktiviert!

    Da soll mal einer drauf kommen!!!

    Viel Dank trotzdem für die rege Beteiligung
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hast du das schon überprüfen können auf der Autobahn?
     
  11. #10 Hacky67, 17.04.2007
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Dann entwickelt sich die Wasserpumpe mit dem Plastikflügelrad vielleicht auch noch beim TDCI zu einem Thema?
    War´s bisher, im Grossen und Ganzen, doch nur bei den V6- Triebwerken.
    Aber, bei denen zerlegt sich das Flügelrad dann für gewöhnlich sehr schnell...
    Werde meine Wasserpumpe wohl mal auf Verdacht gegen eine mit Metallflügelrad austauschen.

    Grüsse,


    Hartmut
     
  12. #11 Ethameik, 18.04.2007
    Zuletzt von einem Moderator bearbeitet: 18.04.2007
    Ethameik

    Ethameik Guest

    Test der durchgeführten Reperatur

    Eine Ausgiebige Vollgastestfahrt konnte ichleider noch nicht machen. Diese werde ich aber spätestens am Samstagmorgen nachholen!!!

    @Hartmut
    Das Thema mit dem Metalflüglerad intressiert mich!!! Kannst du mir bitte nähere Info`s zukommen kommen lassen?
    Weleche Vorteile hat z.b. ein Metallflügelrad?
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Hat eigentlich nix mit dem eigentlichen Pumpenrad zu tun, sondern mit der Verzahnung der Welle. Welche von der Servopumpe über die Verzahnung angetrieben wird und abscheren kann.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Ethameik, 18.04.2007
    Ethameik

    Ethameik Guest

    Antwort

    Genau das oben beschriebene Problem war der Fall!!!

    Also ab und zu mal eine kleine Vollgasarie starten um zu gucken ob die Wasserpumpe noch I.O. ist
     
  16. #14 Ethameik, 25.04.2007
    Ethameik

    Ethameik Guest

    Überhitzung die 2.

    Am Montag habe ich den Mondi mal wieder über die Autobahn gescheucht und siehe da die Temperatur schoss wieder in den roten bereich!!!
    Heute habe ich einen weitern Termin bei Ford mal sehen was die dieses Mal sagen!!!

    Ich halte euch auf dem laufenden
     
Thema:

Vollgas beim 2.0 tdci 130PS

Die Seite wird geladen...

Vollgas beim 2.0 tdci 130PS - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Aussetzer bei LPG Vollgas

    Aussetzer bei LPG Vollgas: Hallo, Habe erst seit kurzem einen einmaligen Aussetzer,wenn ich bei knapp 190 km/h VOLL aufs Gas latsche. war vorher nicht so,lief gut. Was kann...
  2. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  3. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  4. Schaltgetriebe Galaxy WGR 2.0 Benziener ,

    Schaltgetriebe Galaxy WGR 2.0 Benziener ,: hallo hab vor kurzem einen Galaxy 2,0 Benziner gekauft BJ. 2003 mit 5 Gang beim einlegen des 3, Ganges harkt das Getriebe leicht kann man so was...
  5. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....