Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW vorglühkontrolleuchte blinkt während der fahrt

Diskutiere vorglühkontrolleuchte blinkt während der fahrt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; hallo zusammen... fofo mk1, daw, 1.8 tdci, 101 ps, bj 2003. heute ist bei ca 120 km/h die vorglühkontrolleuchte angegangen und blinkte....

  1. #1 andre_sramxo, 03.02.2012
    andre_sramxo

    andre_sramxo Neuling

    Dabei seit:
    05.11.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    focus mk1, daw, 98-04
    hallo zusammen... fofo mk1, daw, 1.8 tdci, 101 ps, bj 2003.
    heute ist bei ca 120 km/h die vorglühkontrolleuchte angegangen und blinkte. anschließend folgte leistungsverlust. ich blieb stehen, stellte die zündung ab und startete neu. alles soweit ok. bei voller beschleunigung im 4. gang ca 3600 umdrehungen fing sie wieder an zu blinken. neu gestartet, alles ok. bei normaler fahrt, also nicht volllast taucht das problem nicht auf. die glühkerzen wurden noch nicht gewechselt. km stand heute 98500 km. sicherungen alle gecheckt, alles ok... müssen die kerzen mal gewechselt werden? bitte um schnelle antwort!!:fragezeichen::fragezeichen::fragezeichen:damit ich bald wieder:fahren::fahren::fahren:kann! danke euch...
     
  2. #2 FocusZetec, 04.02.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.616
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    das liegt sehr oft an den Einspritzdüsen oder am AGR-Ventil

    mit den Glühkerzen hat das nichts zu tun, die Lampe wird da zweckentfremdet
     
  3. #3 Boomer1976, 09.02.2012
    Boomer1976

    Boomer1976 Benutzer

    Dabei seit:
    04.08.2007
    Beiträge:
    35
    Zustimmungen:
    2
    Fahrzeug:
    Ford Focus MK1 B2002 1,8L TDCI 115PS
    Kann auch der Dieselfilter, Nockenwellensensor sein!
    Nicht unbedingt die Einspritzdüsen , AGR und Hochdruckpumpe!
    Hatte das Problem vor einem Jahr nach Nockenwellensensorwechsel behoben.
    Letzte Woche bei -20 °C durch schlechten Sprit der noch nicht auf Winterdiesel umgestellt war, was den Dieselfilter zusetzte.
     
  4. #4 Ford-Casi, 10.02.2012
    Zuletzt bearbeitet: 10.02.2012
    Ford-Casi

    Ford-Casi Benutzer

    Dabei seit:
    10.02.2012
    Beiträge:
    35
    Zustimmungen:
    1
    Hi,

    gleiches Problem, gleiche Anzeichen wie bei mir vor gut 1 1/2 Wochen. Allerdings bei 7 1/2 jähr. Focus und über 200Tkm.
    Sorry, ich kann mich nun nach einem neuen fahrbaren Untersatz umsehen.

    Hochdruckpumpe bringt nur noch 4bar. Müßte aber um ca das 100fache bringen, sagte man mir....
    Kraftstofffilter gewechselt, angeblich nach 10min. Laufenlassen ausgegangen und seit dem nicht mehr angesprungen:gruebel:
    Kraftstoffzufuhr ok, allerdings bei Prüfung mit transparenten Schlauch Späneteilchen festgestellt. Scheinbar Hochdruckpumpe kaputt. Eine Reparatur der Pumpe lohnt nicht mehr, da nicht ausgeschlossen werden kann, daß ein oder mehere Injektoren verstopft sind.
    Diese können laut Angabe nicht gereinigt werden.
    Kosten für Komplettwechsel der Einspritzanlage gut 2000 €

    Die stecke ich lieber in ein neues Fahrzeug.
     
  5. #5 Ford-Casi, 10.02.2012
    Zuletzt bearbeitet: 10.02.2012
    Ford-Casi

    Ford-Casi Benutzer

    Dabei seit:
    10.02.2012
    Beiträge:
    35
    Zustimmungen:
    1
    Hi,
    habe heute noch was zum Thema in Erfahrung bringen können.
    Das Problem könnte auch der Diesel selbst sein- wie Boomer1976 bereits bemerkte.
    Ich habe mir heute einen Becher voll Super Diesel zeigen lassen, welcher für Temperaturen bis -28Grad sein soll. Getankt für 10cent mehr je Liter als der Normalwinterdiesel - das war teils Gelee teils dickflüssig - sowas hab ich noch nicht gesehen. Dabei stand der nur bei -10 Grad in der Nacht draußen.

    Hier scheint es, daß die Tankstellen durch den zunächst warmen Winteranfang normalen Diesel bekommen haben und dann bei der letzten starken Kälteperiode nicht so schnell Winterdiesel ausgefahren wurde.

    Ob das jetzt bei meinem Turnier auch das Grundübel ist oder doch die Hochdruckpumpe defekt ist bleibt abzuwarten. Jedenfalls wird er Montag in die Vertragswerkstatt geholt und dann nochmal überprüft.

    Das nur so zur Info zwecks Ursachenforschung.


    Schönen Abend
     
  6. #6 mpneumann, 11.02.2012
    mpneumann

    mpneumann Neuling

    Dabei seit:
    05.02.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.8 tdci
    Hallo
    Hatte ähnliche Probleme. Siehe Thread Kraftstoffdurchfluß. Bei mir waren dann die Massekontakte oxidiert und haben die Elektronic beeinflußt. Kam zuerst wegen der Kälte keiner drauf
    Viel Glück
     
  7. #7 markk112, 11.02.2012
    markk112

    markk112 Neuling

    Dabei seit:
    02.01.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus Tunier 2003 1.8ltr. TDCI
    war bei mir auch so
    ist zwar nur einmal abgestorben
    dann hab ich den dieselfiltergewechselt
    weil i vermutet habe das kondenswasser im filter habe

    seit dem wieder alles ok
     
  8. #8 Ford-Casi, 13.02.2012
    Ford-Casi

    Ford-Casi Benutzer

    Dabei seit:
    10.02.2012
    Beiträge:
    35
    Zustimmungen:
    1
    Ergänzung zum Beitrag vom 10.02.2012:

    Es ist amtlich, das wirtschaftliche AUS für meinen Turnier - Hochdruckpumpe is im
    Eimer.

    Ich wünsche "andre_sramxo" eine bessere Diagnose
     
Thema:

vorglühkontrolleuchte blinkt während der fahrt

Die Seite wird geladen...

vorglühkontrolleuchte blinkt während der fahrt - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Probleme während der Fahrt

    Probleme während der Fahrt: Hallo Gemeinde, es handelt sich mal wieder um ein Problem. Ich habe in der Bekanntschaft einen begeisterten Mondeo MK3 Fahrer. Dieser macht seid...
  2. Rechter Aussenspiegel fährt aus, findet aber keine Endposition

    Rechter Aussenspiegel fährt aus, findet aber keine Endposition: Bei meinem Kuga fährt der rechte Aussenspiegel zwar nach dem einklappen auf Wunsch wieder aus, findet aber keine Endposition. Das heißt, er fährt...
  3. Focus quietschen während der Fahrt und beim bremsen

    Focus quietschen während der Fahrt und beim bremsen: Hallo und einen schönen zweiten Weihnachtsfeiertag :) Mein Focus MK1, (1,4l 75PS EZ 03.2002) quietscht während der Fahrt an der Vorderachse.....
  4. Während der Fahrt geht er aus Hilfe

    Während der Fahrt geht er aus Hilfe: Also seid zwei Wochen habe ich das Problem das mein Puma währen der Fahrt einfach aus geht. Nach dem Neustart fahre ich normal weiter bis er...
  5. Ranger '12 (Bj. 12-**) 4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht

    4x4 Zuschalten / Ausschalten während Fahrt funktioniert nicht: Ich war in der letzten und vorletzten Woche mit meinem Ranger 2,2 2016 beruflich unterwegs und wurde von kräftigem Schneefall überrascht. Also...