Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühlampe erlischt nicht bei eingeschalteter Zündung

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von tarik_a, 05.10.2011.

  1. #1 tarik_a, 05.10.2011
    tarik_a

    tarik_a Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,04,85kw tdci
    Hallo liebe Ford Fans,

    Ford ist immer für Überraschung gut. Mein Mondeo ist jetzt 20 Tage gestanden, als ich ihn starten wollte konnte die Batterie nicht einmal drehen. Dachte mir ok, ist nicht so tragisch. Habe dann eine neue angeschlossen aber jetzt blinkt die Vorglühlampe die ganze Zeit wenn die Zündung eingeschaltet ist. Motor will auch nicht starten. Hat jemand vielleich erfahrungen oder eine Idee was kaputt sein könnte??

    Danke für eure Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 05.10.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.093
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    Ist die neue Batterie voll? Kannst du mal etwas gegen den Anlasser klopfen vielleicht hängt er nur ... ansonsten muss man mal die Relais anschauen.

    Die Lampe wird Blinken weil die Batterie leer war und der Motor jetzt nicht startet, sobald der läuft wird das aber wieder von alleine verschwinden.
     
  4. #3 tarik_a, 06.10.2011
    tarik_a

    tarik_a Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,04,85kw tdci
    Die Batterie ist neu. Der Motor dreht auch, nur starten will er nicht. Das mit den Relais klingt logisch. Wo findi ich die und welche sind es? Sie kann ja nicht später erlischen da sie ja auf irgendeine Störung hindeutet, oder?

    Danke für eure Unterstützung
     
  5. #4 FocusZetec, 06.10.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.093
    Zustimmungen:
    99
    Fahrzeug:
    FoFo 2008 2,5T
    :nene2: Neu bedeutet nicht Automatisch das sie auch voll geladen ist!


    Ich dachte das der Motor nicht dreht ... daher vergiss das mit dem Relais


    Du solltest als erstes nach der Batterie schauen, prüfen und eventuell laden ... wenn der Motor dreht aber nicht startet kann es zB. auch am Kraftstofffilter liegen ... denn solltest du mal erneuern (und das System richtig entlüften) ... und wenn er dann immer noch nicht läuft würde ich mal ein Startpilot benutzen...
     
  6. #5 MucCowboy, 06.10.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.072
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Starthilfe geben lassen :cooool: und mal 20 km abspulen zum Laden.

    Grüße
    Uli
     
Thema:

Vorglühlampe erlischt nicht bei eingeschalteter Zündung

Die Seite wird geladen...

Vorglühlampe erlischt nicht bei eingeschalteter Zündung - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Zündung unter Fahrersitz

    Zündung unter Fahrersitz: Hi! Ich habe in meinem 2005er Focus MK2 Ghia einen Recaro Ergomed Sitz verbaut mit elektrischer Verstellung usw. Diesen habe ich an den...
  2. Fusion Facelift (Bj. 05-12) JU2 Surrendes Geräusch aus der Klima bei Zündung ein

    Surrendes Geräusch aus der Klima bei Zündung ein: Hallo, jetzt ist mir gerade eben ein Geräusch aufgefallen dass ich meine so noch nie gehabt zu haben. Wenn der Zündschlüssel auf Position 2 steht,...
  3. Vorglühlampe blinkt

    Vorglühlampe blinkt: Vielleicht weis jemand von euch was dass sein könnte. Während der Fahrt blinkt ab und zu die vorglühlampe auf, der Motor ist an aber er nimmt...
  4. Geringe Motorleistung bei eingeschalteter Klimaanlge

    Geringe Motorleistung bei eingeschalteter Klimaanlge: Hallo ! Ich fahre seit ca. 1 Jahr einen Focus Turnier 1.6 DNW Bj. 10/2004 . Seit diesem Sommer ist mir aufgefallen das bei Betrieb der...
  5. Fiesta 7 (Bj. 08-12) JA8 Fiesta mk7 ACC (Zündung) sicherung wo?

    Fiesta mk7 ACC (Zündung) sicherung wo?: Hallo alle miteinander, ich habe mir eben die Osram LEDriving FOG verbaut. Habe soweit auch alles angeschlossen und es funktioniert auch alles,...