Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühlampe erlischt nicht bei eingeschalteter Zündung

Diskutiere Vorglühlampe erlischt nicht bei eingeschalteter Zündung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Ford Fans, Ford ist immer für Überraschung gut. Mein Mondeo ist jetzt 20 Tage gestanden, als ich ihn starten wollte konnte die...

  1. #1 tarik_a, 05.10.2011
    tarik_a

    tarik_a Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,04,85kw tdci
    Hallo liebe Ford Fans,

    Ford ist immer für Überraschung gut. Mein Mondeo ist jetzt 20 Tage gestanden, als ich ihn starten wollte konnte die Batterie nicht einmal drehen. Dachte mir ok, ist nicht so tragisch. Habe dann eine neue angeschlossen aber jetzt blinkt die Vorglühlampe die ganze Zeit wenn die Zündung eingeschaltet ist. Motor will auch nicht starten. Hat jemand vielleich erfahrungen oder eine Idee was kaputt sein könnte??

    Danke für eure Hilfe
     
  2. #2 FocusZetec, 05.10.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.119
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    Ist die neue Batterie voll? Kannst du mal etwas gegen den Anlasser klopfen vielleicht hängt er nur ... ansonsten muss man mal die Relais anschauen.

    Die Lampe wird Blinken weil die Batterie leer war und der Motor jetzt nicht startet, sobald der läuft wird das aber wieder von alleine verschwinden.
     
  3. #3 tarik_a, 06.10.2011
    tarik_a

    tarik_a Neuling

    Dabei seit:
    06.10.2009
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,04,85kw tdci
    Die Batterie ist neu. Der Motor dreht auch, nur starten will er nicht. Das mit den Relais klingt logisch. Wo findi ich die und welche sind es? Sie kann ja nicht später erlischen da sie ja auf irgendeine Störung hindeutet, oder?

    Danke für eure Unterstützung
     
  4. #4 FocusZetec, 06.10.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.119
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    :nene2: Neu bedeutet nicht Automatisch das sie auch voll geladen ist!


    Ich dachte das der Motor nicht dreht ... daher vergiss das mit dem Relais


    Du solltest als erstes nach der Batterie schauen, prüfen und eventuell laden ... wenn der Motor dreht aber nicht startet kann es zB. auch am Kraftstofffilter liegen ... denn solltest du mal erneuern (und das System richtig entlüften) ... und wenn er dann immer noch nicht läuft würde ich mal ein Startpilot benutzen...
     
  5. #5 MucCowboy, 06.10.2011
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.545
    Zustimmungen:
    508
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Starthilfe geben lassen :cooool: und mal 20 km abspulen zum Laden.

    Grüße
    Uli
     
Thema:

Vorglühlampe erlischt nicht bei eingeschalteter Zündung

Die Seite wird geladen...

Vorglühlampe erlischt nicht bei eingeschalteter Zündung - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Licht eingeschaltet obwohl Fahrzeug verschlossen

    Licht eingeschaltet obwohl Fahrzeug verschlossen: Hallo, ich habe glücklicherweise vorhin noch rechtzeitig aus dem Fenster geschaut und gesehen, dass mein Fahrzeug volle Beleuchtung eingeschaltet...
  3. Kabel mit Strom über Zündung gesucht

    Kabel mit Strom über Zündung gesucht: Hallo zusammen, ich habe einen Kuga MK 2 von 2014. Ich habe mir nun eine Dashcam zugelegt. Diese sollte automatisch über den Strom vom...
  4. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  5. Tankanzeige zeigt nur bei ausgeschalteten Zündung an

    Tankanzeige zeigt nur bei ausgeschalteten Zündung an: Hallo Zusammen Bei meinem Focus Bj 2002 fiel heute die Tankanzeige von halb voll auf leer und die Tankleuchte geht an. Als ich die Zündung dann...