Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühlampe + keine Leistung

Diskutiere Vorglühlampe + keine Leistung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen...! Das Thema wurde in diesem und vielen anderen Foren bereits durchleuchtet... Bei meinem Fzg. geht seit gestern nach kurzer...

  1. #1 MC-Rene, 29.10.2012
    MC-Rene

    MC-Rene Benutzer

    Dabei seit:
    25.03.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 130PS TDCI - 12/2002 - GHIA
    Hallo zusammen...!

    Das Thema wurde in diesem und vielen anderen Foren bereits durchleuchtet...

    Bei meinem Fzg. geht seit gestern nach kurzer Fahrt die Vorglühlampe an (blinken), hört auch nicht mehr auf und die Leistung ist weg (fährt sich wie ein Saugmotor)!

    Ich habe natürlich sofort hier rumgesucht und viel gelesen... Und die Symtome sprechen für die El. Regelung des Turboladers!

    Na ja, ausbauen. Lötkolben raus (Anleitungen gibt es ja viele hier und im Netz) und ... UPS ...

    Ich hab ja sowas gar nicht, weil TDCI BJ12/2002 - Tubro ist nicht el. gesteuert!

    Hmmm... Also nochmal probefahrt... Symptome sind wie oben beschrieben. Aber kein "Notlaufprogramm". Fährt wie normal (also nicht nur 80), nur ohne Turbo. Wird nicht heiß, hat Öl genug.

    Was könnte es noch sein?
    NWS (der wurde getauscht: Bericht)
    Injektoren/Einspritzanlage
    Turbo

    Eigentlich wollten wir am Mittwoch ein paar Tage in Urlaub fahren... :weinen2:

    Welche Tipps habt Ihr?

    Kann das AGR solche Probleme/Symtome bereiten? Dann leg ich das lahm... :-)
     
  2. #2 MC-Rene, 29.10.2012
    MC-Rene

    MC-Rene Benutzer

    Dabei seit:
    25.03.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 130PS TDCI - 12/2002 - GHIA
    Neue Erkenntnis:
    Beim (Kalt) Start eben. Lampe war aus, vortrieb wie immer mit turbo und 130PS...
    :)

    An der Ampel, plötzlich Lampe an (blinken), Leistung (Turbo) weg! Gefühlt Zeitgleich ist die Heizung auch warm geworden, so als ob das Thermostat geöffnet hätte und die Lampe anfing zu blinken. :rolleyes:

    Rückfahrt dann, warmstart, alles ok. Hochtourig gefahren, lampe blieb aus. Volle Leistung da, bis zum abstellen des Motors.
     
  3. marsmi

    marsmi Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2003 2.0 diesel
    Vorglühlampe Blinkt

    Hallo Ford Gemeinde.
    Ich hatte Gestern bei eine fahrt nach Oldenburg das Problem wie hier schon oft Diskutiert, Vorglühlampe blinkt, kein Turbo. Nach 3 Stunden in diesen Forum dachte ich , ich hatte den Fehler eingekreist. Heute Morgen erstmal Haube auf um mir das teil auszubauen und zu Löten. Teil ist bei mein Modell 2002 garnicht verbaut. Also ab zum FFH. Alles was ich mir ausgelesen habe hier in Forum traf nicht zu.
    Nach eine Einstellung mit sein auslesegerät lief der Ford wieder wie er sollte.
    Fehler war eine einspritzt Düse von Zylinder Nr. 1 von Links wenn Mann vor dem Wagen Steht. Kosten für die Arbeit mit alles drum und dran, Gut 45 Minuten : 57,57€.:rolleyes: FFH Ahlers in Pappenburg ist schon eine Empfehlung
    Schön Gruß an alle hier in Forum.
    Ralf Kreynschmidt
    dachreinigungen-kreynschmidt.de
     
  4. #4 MucCowboy, 27.02.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.553
    Zustimmungen:
    2.039
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Gut.
    Und was lernen wir daraus? Bei den heutigen Motoren kommt ohne Diagnosegerät garkeine vernünftige Fehlersuche heraus.

    Grüße
    Uli
     
Thema:

Vorglühlampe + keine Leistung

Die Seite wird geladen...

Vorglühlampe + keine Leistung - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühlampe Blinkt, Keine Leistung (Fehelrcodes: P1000 und P132B)

    Vorglühlampe Blinkt, Keine Leistung (Fehelrcodes: P1000 und P132B): Hallo, ich habe mich im Auftrag meines Onkels hier angemeldet. Er hat ein Mondeo MK3 ez 04 2,0tdci mit 130PS. Er hat schon länger das Problem...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY VGL blinkt dauerhaft, blauer Rauch, miese Gasannahme

    VGL blinkt dauerhaft, blauer Rauch, miese Gasannahme: Moin zusammen, ich habe schon ne Menge gelesen aber nicht das passende gefunden. Wir haben einen Mondeo BWY 2,0TDCI mit 96Kw und mechanischer...
  3. Transit V (Bj. 00-06) F**Y Ford transit vorglühlampe blinkt leistung fällt ab

    Ford transit vorglühlampe blinkt leistung fällt ab: hallo wir haben uns einen transit bj.2003 als bus gekauft mit 74 kw als tde.so wir wolln damit im urlaub und hatten ihn gestern mal...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühlampe blinkt , Qualm , keine Leistung !

    Vorglühlampe blinkt , Qualm , keine Leistung !: Hallo , habe da ein Problem mit meinem Mondeo . Bj. 2002 , 130 Ps , 2,0 l Diesel , 353 tkm Laufleistung ! Die Tage fing die Vorglühlampe an zu...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tdci Vorglühlampe blinkt, keine Leistung

    Tdci Vorglühlampe blinkt, keine Leistung: Hallo Freunde, bei meinem 1,8er TDCI 115Ps blinkt manchmal während der Fahrt die Vorglühleuchte und der Wagen nimmt kein Gas an bzw. fängt an zu...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden