Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühlampe + keine Leistung

Diskutiere Vorglühlampe + keine Leistung im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen...! Das Thema wurde in diesem und vielen anderen Foren bereits durchleuchtet... Bei meinem Fzg. geht seit gestern nach kurzer...

  1. #1 MC-Rene, 29.10.2012
    MC-Rene

    MC-Rene Benutzer

    Dabei seit:
    25.03.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 130PS TDCI - 12/2002 - GHIA
    Hallo zusammen...!

    Das Thema wurde in diesem und vielen anderen Foren bereits durchleuchtet...

    Bei meinem Fzg. geht seit gestern nach kurzer Fahrt die Vorglühlampe an (blinken), hört auch nicht mehr auf und die Leistung ist weg (fährt sich wie ein Saugmotor)!

    Ich habe natürlich sofort hier rumgesucht und viel gelesen... Und die Symtome sprechen für die El. Regelung des Turboladers!

    Na ja, ausbauen. Lötkolben raus (Anleitungen gibt es ja viele hier und im Netz) und ... UPS ...

    Ich hab ja sowas gar nicht, weil TDCI BJ12/2002 - Tubro ist nicht el. gesteuert!

    Hmmm... Also nochmal probefahrt... Symptome sind wie oben beschrieben. Aber kein "Notlaufprogramm". Fährt wie normal (also nicht nur 80), nur ohne Turbo. Wird nicht heiß, hat Öl genug.

    Was könnte es noch sein?
    NWS (der wurde getauscht: Bericht)
    Injektoren/Einspritzanlage
    Turbo

    Eigentlich wollten wir am Mittwoch ein paar Tage in Urlaub fahren... :weinen2:

    Welche Tipps habt Ihr?

    Kann das AGR solche Probleme/Symtome bereiten? Dann leg ich das lahm... :-)
     
  2. #2 MC-Rene, 29.10.2012
    MC-Rene

    MC-Rene Benutzer

    Dabei seit:
    25.03.2008
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK3 130PS TDCI - 12/2002 - GHIA
    Neue Erkenntnis:
    Beim (Kalt) Start eben. Lampe war aus, vortrieb wie immer mit turbo und 130PS...
    :)

    An der Ampel, plötzlich Lampe an (blinken), Leistung (Turbo) weg! Gefühlt Zeitgleich ist die Heizung auch warm geworden, so als ob das Thermostat geöffnet hätte und die Lampe anfing zu blinken. :rolleyes:

    Rückfahrt dann, warmstart, alles ok. Hochtourig gefahren, lampe blieb aus. Volle Leistung da, bis zum abstellen des Motors.
     
  3. marsmi

    marsmi Neuling

    Dabei seit:
    15.01.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 2003 2.0 diesel
    Vorglühlampe Blinkt

    Hallo Ford Gemeinde.
    Ich hatte Gestern bei eine fahrt nach Oldenburg das Problem wie hier schon oft Diskutiert, Vorglühlampe blinkt, kein Turbo. Nach 3 Stunden in diesen Forum dachte ich , ich hatte den Fehler eingekreist. Heute Morgen erstmal Haube auf um mir das teil auszubauen und zu Löten. Teil ist bei mein Modell 2002 garnicht verbaut. Also ab zum FFH. Alles was ich mir ausgelesen habe hier in Forum traf nicht zu.
    Nach eine Einstellung mit sein auslesegerät lief der Ford wieder wie er sollte.
    Fehler war eine einspritzt Düse von Zylinder Nr. 1 von Links wenn Mann vor dem Wagen Steht. Kosten für die Arbeit mit alles drum und dran, Gut 45 Minuten : 57,57€.:rolleyes: FFH Ahlers in Pappenburg ist schon eine Empfehlung
    Schön Gruß an alle hier in Forum.
    Ralf Kreynschmidt
    dachreinigungen-kreynschmidt.de
     
  4. #4 MucCowboy, 27.02.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.332
    Zustimmungen:
    330
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Gut.
    Und was lernen wir daraus? Bei den heutigen Motoren kommt ohne Diagnosegerät garkeine vernünftige Fehlersuche heraus.

    Grüße
    Uli
     
Thema:

Vorglühlampe + keine Leistung

Die Seite wird geladen...

Vorglühlampe + keine Leistung - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP keine leistung und stottern wenn kalt

    keine leistung und stottern wenn kalt: Guten morgen, ich hab folgendes Problem mit meinem Mondi: wenn er kalt ist, hab ich auf niedrigen Drehzahlen absolut keine Leistung, das heisst...
  2. Glühlampe blinkt keine Leistung

    Glühlampe blinkt keine Leistung: Hallo liebe Forumgemeinde, Habe einen Ford Mondeo MK3 2.0 TDCI Bj.2004 und folgendes Problem. Glühlampe blinkt keine Leistung Motor im Notprogramm...
  3. Leistung verloren

    Leistung verloren: Hallo Wenn ich auf der Strecke bin mit meinem 2.2tdci und mal etwas flotter fahren möchte passiert es immer öfter das der große nicht mitmacht....
  4. Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe

    Keine Leistung im unteren Drehzahlbereich ,röhrendes Geräusch wenn ich Vollgas gebe: Hallo,habe ein Leistungsproblem. Ford Focus Tunier, 1,6, DNW, 74 KW, Baujahr 2003 Zetec SE Im Leerlauf ist der Motor bei 750 Umdrehungen,...
  5. Nen bissel mehr leistung !!

    Nen bissel mehr leistung !!: Hallo an alle fahre ja den 1,6er benziner zusätzlich dennoch ist ja klar zu 99% fahre ich auf LPG . Die entgeschwindigkeit reicht mir voll kommen...