Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Vorglühlampe / Motorkontrolllampe blinkt

Diskutiere Vorglühlampe / Motorkontrolllampe blinkt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; :gruebel: wie hier im Forum schon erlesen, bin ich mit diesem Problem nicht alleine. Habe den Ford Focus TDCi 1,8 ltr 115 PS im Mai 2004 mit 16750...

  1. Tazman

    Tazman Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCi 1,8ltr 115PS
    :gruebel: wie hier im Forum schon erlesen, bin ich mit diesem Problem nicht alleine.
    Habe den Ford Focus TDCi 1,8 ltr 115 PS im Mai 2004 mit 16750 km gekauft.
    Konnte damit Problemlos bis Mitte 2008 fahren. Derzeitiger Km - Stand ca.120000 km. Da das erste mal das aufblinken der Motorkontrollleuchte.
    Auf zum Fordhändler, Fehler auslesen, Fehler ( Klopfsensor ) gelöscht und für die nächsten 20ßßßkm Ruhe gehabt. Auf einmal bei ca.140000 km wieder dasselbe wie damals. Sobald Fahrzeug warm und ich an ner Ampel anhalten musste, fing die MKL wieder an zu blinken. Dadurch Notlauf, keine richtige Leistung mehr,...etc. War gezwungen rechts ran zu fahren und den Wagen für ca 1 - 2 min auszumachen. Dann konn ich witerfahren, aber nur bis zur nächsten Ampel, sobald er wieder in Leerlauf ging, fing MKL wieder an zu blinken und der Wagen war wieder im Notlauf. Wieder zur Werkstatt, diesmal keine Fachwerkstatt, habe darum gebeten die Fehler auszulesen und zu löschen. Einen Fehler konnten sie löschen den zweiten nicht, da müsse ich zur Fachwerkstatt gehen. Gesagt getan, direkt danach zur Fachwerkstatt, da ich aufs Auto angewiesen bin. Diese haben mir erzählt der Fehler liese sich erst löschen, wenn die Ventile neu programmiert werden, was sie dann auch gemacht haben. Dann wieder Ruhe, bei 155000 km hab ich Zahnriemen wechseln lassen und Inspektion machen lassen. Bei 156000 km fing die MKL wieder an zu spinnen, genau dasselbe Problem, sobald Fahrzeug warm und an Ampel in Leerlauf also ca 1000 Umdrehungen fing die MKL immer an zu blinken und Fahrzeug ging in Notlauf. Ich kann das Blinken "NUR" verhindern, wenn ich an ner Ampel stehe und zwischengas gebe. Solange ich zwischengas gebe und darauf achte das er nicht in Leerlauf also auf die 1000 Umdrehungen kommt, kann ich problemlos damit fahren. Nur vergess´ ich das einmal geht sofort die MKL an und blinkt dauerhaft. Diese krieg ich dann nur wieder aus in dem ich das Fahrzeug am Rand abstelle und 1-2 min ausmache.

    Habe ihn jetzt in ner FFW in Köln und sie sagten dieser Fehler sei ihnen NICHT bekannt und sie hören davon zum ersten mal. :nene2:

    Als erstes haben auch die Fehler ausgelesen und sind zu dem Ergebnis gekommen was ich ihnen im Vorraus gesagt habe. Klopfsensor! Den haben sie getauscht und mir den Wagen nach ner Rechnung von +300€ wieder gegeben, mit der Aussage: "Hoffentlich ist der Fehler jetzt behoben!?"
    Ich setzte mich ins Auto und stellte direkt auf Anhieb fest das die MKL direkt anfing zu leuchten. Stellte daraufhind den Serviceberater zur Rede und er sagte dann müssen sie den nächsten Fehler im Fehlerprotokoll (Kabelstrang) bearbeiten,und auf Last durchmessen.

    Gesagt getan, Zwei Tage später Reparatur erledigt, angeblich 2 korrodierte Kabel gefunden und repariert, wieder zusammengebaut und der Fehler war immer noch da. Wieder 500 €
    Also nächste Möglichkeit, angeblich schien anhand der 2 defekten Kabel das Steuergerät defekt zu sein.(1100 € ) Das haben sie dann auch getauscht und festgestellt, das Alte war in Ordnung. Da haben sie das Alte wieder eigebaut und gesagt es könnten noch die Injektoren oder das Zweimassenschwungrad sein , die Injektoren getauscht, die waren es nicht, das Zweimassenschwungrad getauscht, das war es aber auch nicht.
    Jetzt behaupten sie, das es der komplette Kabelbaum sein könnte, den sie jetzt in England bestellt haben. (Kostenpunkt 1100€ nur das Teil)
    Hinzu kommt das ich von denen täglich 25 € für einen Leihwagen bei 50 Freikilometern in Rechnung gestellt bekomme. Was jetzt auch schon n paar hundert €uro sind.:rasend:

    Bin total überfragt und weiss nimmer weiter,
    vielleicht kennt einer von Euch diese Problematik oder sogar eine Lösung.

    MfG Tazman
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Der Klopfsensor allein besitzt ja so viel Kabel nicht. Daher entweder den einfach mal abstecken und schauen was passiert oder NUR die 2 Kabel vom Sensor zum Stecker zum PCM neu reinziehen. Ist zumindest deutlich billiger als ein komplett neuer.
    Eigentlich kann man mit dem OSZI den Sensor ja auch mal prüfen beim Motorlauf.
    Wurde denn zufällig schon mal geschaut ob sich Späne im Dieselsystem befinden? Kann ich mir zwar nicht vorstellen bei nur dem Fehler, aber man kann ja nie wissen. Dem zu Folge auch mal den Raildruck anschauen.
    Wie sieht es denn mit der Motor und Getriebe Aufhängung aus, ist da alles fest?
    Kompression wurde schon mal gemessen?
     
  3. Tazman

    Tazman Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCi 1,8ltr 115PS
    Motorkontrollleuchte / Vorglühanzeige

    Klppfsensor ist neu Kabelbaum und Steuergerät auch Motoraufhängung in Ordnung, Kompession auch in Ordnung, die FFW weiss angeblich net woran, jetzt versuchen sie den Kompletten Kabelbaum zu tauschen der auch
    über 1000 € kostet. Habe Schiss abgezockt zu werden, der Wagen ist zwar n Diesel aber schon fast 160000 km drauf und halt auch noch net abbezahlt also was bleibt mir groß übrig wie der FFW zu vertrauen und zu hoffen.:weinen2:

    Könnts villeicht am Gaspedal liegen? Is doch komisch das der Fehler nicht auftritt wenn ich dauerhaft Zwischengas gebe und dafür halt nur Sorgen muss das er im 1500er Umdrehungsbereich liegt!?
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Das verstehe ich jetzt nicht ganz, einerseits schreibst du der Kabelbaum ist neu, anderseits soll er aber noch getauscht werden?
    Sag mal, bei dem km Stand könnte es da nicht auch sein, dass eine Düse def. ist? Die sind ja schließlich für die Verbrennung mit verantwortlich. Wurde denn schon mal in die Richtung untersucht? Hat mal jemand einen Blick in den Tank geworfen wie der Diesel dort aussieht?
     
  5. Tazman

    Tazman Neuling

    Dabei seit:
    08.03.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus TDCi 1,8ltr 115PS
    Sorry , mich falsch ausgedrückt. Der Kabelstrang zwischen Klopfsensor und Steuergerät soll angeblich neu sein. Und der komplette Kabelbaum der von hinten nach vorne geht, soll jetzt erneuert werden.
    Guter Einwand mit den düsen ich werde da jetzt mal nachhaken.:top1:
     
Thema:

Vorglühlampe / Motorkontrolllampe blinkt

Die Seite wird geladen...

Vorglühlampe / Motorkontrolllampe blinkt - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühleuchte blinkt

    Vorglühleuchte blinkt: Moin Moin Seit gestern Abend blinkt die Vorglühleuchte, aber erst wenn der Wagen auf Temperatur gekommen ist. Der Wagen überhitzt nicht und...
  2. Glühlampe blinkt keine Leistung

    Glühlampe blinkt keine Leistung: Hallo liebe Forumgemeinde, Habe einen Ford Mondeo MK3 2.0 TDCI Bj.2004 und folgendes Problem. Glühlampe blinkt keine Leistung Motor im Notprogramm...
  3. KA 2 (Bj. 09-**) RU8 Motorkontrolllampe

    Motorkontrolllampe: Hallo alle zusammen, meine Frau fährt einen Ka Bj.09/14 Titanium. Hatte letztes Jahr schon das Problem, das die Motorkontrolllampe, Start-Stopp...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. gelbe lampe blinkt

    gelbe lampe blinkt: mondeo bj 2002 96 kw hallo -- öamtc hat fehler ausgelesen -- klopfregelung auf zxl 3 wo ist dieser klopfsensor und wieviele hab ich motor läuft...