Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Vorglühlampe, Motorkontrollleuchte, Turbolader defekt?

Dieses Thema im Forum "Mondeo Mk3 Forum" wurde erstellt von mondeo187, 01.10.2014.

  1. #1 mondeo187, 01.10.2014
    mondeo187

    mondeo187 Neuling

    Dabei seit:
    14.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich brauche dringend eure Hilfe.
    Bei meinem TDCI (130PS, rund 135.000 km, 2004) leuchtete zuerst die Vorglühlampe, dann folgte die Motorkontrollleuchte.
    Diagnose bei F...: Turbolader defekt (P2263) Kosten rund 1900€.
    Durch dieses Forum hatte ich Zweifel an der Diagnose und habe Ladedrucksteller und Turbolader ausbauen lassen und bei einem Spezialbetrieb überprüfen lassen.
    Der Ladedrucksteller wurde repariert, Turbo zerlegt, gereinigt und geprüft.
    Beide sind in Ordnung (mit Prüfprotokoll).
    Kosten 500€.
    Glücklich wieder zurück zum F...Händler, alles einbauen lassen und....der gleiche Fehler.
    F... will immer noch den Turbolader ersetzen... weil angeblich defekt.

    Wem kann man trauen?
    Was kann es noch sein?
    Was kann ich machen?

    VG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 01.10.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Und wenn's nicht der mechanische sondern der elektronische Teil vom Turbolader ist?
    Gut möglich, dass Du die 500 EUR umsonst ausgegeben hast. Internet-"Wissen" ist nicht pauschal besser als Fachleute-Diagnosen. Vielleicht hättest Du Dich besser an den Fachmann gehalten. Und dass Reparaturen an modernen Dieselmotoren schnell mal in's Geld gehen können, ist ja auch nicht neu.
     
  4. #3 rabe2701, 01.10.2014
    Zuletzt bearbeitet: 01.10.2014
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
  5. #4 mondeo187, 01.10.2014
    mondeo187

    mondeo187 Neuling

    Dabei seit:
    14.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Danke für die Antwort.
    Ich dachte, der elektronische Teil des Turbos ist der Ladedrucksteller.

    - - - Aktualisiert - - -

    Der Ladedrucksteller wurde repariert. Hab ne Gewährleistung von 12 Monaten.
    Kann es nicht noch andere Fehlerquellen geben, die fälschlicherweise auf den Turbo deuten?
     
  6. #5 GeloeschterBenutzer, 01.10.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der fehler sagt [TD="width: 25%"][/TD]
    Turbolader/Kompressor: Ladesystem: Leistung könnte also auch eine undichtigkeit im ansaugtrakt sein oder eine verstopfung in der abgasanlage oder falsche werte vom MAP-Sensor oder der ladedrucksteller bzw der lader ist doch defekt oder wurde nicht ordnungsgemäß instandgesetzt .
     
  7. #6 rabe2701, 01.10.2014
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Hallo,
    das ist gut möglich das bei dir was anderes die Ursache ist.
    Bei mir war es so, nach dem starten blieb die Kontrolleuchte aus,
    sobald ich Gas gab, ab 2000Umdr. Glühwendelleuchte ging an.

    - - - Aktualisiert - - -

    [QUOTE=RST
    oder der ladedrucksteller bzw der lader ist doch defekt oder wurde nicht ordnungsgemäß instandgesetzt .

    daran habe ich auch gedacht.
     
  8. #7 rabe2701, 01.10.2014
    Zuletzt bearbeitet: 01.10.2014
    rabe2701

    rabe2701 Benutzer

    Dabei seit:
    01.05.2009
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo IV 2,5T 07/2007
    Das hab ich woanders gefunden.
    Fehler P2263 Notprogramm nebst Kontrolleuchten Vorglüh u. Motormanagement. turboladersteuerung hat ein problem. bei diesem fehlercode ist sehr wahrscheinlich der stellmotor im inneren das problem. sollte möglichst zeitnah behoben werden um einen folgeschaden der elektronik zu verhinden. das wird dann teuer.
    Bei meinem war es die Schnecke im inneren, die Elektronik war auch in Ordnung.
     
  9. #8 MucCowboy, 02.10.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.083
    Zustimmungen:
    154
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    :)

    Grüße
    Uli
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Oelgeklaus, 02.10.2014
    Oelgeklaus

    Oelgeklaus Neuling

    Dabei seit:
    25.05.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2l tdci 130 ps.
    Bj 2003 bwy
    HAllo,
    ich hatte mit meinem Mondeo genau das gleiche Problem,
    es war der Elektronische Ladedrucksteller. Fehler: Keine CAN-Bus Kommunikation möglich.
    Repataturkosten 120 Eur.
    Es gibt einen Spezi in Berlin und in Münster. ( Zu den in Münster habe ich das Teil pers. abgegeben)
    Es wurde ein elektrisches Bauteil erneuert und alles neu versiegelt und getestet. Bisher alles I.O
     
  12. #10 mondeo187, 11.10.2014
    mondeo187

    mondeo187 Neuling

    Dabei seit:
    14.09.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Bin nochmals bei F... gewesen und habe einem anderen Meister das Problem nochmals vorgetragen.
    Habe ich dem Gespräch erwähnt, dass ich davon ausgehe, dass der Fehler im System gelöscht worden wäre.

    Wenige Stunden später ein Anruf von F...: Der Fehler sei nicht mehr aufgetreten...
    Habe das Auto abgeholt, konnte aber mit keinem Meister reden.
    Bin seitdem ca. 500km gefahren, ohne Probleme.

    Muß nochmal hin, zum bezahlen.
    Bin gespannt, was ich als Begründung für den "gleichen Fehler" hören werde.
     
Thema:

Vorglühlampe, Motorkontrollleuchte, Turbolader defekt?

Die Seite wird geladen...

Vorglühlampe, Motorkontrollleuchte, Turbolader defekt? - Ähnliche Themen

  1. Sitzheizung defekt

    Sitzheizung defekt: Hallo Bei meinem Kuge geht die Sitzheizung auf der Fahrerseite nicht mehr richtig. Vorweg möchte ich noch sagen der Kuga ist ein Reimport aus...
  2. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  3. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  4. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  5. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...